<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Ein Jahr Flutkatastrophe: Die große Hilfsbereitschaft - eurotransport</title>
<link rel="canonical" href="https://www.eurotransport.de/artikel/ein-jahr-flutkatastrophe-die-grosse-hilfsbereitschaft-11210802.html"/>
<meta name="realurl" content="https://www.eurotransport.de/artikel/ein-jahr-flutkatastrophe-die-grosse-hilfsbereitschaft-11210802.html"/>
<meta name="CID" content="11210802"/>
<meta name="layout" content="40"/>
<meta name="facebook-domain-verification" content="tpt7k3nj9az2if7bk61y1q8w74n36d"/>
<meta name="description" content="Am 14 Juli begann die Flutkatastrophe an Ahr und Erft. Beim Talk am Truck am Nürburgring sprechen wir mit fünf Fahrerinnen und Fahrern, die sich engagiert haben - bis heute."/>
<meta name="keywords" content="Flutkatastrophe,Jahr,Hilfsbereitschaft,Fahrern,Ahr,Juli,Fahrerinnen,Nuerburgring,Nürburgring,Truck,Talk,Blogs,JansBlog"/>
<meta name="news_keywords" content="Flutkatastrophe,Jahr,Hilfsbereitschaft,Fahrern,Ahr,Juli,Fahrerinnen,Nuerburgring,Nürburgring,Truck,Talk,Blogs,JansBlog"/>
<meta property="article:published_time" content="2022-07-14T09:49:06"/>
<meta name="date" content="2022-07-14"/>
<meta property="fb:pages" content="114711285294718"/>
<meta property="fb:app_id" content="468289219958041"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr3.eurotransport.de/image-fbimage-fed0f73e-356654.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="og:title" content="Ein Jahr Flutkatastrophe: Die große Hilfsbereitschaft"/>
<meta property="og:description" content="Am 14 Juli begann die Flutkatastrophe an Ahr und Erft. Beim Talk am Truck am Nürburgring sprechen wir mit fünf Fahrerinnen und Fahrern, die sich engagiert haben - bis heute."/>
<meta property="og:url" content="https://www.eurotransport.de/artikel/ein-jahr-flutkatastrophe-die-grosse-hilfsbereitschaft-11210802.html"/>
<meta property="og:site_name" content="Eurotransport"/>
<meta name="title" content="Die große Hilfsbereitschaft"/>
<meta name="headline" content="Ein Jahr Flutkatastrophe"/>
<meta name="thumbnail" content="https://imgr3.eurotransport.de/image-oldListEntry-2d23175-356654.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr4.eurotransport.de/image-rotationTeaserEntry-c1156bdb-356654.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr3.eurotransport.de/image-rubricBig-2b93fb50-356654.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr3.eurotransport.de/image-rubricTiny-2ef47e6a-356654.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr4.eurotransport.de/image-sideFiveEntry-c752f882-356654.jpg"/>
<meta name="treepath_lvl0" content="145"/>
<meta name="treepath_lvl1" content="18992"/>
<meta name="treepath_lvl2" content="18993"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Jan Bergrath"/>
<meta name="author" content="Jan Bergrath"/>
<meta name="full_treepath" content="|,145,18992,18993,|"/>
<meta name="publisher" content="eurotransport"/>
<meta name="Portal_Select" content="EURO"/>
<meta name="navigation_ebene_1" content="Blogs"/>
<meta name="navigation_ebene_2" content="JansBlog"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Flut"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@eurotransport"/>
<meta name="twitter:creator" content="@eurotransport"/>
<meta name="twitter:image" content="https://imgr3.eurotransport.de/image-fbimage-fed0f73e-356654.jpg"/>
<meta name="twitter:title" content="Ein Jahr Flutkatastrophe: Die große Hilfsbereitschaft"/>
<meta name="twitter:description" content="Am 14 Juli begann die Flutkatastrophe an Ahr und Erft. Beim Talk am Truck am Nürburgring sprechen wir mit fünf Fahrerinnen und Fahrern, die sich engagiert haben - bis heute."/>
<link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/>
<meta name="google-site-verification" content="sYXOieK5jFvjixcl2kH4uJn8Hb_4OlETV7ZolKs1R9E"/>
<meta name="robots" content="max-image-preview:large"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "eurotransport.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "JansBlog";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/eut.js"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://d.ba-content.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.eurotransport.de";
TRACKING = {"ga":{"config":{"domain":"www.eurotransport.de","codes":["UA-5933623-10"],"goptimize":""}},"ivw":{"code":"jansblog","noInitial":false,"config":{"sv":"i2","identifier":"eurotran"}},"config":{"headlineAndTitle":"Ein Jahr Flutkatastrophe: Die große Hilfsbereitschaft"},"initial":{"ga":[{"event":"Seitenansichten","value":"Ein Jahr Flutkatastrophe: Die große Hilfsbereitschaft","url":"Text"}]},"facebook":{"code":114711285294718},"cid":"11210802"};
</script><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Facebook, Inc.':
(function () {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments);
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.onload = function () {
TRACKING.initFacebook();
};
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s);
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
})();
break;
}
});
}
});
</script>
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://www.googletagmanager.com/gtag/js?id=GTM-TJ5JW59&aip=1';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});
}
});
</script><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT teaser.linkpulseTracking --><meta property="lp.article:section"
content="https://www.eurotransport.de.article.Blogs.JansBlog"/>
<meta property="lp:channel" content="Desktop"/>
<meta property="lp.article:author" content="Jan Bergrath"/><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Linkpulse':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = '//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});
}
});
}
});
</script><!-- END OF ELEMENT teaser.linkpulseTracking --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments);
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e);
})(window, document, 'script', '_googCsa');
}
});
}
});
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://arc.nexx.cloud/sdk/12121.play';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case "Aumago":
(function (window, document, script, dataLayer, id) {
window[dataLayer] = window[dataLayer] || [], window[dataLayer].push({start: (new Date).getTime(), event: "stg.start"});
var scripts = document.getElementsByTagName(script)[0], tags = document.createElement(script),
dl = "dataLayer" != dataLayer ? "?dataLayer=" + dataLayer : "";
tags.async = !0, tags.src = "//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js" + dl, scripts.parentNode.insertBefore(tags, scripts);
})(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
break;
}
});
}
});
}
});
</script>
<noscript>
<iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ5JW59"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300,&#34;isShop&#34;:false}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank"
class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank"
class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank"
class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank"
class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.firmenauto.de/" target="_blank" class="v-A_-logo-fa"><img
src="/img/logos/white/fa_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-header__login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;11210802&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/ein-jahr-flutkatastrophe-die-grosse-hilfsbereitschaft-11210802.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.eurotransport.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.eurotransport.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.eurotransport.de/" class="v-A_-logo">
<img src="//www.eurotransport.de/img/etm/logo.svg" alt="">
</a>
<div class="v-A_-header__right">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--etm-jobs"> <a href="https://www.jobmatch.me/de/arbeitgeber/?utm_source=AFF_ETM&amp;utm_medium=PAID_AFF_BC_LOG_ETM_JobSearchButton&amp;utm_campaign=BC_ACQ_ETM_Ongoing"></a></li>
</ul>
<div class="v-A_-header__search">
<form action="https://www.eurotransport.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Marken</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--brand">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Termine</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--appointment">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Häufige Fragen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--faq">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Baureihen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--series">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong
class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/logistik/" >Logistik</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/logistik/it-und-telematik/"
>IT und Telematik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/kep/"
>KEP</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/recht-und-management/"
>Recht und Management</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/sicherheit/"
>Sicherheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/spedition-und-logistik/"
>Spedition und Logistik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/verkehrspolitik/"
>Verkehrspolitik</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrzeuge/" >Fahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-marken/"
>Alle Marken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-tests/"
>Alle Tests</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/lkw/"
>Lkw</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/modellfahrzeuge/"
>Modellfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/oldtimer/"
>Oldtimer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/sonderfahrzeuge/"
>Sonderfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/supertrucks/"
>Supertrucks</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/technik-und-zubeh-r/"
>Technik und Zubehör</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trailer-und-aufbauten/"
>Trailer und Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trucksport/"
>Trucksport</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/werkstatt/"
>Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrer/" >Fahrer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrer/abenteuer/"
>Abenteuer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/fahrertreffen/"
>Fahrertreffen</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer-fernfahrer-live-11198545.html"
>FERNFAHRER LIVE</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"
target=_self>FERNFAHRER Roadshow</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer-fernfahrer-welt-11188879.html"
>FERNFAHRER Welt</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/gesundheit/"
>Gesundheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/nachrichten/"
>Nachrichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/pause-und-parken/"
>Pause und Parken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/urteile/"
>Urteile</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.eurotransport.de/blogs/" >Blogs</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/blogs/jansblog/"
class="v-A_-nav__submenu--active"
>JansBlog</a>
</li>
<li>
<a href="https://www.eurotransport.de/blogs/busblog/"
>BusBlog</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html" target=_self>Events</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/events/-alle-veranstaltungen/"
> Alle Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/etm-veranstaltungen/"
>ETM Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Veranstaltung eintragen</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/service/" >Service</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://shop.eurotransport.de/"
>Abos, Modelle, Kalender</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/apps/"
>Apps</a>
</li>
<li>
<a href="https://www.eurotransport.de/artikel/bussgeldrechner-so-berechnen-sie-die-strafe-6560475.html"
>Bußgeld</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/expertenwissen/"
>Experten im Überblick</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/haeufige-fragen-a-z/"
>FAQ</a>
</li>
<li>
<a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"
target=_self>KombiMarkt</a>
</li>
<li>
<a href="https://www.eurotransport.de/service-marktuebersichten-10764312.html"
>Marktübersichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/newsletter-1145.html"
target=_self>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/profiwissen-nutzfahrzeugtechnik-kompakt-erklaert-452178.html"
>Profiwissen</a>
</li>
<li>
<a href="https://www.rampenguide.de/"
>RampenGuide</a>
</li>
<li>
<a href="https://schulungen.eurotransport.de/"
target=_blank>Schulungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Termine eintragen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen-277953.html"
target=_self>Themen A-Z</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/who-is-who/" >Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/achsen/"
>Achsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/achsvermessung/"
>Achsvermessung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/anhaenger-aufbauten/"
>Anhänger &amp; Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubeh-r-styling/anhaenger-sattelkupplungen/"
>Anhänger- &amp; Sattelkupplungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/arbeitskleidung/"
>Arbeitskleidung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/aus-fortbildung-fahrertraining/"
>Aus- &amp; Fortbildung, Fahrertraining</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ausbauten/"
>Ausbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/batterieladegeraete/"
>Batterieladegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/batterien-fuer-24-volt-netze/"
>Batterien für 24-Volt-Netze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/bewertung-gutachten/"
>Bewertung &amp; Gutachten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/bremsen/"
>Bremsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/druckluftschrauber/"
>Druckluftschrauber</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugbeleuchtungen/"
>Fahrzeugbeleuchtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugelektronik-tachografen/"
>Fahrzeugelektronik &amp; Tachografen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugsitze/"
>Fahrzeugsitze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/filter/"
>Filter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/flurf-rderzeuge/"
>Flurförderzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/frachtenboerse/"
>Frachtenbörse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuhrparkberatung-management/"
>Fuhrparkberatung &amp; -management</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuehrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/getriebe/"
>Getriebe</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/gruben/"
>Gruben</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/hebeanlagen-radgreifer/"
>Hebeanlagen &amp; Radgreifer</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/herstellergebundene-systemanbieter/"
>Herstellergebundene Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/klima-heizung/"
>Klima &amp; Heizung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/klimaservicegeraete/"
>Klimaservicegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/kuehlaggregate/"
>Kühlaggregate</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ladekrane-ladebordwaende/"
>Ladekrane &amp; Ladebordwände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/lkw/"
>Lkw</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/lkw-bus-teilehaendler/"
>Lkw-/Bus-Teilehändler</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who-nfz-komponenten-lng-anbieter/"
>LNG Anbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/markenuebergreifende-obd-diagnose/"
>Markenübergreifende OBD-Diagnose</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/nfz-versicherungen/"
>NFZ-Versicherungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/oele-schmierstoffe/"
>Öle &amp; Schmierstoffe</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/pannenservice/"
>Pannenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/pflege-reinigung/"
>Pflege &amp; Reinigung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/reifenmontage/"
>Reifenmontage</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/retarder/"
>Retarder</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/schadenmanagement-havarie/"
>Schadenmanagement &amp; Havarie</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/sonstiges/"
>Sonstiges</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/spezialfahrzeuge/"
>Spezialfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/styling-tuning/"
>Styling/Tuning</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/tankmanagement-kraftstoffe-le/"
>Tankmanagement, Kraftstoffe &amp; Öle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/telematik-ortung-navigation/"
>Telematik, Ortung &amp; Navigation</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/unabhaengige-systemanbieter/"
>Unabhängige Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/verbaende/"
>Verbände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/vermietung-leasing-finanzdienstleistung/"
>Vermietung, Leasing &amp;  Finanzdienstleistung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/waschanlagen/"
>Waschanlagen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/werkstatt/"
>Werkstatt</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/werkstatt-fahrzeugeinrichtung/"
>Werkstatt- und Fahrzeugeinrichtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkstatt-software/"
>Werkstatt-Software</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkzeuge/"
>Werkzeuge</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/shop/" >Shop</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/shop-spar-angebote-11190705.html"
>Spar-Angebote</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-fahrzeug-modelle-11190708.html"
>Fahrzeug-Modelle</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-buecher-kalender-11190711.html"
>Bücher &amp; Kalender</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-fernfahrer-shop-11191117.html"
>FERNFAHRER-SHOP</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-partnershops-11191132.html"
>Partnershops</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-stars-stripes-11191147.html"
>Stars &amp; Stripes</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-lkw-zubehoer-11191161.html"
>Lkw-Zubehör</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/abo/" >Abo/Hefte</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/abo-eurotransport-flatrate-11174810.html"
>eurotransport Flatrate</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-9173736.html"
>firmenauto</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/fernfahrer/"
>FERNFAHRER Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/lastauto-omnibus/"
>lastauto omnibus Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/trans-aktuell/"
>trans aktuell Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/werkstatt-aktuell/"
>WERKSTATT aktuell Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-fernfahrer-einzelausgaben-11191543.html"
>FERNFAHRER Einzelausgaben</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-lastauto-omnibus-einzelausgaben-11191642.html"
>lastauto omnibus Einzelausgaben</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-trans-aktuell-einzelausgaben-11191723.html"
>trans aktuell Einzelausgaben </a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-werkstatt-aktuell-einzelausgaben-11191738.html"
>WERKSTATT aktuell Einzelausgaben</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/iaa/" >IAA</a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-tv">
<a href="/tv/alle-sendungen/"></a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/tv/alle-sendungen/"
>alle Sendungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/meldungen/"
>Meldungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/branche/"
>Branche</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/fahrzeuge/"
>Fahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/talk/"
>Talk</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/sicherheit/"
>Sicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-connect">
<a href="https://connect.eurotransport.de/" target="_blank"></a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-logistic">
<a href="https://www.eurotransport.de/logistiktv/"></a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<!--<li class="v-A_-nav__link  v-A_-nav__link--etm-jobs">-->
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.eurotransport.de/">Startseite</a></li>
<li><a href="https://www.eurotransport.de/blogs/">Blogs</a></li>
<li><a href="https://www.eurotransport.de/blogs/jansblog/">JansBlog</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<h1 class="v-A_-article__headline__container">
<span id=""
class="v-A_-subline v-A_-subline--article">
Ein Jahr Flutkatastrophe</span>
<span class="v-A_-headline v-A_-headline__article--alpha">Die große Hilfsbereitschaft</span>
</h1><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Ein%20Jahr%20Flutkatastrophe%3A%20Die%20gro%C3%9Fe%20Hilfsbereitschaft&body=https://www.eurotransport.de/artikel/ein-jahr-flutkatastrophe-die-grosse-hilfsbereitschaft-11210802.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr3.eurotransport.de/image-articleDetail-6bb626f-356654.jpg" alt="">
<span class="v-A_-article__copyright">Foto: Jürgen Franz</span>
</div>
<div class="v-A_-article__content intellitext"
id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<span style="background-color: #025ea9; color: #ffffff;"
class="v-A_-lead__hook lead__hook--interview">Meinung</span>
<p><span>Am 14 Juli begann die Flutkatastrophe an Ahr und Erft. Beim Talk am Truck am Nürburgring sprechen wir mit fünf Fahrerinnen und Fahrern, die sich engagiert haben - bis heute.</span></p></div>
<span class="v-A_-article__info v-A_-article__info--light">14.07.2022</span>
<span class="v-A_-article__info">Jan Bergrath</span>
</div>
<div class="">
<!--googleon: index-->
<p>Niemand kann sich dieser Tage der Aufarbeitung der Flutkatastrophe in Nordrhein-Westfalen und Rheinland-Pfalz entziehen, die am 14. Juli 2021 vor allem das Ahrtal mit voller Wucht traf. Aber auch Ortschaften an der Erft, der Rur und der Volme waren von der Zerstörung durch die Wassermassen betroffen. Vieles wurde in den letzten Tagen medial aufgearbeitet, etwa das Versagen der zuständigen Behörden trotz rechtzeitiger Warnung vor den Folgen des tagelangen Regens, was letzten Endes zu über 180 Todesopfern und unermesslichen Schäden an Gebäuden und der Infrastruktur führte. Schnell entstand aber auch eine bis dato kaum gekannten Welle der Hilfsbereitschaft mit leider teils abstrusen Auseinandersetzungen in den sozialen Medien. Zu diesem Thema kann ich das <a href="https://www.t-online.de/nachrichten/panorama/katastrophen/id_92356916/katastrophe-im-ahrtal-der-staat-hat-aus-der-flut-noch-nichts-gelernt-.html" target="_blank">Interview</a> mit dem BKA-Beamten Andy Neumann, der selbst zu den Betroffenen im Ahrtal zählt, und dessen Buch "Es war doch nur Regen – Protokoll einer Katastrophe" schnell ein Bestseller wurde, nur empfehlen.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--CAD2--><div id="Ads_BA_CAD2" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD2']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD2 disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD2 after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD2");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Nürburgring als logistischer Dreh- und Angelpunkt</h3><p>Auch der Truck-Grand-Prix 2021, der nach einem Jahr coronabedingter Pause mit Einschränkungen wieder stattfinden sollte, war plötzlich betroffen. Er wurde abgesagt und zum logistischen Dreh- und Angelpunkt einer Hilfsaktion. Schnell schlug die Stunde der Logistik, die ich in meinem Blogbeitrag <a href="https://www.eurotransport.de/artikel/hochwasserkatastrophe-land-unter-logistik-hilft-11187848.html" target="_blank">„Land unter - Logistik hilft“</a> früh beschrieben habe. Es waren nur einige ausgewählte Beispiele, so viele Transportunternehmen und ihre Fahrerinnen und Fahrer wollten helfen. Beim diesjährigen Truck-Grand-Prix am Nürburgring lade ich daher am Samstag, dem 16. Juli ab 17 Uhr, fünf dieser Fahrerinnen und Fahrer stellvertretend zu unserem „Talk am Truck“ am Stand des FERNFAHRER im Fahrerlager ein, um gemeinsam diese Zeit noch einmal Revue passieren zu lassen.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Nach der Flut kam die Liebe</h3><p>Da sind zum einen Juliane Ritter und Lars Kriwitz, die sich im Umfeld dieser Hilfstransporte kennengelernt hatten. Juliane, damals noch bei einem Entsorgungsunternehmen aus Gießen in der Ausbildung zur Berufskraftfahrerin, hatte mit unglaublicher Energie und Unterstützung von anderen hessischen Unternehmern und Fahrern <a href="https://www.eurotransport.de/artikel/hilfskonvoi-ins-flutgebiet-aufraeumen-mit-vereinten-kraeften-11188598.html" target="_blank">einen eigenen Konvoi</a> nach Iversheim an der Erft organisiert, Lars Kriwitz von March Transporte aus Rheinbach hatte sie dabei bereits unterstützt. Dessen Chef, Marco March, war nicht nur persönlich von der Flut betroffen: Das Gelände der Kühlspedition war tagelang nicht zugängig, die Kommunikation war zusammenberochen, die monatelange Sperrung der A 61 sorgte für zusätzliche Probleme, wie wir es bereits in der <a href="https://www.eurotransport.de/video/fernfahrer-live-sendung-063-profis-helfen-relive-11188296.html" target="_blank">63. Sendung von FERNFAHRER LIVE</a> besprochen hatten. Wie aus der gemeinsamen Aktion zunächst abseits der Öffentlichkeit die große Liebe wurde, die Lars und Juliane seit April 2022 nun gemeinsam als Fahrer bei March zusammengebracht hat, habe ich in der <a href="https://www.eurotransport.de/artikel/march-transporte-aus-rheinbach-flexible-schichtsysteme-11208012.html" target="_blank">Ausgabe 7 des FERNFAHRER</a> ausführlich beschrieben.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Erst persönlich geholfen – dann Weihnachtskonvoi mitorgansiert</h3><p>Auch André Hommen, langjähriger Fahrer von Justen, dessen <a href="https://www.eurotransport.de/artikel/daf-xf-530-mit-koegel-cargo-novum-von-justen-dreamteam-on-the-road-11186030.html" target="_blank">FERNFAHRER Partner-Truck</a>, wir erst kurz zuvor im Hafen von Trier vorgestellt hatten, machte sich sofort mit seiner Familie auf den Weg ins vollkommen zerstörte Iversheim, um einen Freund aus dem Motoradclub zu helfen. Im Dezember unterstützte Hommen einen <a href="https://www.eurotransport.de/artikel/weihnachtskolonne-lichterzauber-fuer-das-ahrtal-11197867.html" target="_blank">Weihnachtskonvoi</a> durch das Ahrtal. "Ein Funken Hoffnung" lautete das Motto der Aktion, das den Bewohnern des schwer gebeutelten Ahrtals in der Vorweihnachtszeit Mut machen sollte. Am Rande: Der <a href="https://www.facebook.com/fernfahrermagazin/photos/pcb.8074770189214683/8074767492548286/" target="_blank">dritte Partnertruck von Justen</a>, den es bereits als Modell gibt, wird ebenfalls beim Truck-Grand-Prix vorgestellt. Auch dieses Jahr werden dort die Hochwasseropfer nicht vergessen: 2021 wurden die Rennteams bereits zu Ersthelfern – auch jetzt werden am <a href="https://www.eurotransport.de/artikel/hilfe-fuer-hochwasser-opfer-feiern-und-spenden-beim-truck-grand-prix-11210314.html" target="_blank">Ring Spenden gesammelt</a>.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT article.inlinePaidShopify --><div class="v-A_-article-teaser-shopify">
<span class="v-A_-headline--teaser">Unsere Empfehlung für Sie</span>
<a href="/shop-fahrzeug-modelle-lkw-modelle-nach-modellhersteller-herpa/scania-cs-20-hd-schwedencombi-jimmy-karlsson-dhl-herpa-1-87/7970323661066/" class="v-A_-article-teaser-shopify__img">
<img src="https://cdn.shopify.com/s/files/1/0584/3448/6470/products/Justen_949743_06072022_1200x1200px.jpg?v=1657108280">
</a>
<div class="v-A_-article-teaser-shopify__text">
<a href="/shop-fahrzeug-modelle-lkw-modelle-nach-modellhersteller-herpa/scania-cs-20-hd-schwedencombi-jimmy-karlsson-dhl-herpa-1-87/7970323661066/" class="v-A_-headline v-A_-headline__article--beta">
MAN TGX3 510 GM FF-Partnertruck Spedition Justen 2022 - Herpa 1:87</a>
<p>39,95 €</p>
<div is-element element-shopify-listbuybutton="{&#34;page&#34;:&#34;/artikel/ein-jahr-flutkatastrophe-die-grosse-hilfsbereitschaft-11210802.html&#34;,&#34;styles&#34;:{&#34;product&#34;:{&#34;@media (min-width: 601px)&#34;:{&#34;max-width&#34;:&#34;calc(25% - 20px)&#34;,&#34;margin-left&#34;:&#34;20px&#34;,&#34;margin-bottom&#34;:&#34;50px&#34;}},&#34;buttonContainerStyle&#34;:{&#34;max-width&#34;:&#34;135px&#34;,&#34;display&#34;:&#34;inline-block&#34;,&#34;top&#34;:&#34;13px&#34;,&#34;position&#34;:&#34;relative&#34;},&#34;button&#34;:{&#34;font-family&#34;:&#34;sans-serif&#34;,&#34;background-color&#34;:&#34;#036&#34;,&#34;padding&#34;:&#34;5px 12px&#34;,&#34;text-decoration&#34;:&#34;none&#34;,&#34;font-size&#34;:&#34;13px&#34;,&#34;font-weight&#34;:&#34;400&#34;,&#34;letter-spacing&#34;:&#34;inherit&#34;,&#34;line-height&#34;:&#34;20px&#34;,&#34;border&#34;:&#34;1px solid transparent&#34;,&#34;:hover&#34;:{&#34;background-color&#34;:&#34;#036&#34;},&#34;:focus&#34;:{&#34;background-color&#34;:&#34;#036&#34;}},&#34;toggle&#34;:{&#34;font-family&#34;:&#34;Avant Garde, sans-serif&#34;,&#34;background-color&#34;:&#34;#036&#34;,&#34;:hover&#34;:{&#34;background-color&#34;:&#34;#036&#34;},&#34;:focus&#34;:{&#34;background-color&#34;:&#34;#036&#34;}},&#34;addonBtn&#34;:{&#34;font-family&#34;:&#34;sans-serif&#34;,&#34;background-color&#34;:&#34;#036&#34;,&#34;padding&#34;:&#34;5px 12px&#34;,&#34;text-decoration&#34;:&#34;none&#34;,&#34;font-size&#34;:&#34;13px&#34;,&#34;font-weight&#34;:&#34;400&#34;,&#34;letter-spacing&#34;:&#34;inherit&#34;,&#34;line-height&#34;:&#34;20px&#34;,&#34;border&#34;:&#34;1px solid transparent&#34;,&#34;clear&#34;:&#34;both&#34;,&#34;margin-top&#34;:&#34;15px&#34;,&#34;margin-bottom&#34;:&#34;30px&#34;,&#34;width&#34;:&#34;100%&#34;,&#34;color&#34;:&#34;#fff&#34;,&#34;cursor&#34;:&#34;pointer&#34;}},&#34;client&#34;:{&#34;domain&#34;:&#34;eurotransport.myshopify.com&#34;,&#34;storefrontAccessToken&#34;:&#34;778180bfce05012e8cf18372ce7edb90&#34;},&#34;shopifyProductId&#34;:&#34;7970323661066&#34;,&#34;stopSelling&#34;:false}" style="padding:10px 0 20px 85px;"></div>
</div>
</div><!-- END OF ELEMENT article.inlinePaidShopify --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Grün bleibt die Hoffnung</h3><p>Und ich freue mich natürlich, dass Jürgen Franz von HeBa aus Kaufbeuren in Absprache mit seiner Disposition die Tourenplanung so regeln konnte, dass er ebenfalls Gast beim Talk am Truck sein wird. Auch Jürgen engagiert sich auf seine individuelle Art und Weise seit Ende letzten Jahres für das Ahrtal, in dem er mit seinem Schubbodenzug, natürlich auch mit Unterstützung von weiteren Fahrern, Mutterboden und Rasen nach Dernau ins Ahrtal bringt, um das Ahrtal grüner zu machen. <a href="https://www.eurotransport.de/artikel/hilfstransporte-ins-ahrtal-grasgruen-ist-die-hoffnung-11197957.html" target="_blank">„Grasgrün ist die Hoffnung“</a> hieß die Reportage aus Heft 2/22 des FERNFAHRER. Diesen Freitag fährt er bereits zum 44. Mal nach Dernau – drei Touren Mutterboden aus dem Rheinland. Durch die mittlerweile entstandenen intensiven Freundschaften zu den Anwohnern in Dernau hat Jürgen natürlich auch einen ganz besonderen Blick hinter die Kulissen der Hilfsaktionen im Ahrtal.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Ich wünsche allen Besuchern des Truck-Grand-Prix nach zwei Jahren Verzicht eine schöne Zeit.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataFlipContainer --><!-- END OF ELEMENT article.techdataFlipContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img"><img src="https://imgr3.eurotransport.de/ETM-Experten-authorThumb-f7d98e21-326332.jpg" alt="ETM Experten"></div>
<div class="v-A_-author__info">
<a href="https://www.eurotransport.de/autor/jan-bergrath-278214.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Jan Bergrath</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align: center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Disqus':
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */window.disqus_config = function () {
this.page.url = "https://www.eurotransport.de/artikel/ein-jahr-flutkatastrophe-die-grosse-hilfsbereitschaft-11210802.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11210802"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function () { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//eurotransport2.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
break;
}
});
}
});
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/lkw-stellplaetze-stellplatzdetektion-fuer-intelligentes-parken-gestartet-11210074.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Lkw-Stellplätze</span>
<span class="v-A_-headline v-A_-headline--gamma">Stellplatzdetektion für intelligentes Parken gestartet</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/fahrermangel-bitte-serioes-weiterarbeiten-11209533.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Fahrermangel</span>
<span class="v-A_-headline v-A_-headline--gamma">Bitte seriös weiterarbeiten</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/lkw-stellplaetze-stellplatzdetektion-fuer-intelligentes-parken-gestartet-11210074.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.eurotransport.de/image-relatedTopic-35cdc126-356165.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Lkw-Stellplätze</span>
<span class="v-A_-subline v-A_-subline--gamma">Stellplatzdetektion für intelligentes Parken gestartet</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/fahrermangel-bitte-serioes-weiterarbeiten-11209533.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.eurotransport.de/image-relatedTopic-60d3254e-355922.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Fahrermangel</span>
<span class="v-A_-subline v-A_-subline--gamma">Bitte seriös weiterarbeiten</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/benefizkonvois-hundert-prozent-herzblut-11209151.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.eurotransport.de/Jan-Bergrath-relatedTopic-30960b97-355710.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Benefizkonvois</span>
<span class="v-A_-subline v-A_-subline--gamma">Hundert Prozent Herzblut</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/kampagne-zur-fahrersuche-quereinsteiger-gesucht-11208909.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr1.eurotransport.de/image-relatedTopic-8d7654c8-355372.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Kampagne zur Fahrersuche</span>
<span class="v-A_-subline v-A_-subline--gamma">Quereinsteiger gesucht</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.expertTeaser --><div class="v-A_-sidecol__list v-A_-sidecol__list--experts">
<div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol headline--sidecol-experts">Unsere Experten</span>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/Harry-Binhammer-Rechtsanwalt-und-Fachanwalt-fuer-Arbeitsrecht-authorThumb-e436a1ee-239978.jpg" alt="Harry Binhammer, Rechtsanwalt und Fachanwalt für Arbeitsrecht">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Harry Binhammer</span>
<span class="v-A_-subline v-A_-subline--delta">Fachanwalt für Arbeitsrecht</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/harry-binhammer-6640913.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/ein-jahr-flutkatastrophe-die-grosse-hilfsbereitschaft-11210802.html&#34;,&#34;expert&#34;:&#34;6640913&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/Experte-fuer-Flottenmanagement-und-angewandte-Mobilitaetsangebote-authorThumb-9dabb04-240963.jpg" alt="Experte für Flottenmanagement und angewandte Mobilitätsangebote">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Rolf Lübke</span>
<span class="v-A_-subline v-A_-subline--delta">Flottenmanagement und Mobilitätsangebote</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/rolf-luebke-6642899.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/ein-jahr-flutkatastrophe-die-grosse-hilfsbereitschaft-11210802.html&#34;,&#34;expert&#34;:&#34;6642899&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT variousSidecol.expertTeaser --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/who-is-who/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.eurotransport.de/Who-is-Who-Nutzfahrzeuge-2019-sidecolThumb-28c99ddf-355116.jpg" alt="Who is Who Nutzfahrzeuge 2019">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">WHO IS WHO Nutzfahrzeuge</span>
<p>Alle Hersteller, Zulieferer und Dienstleister für Nutzfahrzeugflotten.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/newsletter-1145.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.eurotransport.de/eurotransport-Newslettertitel-sidecolThumb-a5d7864f-329567.jpg" alt="eurotransport Newslettertitel">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Jetzt auswählen und profitieren</span>
<p>Maßgeschneidert: Die neuen Themen-Newsletter für Transportprofis.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Betriebsstoffliste 2022</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/dekra-betriebsstoffliste-2022-neu-im-shop-6519429.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.eurotransport.de/Betriebsstoffliste-2022-sidecolThumb-c83a53e8-350270.jpg" alt="Betriebsstoffliste 2022">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Mehr als 2.500 Produkteinträge</span>
<p>Immer auf dem neuesten Stand: Die DEKRA Betriebsstoffliste 2022</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">eurotransport.de Shop</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="http://shop.eurotransport.de/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.eurotransport.de/Web-Shop-Content-Teaser-sidecolThumb-b1d8819b-305162.jpg" alt="Web Shop Content Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Der Shop für die, die es bringen.</span>
<p>Zeitschriften, Bücher, Lkw-Modelle, Merchandising und mehr.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center; clear:both;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.eurotransport.de/whoiswho" target=&#34;_self&#34;>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/apps" target=&#34;_self&#34;>Apps</a>
</li>
<li>
<a href="/newsletter-1145.html" target=&#34;_self&#34;>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/" target="_blank">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/impressum/" target="_blank">Impressum</a>
</li>
<li>
<a href="https://www.eurotransport.de/agb/" target="_blank">AGB</a>
</li>
<li>
<a href="https://www.eurotransport.de/datenschutz/" target="_blank">Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Social</span>
<ul>
<li>
<a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target=&#34;_blank&#34;>Eurotransport auf Facebook</a>
</li>
<li>
<a href="https://www.facebook.com/fernfahrermagazin" target=&#34;_blank&#34;>FERNFAHRER auf Facebook</a>
</li>
<li>
<a href="http://www.twitter.com/eurotransportde" target=&#34;_self&#34;>Eurotransport bei Twitter</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target=&#34;_self&#34;>Eurotransport bei XING</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Unterhaltung</span>
<ul>
<li>
<a href="https://www.youtube.com/user/Eurotransport" target=&#34;_blank&#34;>YouTube Eurotransport</a>
</li>
<li>
<a href="http://www.youtube.com/user/FERNFAHRERlive" target=&#34;_blank&#34;>YouTube FERNFAHRER </a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Shop</span>
<ul>
<li>
<a href="https://www.eurotransport.de/widerrufsrecht-11193313.html" target="_blank">Widerrufsrecht</a>
</li>
<li>
<a href="https://www.eurotransport.de/versandkosten-11193311.html" target="_blank">Versandkosten</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/" target="_blank">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/zahlungsmoeglichkeiten-payment-options-11193892.html" target="_blank">Zahlung </a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Abo/Hefte</span>
<ul>
<li>
<a href="https://www.eurotransport.de/abonnement-kuendigen/" target="_blank">Verträge hier kündigen</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-eurotransport-flatrate-11174810.html" target="_blank">eurotransport Flatrate</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-9173736.html" target="_blank">firmenauto</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/fernfahrer/" target="_blank">FERNFAHRER</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/lastauto-omnibus/" target="_blank">lastauto omnibus</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/trans-aktuell/" target="_blank">trans aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/werkstatt-aktuell/" target="_blank">WERKSTATT aktuell</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.eurotransport.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/Eurotransport.de/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow" target="_blank"></a>
<a href="https://twitter.com/eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--twitter" rel="nofollow" target="_blank"></a>
<a href="https://www.youtube.com/user/Eurotransport" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--youtube" rel="nofollow" target="_blank"></a>
<a href="https://www.eurotransport.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow" target="_blank"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2022 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
<a href="javascript:Ads_BA_privacyManager(557526);" style="cursor:pointer;">Datenschutzeinstellungen</a>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<link rel="stylesheet" href="/css/styles.css?v=1657711930
"/>
<script src="/js/bundle.js?v=1657711930
"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initGA();
};
s.src = 'https:////www.google-analytics.com/analytics.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initIVW();
};
s.src = 'https://script.ioam.de/iam.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () { // DON'T EDIT BELOW THIS LINE
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<!-- END OF ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
}
});
}
});
</script>
</body>
</html>