<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Abenteuer Australien: Faszinierender Roadtrip erfordert Nerven - Eurotransport</title>
<link rel="canonical" href="https://www.eurotransport.de/artikel/abenteuer-australien-faszinierender-roadtrip-erfordert-nerven-10883380.html"/>
<meta name="realurl" content="https://www.eurotransport.de/artikel/abenteuer-australien-faszinierender-roadtrip-erfordert-nerven-10883380.html"/>
<meta name="CID" content="10883380"/>
<meta name="layout" content="40"/>
<meta name="description" content="Endlose Freiheit unter australischer Sonne oder Albtraum-Trip auf 84 Rädern? Eine Roadtrain-Tour quer durch Australien ist auf jeden Fall nichts für zartbesaitete Romantiker."/>
<meta name="keywords" content="abenteuer,trip,road,australien,lkw,Fahrer,Abenteuer"/>
<meta name="news_keywords" content="abenteuer,trip,road,australien,lkw,Fahrer,Abenteuer"/>
<meta property="article:published_time" content="2019-12-21T06:13:46"/>
<meta name="date" content="2019-12-21"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fbimage-fbaa4029-323735.jpg"/>
<meta property="og:title" content="Abenteuer Australien: Faszinierender Roadtrip erfordert Nerven"/>
<meta property="og:description" content="Endlose Freiheit unter australischer Sonne oder Albtraum-Trip auf 84 Rädern? Eine Roadtrain-Tour quer durch Australien ist auf jeden Fall nichts für zartbesaitete Romantiker."/>
<meta property="og:url" content="https://www.eurotransport.de/artikel/abenteuer-australien-faszinierender-roadtrip-erfordert-nerven-10883380.html"/>
<meta property="og:site_name" content="Eurotransport"/>
<meta name="title" content="Faszinierender Roadtrip erfordert Nerven"/>
<meta name="headline" content="Abenteuer Australien"/>
<meta name="thumbnail" content="https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-oldListEntry-7a88662-323735.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-rotationTeaserEntry-c46fdccc-323735.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-rubricBig-2ee94c47-323735.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-rubricTiny-2b8ec97d-323735.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-sideFiveEntry-c2284f95-323735.jpg"/>
<meta name="treepath_lvl0" content="145"/>
<meta name="treepath_lvl1" content="3190"/>
<meta name="treepath_lvl2" content="3195"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Oliver Willms"/>
<meta name="author" content="Oliver Willms"/>
<meta name="full_treepath" content="|,145,3190,3195,|"/>
<meta name="publisher" content="eurotransport"/>
<meta name="Portal_Select" content="EURO"/>
<meta name="navigation_ebene_1" content="Fahrer"/>
<meta name="navigation_ebene_2" content="Abenteuer"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Australien"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@eurotransport"/>
<meta name="twitter:creator" content="@eurotransport"/>
<meta name="twitter:image" content="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fbimage-fbaa4029-323735.jpg"/>
<meta name="twitter:title" content="Abenteuer Australien: Faszinierender Roadtrip erfordert Nerven"/>
<meta name="twitter:description" content="Endlose Freiheit unter australischer Sonne oder Albtraum-Trip auf 84 Rädern? Eine Roadtrain-Tour quer durch Australien ist auf jeden Fall nichts für zartbesaitete Romantiker."/>
<link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/>
<meta name="google-site-verification" content="sYXOieK5jFvjixcl2kH4uJn8Hb_4OlETV7ZolKs1R9E"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.eurotransport.de";
TRACKING = {"ga":{"config":{"domain":"www.eurotransport.de","codes":["UA-5933623-10"],"goptimize":""}},"ivw":{"code":"auf-achse-abenteuer","noInitial":false,"config":{"sv":"i2","identifier":"eurotran"}},"config":{"headlineAndTitle":"Abenteuer Australien: Faszinierender Roadtrip erfordert Nerven"},"initial":{"ga":[{"event":"Seitenansichten","value":"Abenteuer Australien: Faszinierender Roadtrip erfordert Nerven","url":"Text"}]},"facebook":{"code":114711285294718},"cid":"10883380"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114711285294718&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TJ5JW59');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "eurotransport.de";
var Ads_BA_ADIDsection = "fahrer";
var Ads_BA_keyword = "abenteuer, trip, road, australien, lkw";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/eut_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT teaser.linkpulseTracking --><meta property="lp.article:section"
content="https://www.eurotransport.de.article.Fahrer.Abenteuer"/>
<meta property="lp:channel" content="Desktop"/>
<meta property="lp.article:author" content="Oliver Willms"/>
<script type="text/javascript" src="//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js" async></script><!-- END OF ELEMENT teaser.linkpulseTracking --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
</script><noscript><iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ5JW59"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.eurotransport.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
<a href="https://www.firmenauto.de/" target="_blank" class="v-A_-logo-fa"><img src="/img/logos/white/fa_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-header__login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;10883380&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/abenteuer-australien-faszinierender-roadtrip-erfordert-nerven-10883380.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.eurotransport.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.eurotransport.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.eurotransport.de/" class="v-A_-logo">
<img src="//www.eurotransport.de/img/etm/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.eurotransport.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Marken</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--brand">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Häufige Fragen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--faq">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
</div>
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Baureihen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--series">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/logistik/">Logistik</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/logistik/it-und-telematik/"
>IT und Telematik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/kep/"
>KEP</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/recht-und-management/"
>Recht und Management</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/sicherheit/"
>Sicherheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/spedition-und-logistik/"
>Spedition und Logistik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/verkehrspolitik/"
>Verkehrspolitik</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrzeuge/">Fahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-marken/"
>Alle Marken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-tests/"
>Alle Tests</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/lkw/"
>LKW</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/modellbau/"
>Modellbau</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/oldtimer/"
>Oldtimer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/sonderfahrzeuge/"
>Sonderfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/supertrucks/"
>Supertrucks</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/technik-und-zubeh-r/"
>Technik und Zubehör</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trailer-und-aufbauten/"
>Trailer und Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trucksport/"
>Trucksport</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/werkstatt/"
>Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.eurotransport.de/fahrer/">Fahrer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrer/abenteuer/"
class="v-A_-nav__submenu--active"
>Abenteuer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/fahrertreffen/"
>Fahrertreffen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"
target=_self>FERNFAHRER Roadshow</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/nachrichten/"
>Nachrichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/pause-und-parken/"
>Pause und Parken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/urteile/"
>Urteile</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/blogs/">Blogs</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/blogs/jansblog/"
>JansBlog</a>
</li>
<li>
<a href="https://www.eurotransport.de/blogs/busblog/"
>BusBlog</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Events</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/events/-alle-veranstaltungen/"
> Alle Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/etm-veranstaltungen/"
>ETM Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Veranstaltung eintragen</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/service/">Service</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/service/apps/"
>Apps</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/expertenwissen/"
>Expertenwissen</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/haeufige-fragen-a-z/"
>Häufige Fragen A-Z</a>
</li>
<li>
<a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"
target=_self>KombiMarkt</a>
</li>
<li>
<a href="https://www.eurotransport.de/service-marktuebersichten-10764312.html"
>Marktübersichten</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/"
target=_blank>Mediadaten</a>
</li>
<li>
<a href="https://www.eurotransport.de/newsletter-1145.html"
target=_self>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen-277953.html"
target=_self>Themen A-Z</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/achsen/"
>Achsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/achsvermessung/"
>Achsvermessung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/anhaenger-aufbauten/"
>Anhänger &amp; Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubeh-r-styling/anhaenger-sattelkupplungen/"
>Anhänger- &amp; Sattelkupplungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/arbeitskleidung/"
>Arbeitskleidung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/aus-fortbildung-fahrertraining/"
>Aus- &amp; Fortbildung, Fahrertraining</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ausbauten/"
>Ausbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/batterieladegeraete/"
>Batterieladegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/batterien-fuer-24-volt-netze/"
>Batterien für 24-Volt-Netze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/bewertung-gutachten/"
>Bewertung &amp; Gutachten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/bremsen/"
>Bremsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/druckluftschrauber/"
>Druckluftschrauber</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugelektronik-tachografen/"
>Fahrzeugelektronik &amp; Tachografen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugsitze/"
>Fahrzeugsitze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/filter/"
>Filter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/flurf-rderzeuge/"
>Flurförderzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/frachtenboerse/"
>Frachtenbörse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuhrparkberatung-management/"
>Fuhrparkberatung &amp; -management</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuehrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/getriebe/"
>Getriebe</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/gruben/"
>Gruben</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/hebeanlagen-radgreifer/"
>Hebeanlagen &amp; Radgreifer</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/herstellergebundene-systemanbieter/"
>Herstellergebundene Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/klima-heizung/"
>Klima &amp; Heizung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/klimaservicegeraete/"
>Klimaservicegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/kuehlaggregate/"
>Kühlaggregate</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ladekrane-ladebordwaende/"
>Ladekrane &amp; Ladebordwände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/lichteinrichtungen/"
>Lichteinrichtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/lkw/"
>Lkw</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/lkw-bus-teilehaendler/"
>Lkw-/Bus-Teilehändler</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/markenuebergreifende-obd-diagnose/"
>Markenübergreifende OBD-Diagnose</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/nfz-versicherungen/"
>NFZ-Versicherungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/pflege-reinigung/"
>Pflege &amp; Reinigung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/reifenmontage/"
>Reifenmontage</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/retarder/"
>Retarder</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/schadenmanagement-havarie/"
>Schadenmanagement &amp; Havarie</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/sonstiges/"
>Sonstiges</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/spezialfahrzeuge/"
>Spezialfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/styling-tuning/"
>Styling/Tuning</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/tankmanagement-kraftstoffe-le/"
>Tankmanagement, Kraftstoffe &amp; Öle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/telematik-ortung-navigation/"
>Telematik, Ortung &amp; Navigation</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/unabhaengige-systemanbieter/"
>Unabhängige Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/verbaende/"
>Verbände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/vermietung-leasing-finanzdienstleistung/"
>Vermietung, Leasing &amp;  Finanzdienstleistung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/waschanlagen/"
>Waschanlagen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/werkstatt/"
>Werkstatt</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/werkstatt-fahrzeugeinrichtung/"
>Werkstatt- und Fahrzeugeinrichtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkstatt-software/"
>Werkstatt-Software</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkzeuge/"
>Werkzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/oele-schmierstoffe/"
>Öle &amp; Schmierstoffe</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://www.etm.de/shop">Abo/Shop</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="http://shop.eurotransport.de/firmenauto/"
target=_blank>firmenauto</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos"
target=_blank>FERNFAHRER</a>
</li>
<li>
<a href="http://www.lastauto.de/kombiplus"
target=_blank>lastauto omnibus</a>
</li>
<li>
<a href="http://www.transaktuell.de/abo"
target=_blank>trans aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/waheft"
target=_blank>WERKSTATT aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/heftarchiv/heftarchiv-fernfahrer/?jahr=2019"
target=_self>Heftarchiv</a>
</li>
<li>
<a href="http://www.etm.de/shop"
target=_blank>Shop</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link ">
<a href="https://jobs.eurotransport.de">Jobs</a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-tv">
<a href="/tv/alle-sendungen/"></a>
</li>
<li class="v-A_-nav__submenu v-A_-nav__submenu--last">
<ul>
<li>
<a href="https://www.eurotransport.de/tv/alle-sendungen/"
>alle Sendungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/meldungen/"
>Meldungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/branche/"
>Branche</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/fahrzeuge/"
>Fahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/talk/"
>Talk</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/sicherheit/"
>Sicherheit</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.eurotransport.de/">Startseite</a></li>
<li><a href="https://www.eurotransport.de/fahrer/">Fahrer</a></li>
<li><a href="https://www.eurotransport.de/fahrer/abenteuer/">Abenteuer</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Abenteuer Australien</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Faszinierender Roadtrip erfordert Nerven</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Abenteuer%20Australien%3A%20Faszinierender%20Roadtrip%20erfordert%20Nerven&body=https://www.eurotransport.de/artikel/abenteuer-australien-faszinierender-roadtrip-erfordert-nerven-10883380.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><a href="javascript:;" class="v-A_-article__hero" is-gallery-trigger-show is-hidden-when-gallery-is-open>
<img src="https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-3c1d578-323735.jpg" alt="roadtrain, australien, lang-lkw">
<span class="v-A_-article__copyright">Foto: Gavin Blue Photography</span>
<span class="v-A_-article__gallerylink">18 Bilder</span>
</a>
<div class="v-A_-article__hero v-A_-hero__gallery" style="display: none" is-element element-article-gallery="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-3c1d578-323735.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-6b45cfb9-323735.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-55a11ed9-323735.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-29a697c1-323735.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-f611c4ec-323735.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-f6d8c43f-323735.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-7f85b94f-323735.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-fba956fd-323735.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-d07c469b-323735.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323735,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;Endlose Freiheit unter australischer Sonne oder Albtraum-Trip auf 84 Rädern? Eine Roadtrain-Tour quer durch Australien ist auf jeden Fall nichts für zartbesaitete Romantiker. &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-7f6e1ccf-323749.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-17ea060e-323749.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-290ed76e-323749.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-55095e76-323749.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-8abe0d5b-323749.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-8a770d88-323749.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-32a70f8-323749.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-87069f4a-323749.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-acd38f2c-323749.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323749,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;Die Distanzen auf dem fünften Kontinent sind relativ lang. Für einmal quer von der Ostküste zur Westküste muss man gut und gerne 4.300 Kilometer einplanen. Erfahrene Truckies erledigen solche Gewalt­touren durch das Outback in knappen vier Tagen.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-5503f869-323751.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-3d87e2a8-323751.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-36333c8-323751.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-7f64bad0-323751.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-a0d3e9fd-323751.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-a01ae92e-323751.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-2947945e-323751.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-ad6b7bec-323751.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-86be6b8a-323751.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323751,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;Neben den unzähligen Kängurus sorgen aus ihren riesigen Weiden ausgebrochene Rinder für zusätzliche Gefahrenmomente auf den schier unendlich langen Strecken durch das Hinterland.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-4fc8556a-323739.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-274c4fab-323739.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-19a89ecb-323739.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-65af17d3-323739.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-ba1844fe-323739.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-bad1442d-323739.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-338c395d-323739.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-b7a0d6ef-323739.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-9c75c689-323739.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323739,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue&#34;,&#34;signature&#34;:&#34;Stress haben hier nur die Fahrer der bis zu 53 Meter langen Roadtrains.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-44760b39-323746.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-2cf211f8-323746.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-1216c098-323746.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-6e114980-323746.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-b1a61aad-323746.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-b16f1a7e-323746.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-3832670e-323746.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-bc1e88bc-323746.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-97cb98da-323746.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323746,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;Bei manchen Farmen auf dem weiten Land scheint die Zeit besonders langsam zu laufen.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-fe4f3876-323737.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-96cb22b7-323737.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-a82ff3d7-323737.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-d4287acf-323737.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-b9f29e2-323737.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-b562931-323737.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-820b5441-323737.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-627bbf3-323737.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-2df2ab95-323737.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323737,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-517fb21a-323741.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-39fba8db-323741.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-71f79bb-323741.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-7b18f0a3-323741.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-a4afa38e-323741.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-a466a35d-323741.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-2d3bde2d-323741.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-a917319f-323741.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-82c221f9-323741.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323741,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;Manton fährt seit 34 Jahren Langstrecke in Down Under: „Tagsüber kämpfst du gegen die einschläfernde Monotonie der endlosen Pisten, nachts stellt sich dir die ganze Tierwelt Australiens in den Weg!“&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-d72834e6-323738.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-bfac2e27-323738.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-8148ff47-323738.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-fd4f765f-323738.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-22f82572-323738.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-223125a1-323738.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-ab6c58d1-323738.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-2f40b763-323738.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-495a705-323738.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323738,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue&#34;,&#34;signature&#34;:&#34;Mit einem australischen Roadtrain, der aus mehreren Hängern zusammengesetzt wird, kann man sehr schnell in ausweglose Situationen kommen, wenn man unverhofft rückwärts fahren muss. Für Profis am Steuer gibt es beim Rückwärtsrangieren aber eine scheinbar einfache Faustregel: Jedes Mal, wenn in der Zugkombination ein neuer Knickpunkt dazukommt, ändert sich die Drehrichtung am Lenkrad. In der Theorie sieht das so aus: Bei einem Zug mit zwei Knickpunkten, dem sogenannten B-Double, dreht man das Lenkrad im Uhrzeigersinn, wenn der Trailer nach rechts fahren soll. \r\n&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-95cdb69f-323752.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-fd49ac5e-323752.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-c3ad7d3e-323752.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-bfaaf426-323752.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-601da70b-323752.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-60d4a7d8-323752.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-e989daa8-323752.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-6da5351a-323752.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-4670257c-323752.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323752,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-4d78219a-323750.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-25fc3b5b-323750.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-1b18ea3b-323750.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-671f6323-323750.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-b8a8300e-323750.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-b86130dd-323750.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-313c4dad-323750.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-b510a21f-323750.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-9ec5b279-323750.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323750,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;Setzt sich der Zug aus vier Fahrzeugteilen mit drei Knickpunkten zusammen („B-Triple“), dreht man gegen den Uhrzeigersinn, um den letzten Trailer nach rechts zu schieben. &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-7d7d44b9-323747.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-15f95e78-323747.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-2b1d8f18-323747.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-571a0600-323747.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-88ad552d-323747.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-886455fe-323747.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-139288e-323747.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-8515c73c-323747.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-aec0d75a-323747.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323747,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;\r\n&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-85c42b98-323753.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-ed403159-323753.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-d3a4e039-323753.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-afa36921-323753.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-70143a0c-323753.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-70dd3adf-323753.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-f98047af-323753.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-7daca81d-323753.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-5679b87b-323753.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323753,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;Eine Herausforderung für Mann und Maschine ist die zehnprozentige Steigung zum Verkehrsknotenpunkt Toowoomba. Hier zählen aufwärts Motor­leistung und talwärts starke Motorbremsen. – Auf den monotonen Langstrecken zahlen die Beuteltiere einen hohen Blutzoll.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-7b4ec989-323748.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-13cad348-323748.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-2d2e0228-323748.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-51298b30-323748.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-8e9ed81d-323748.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-8e57d8ce-323748.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-70aa5be-323748.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-83264a0c-323748.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-a8f35a6a-323748.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323748,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;Mitten im Outback findet man noch altertümliche Tankstellen im Stil der 50er-Jahre.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-e20c3a4-323740.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-66a4d965-323740.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-58400805-323740.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-2447811d-323740.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-fbf0d230-323740.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-fb39d2e3-323740.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-7264af93-323740.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-f6484021-323740.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-dd9d5047-323740.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323740,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue&#34;,&#34;signature&#34;:&#34;Die Straße kennt viele Tücken. Nachts ist die Fahrt mit den 100 km/h schnellen Roadtrains wegen der heimischen Tierwelt ein besonderes Spiel mit dem Risiko.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-6b6e4a54-323743.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-3ea5095-323743.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-3d0e81f5-323743.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-410908ed-323743.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-9ebe5bc0-323743.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-9e775b13-323743.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-172a2663-323743.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-9306c9d1-323743.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-b8d3d9b7-323743.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323743,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-87815191-323745.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-ef054b50-323745.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-d1e19a30-323745.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-ade61328-323745.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-72514005-323745.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-729840d6-323745.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-fbc53da6-323745.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-7fe9d214-323745.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-543cc272-323745.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323745,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;Gavin Blue Photography&#34;,&#34;signature&#34;:&#34;&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-9431dec1-323744.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-fcb5c400-323744.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-c2511560-323744.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-be569c78-323744.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-61e1cf55-323744.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-6128cf86-323744.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-e875b2f6-323744.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-6c595d44-323744.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-478c4d22-323744.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323744,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;Tagsüber dagegen schläfert die Monotonie der endlosen gerade-\r\naus verlaufenden Steppenpisten selbst die härtesten Fahrer ein.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-articleDetail-7d318474-323742.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-15b59eb5-323742.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-2b514fd5-323742.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-5756c6cd-323742.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-88e195e0-323742.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile-88289533-323742.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile-175e843-323742.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-thumbMobile2x-855907f1-323742.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-bigMobile2x-ae8c1797-323742.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:323742,&#34;image&#34;:{&#34;keywords&#34;:&#34;abenteuer, trip, road, australien, lkw&#34;,&#34;alt&#34;:&#34;roadtrain, australien, lang-lkw&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;Volvo Trucks in Australien.\r\n&#34;}}],&#34;reloadAdsAfterClicks&#34;:3}">
<div class="v-A_-hero__gallery__container">
<a href="javascript:;">
<img is-next is-target-image src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowBig-f611c4ec-323735.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<span class="v-A_-article__caption">
<strong is-counter>1/18</strong>
<span is-meta>
Endlose Freiheit unter australischer Sonne oder Albtraum-Trip auf 84 Rädern? Eine Roadtrain-Tour quer durch Australien ist auf jeden Fall nichts für zartbesaitete Romantiker. </span>
<small>
Foto:
<span is-source>Gavin Blue Photography</span>
</small>
</span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
<div class="v-A_-commercial" is-commercial=""></div>
<div class="v-A_-article__gallery__container v-A_-clear">
<div style="width: 2690px; transform: translate3d(0%, 0px, 0px);" is-slider-container
class="v-A_-article__gallery__slider v-A_-clear">
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="0">
<img src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-29a697c1-323735.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="1">
<img src="https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-55095e76-323749.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="2">
<img src="https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-7f64bad0-323751.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="3">
<img src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-65af17d3-323739.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="4">
<img src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-6e114980-323746.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="5">
<img src="https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-d4287acf-323737.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="6">
<img src="https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-7b18f0a3-323741.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="7">
<img src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-fd4f765f-323738.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="8">
<img src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-bfaaf426-323752.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="9">
<img src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-671f6323-323750.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="10">
<img src="https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-571a0600-323747.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="11">
<img src="https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-afa36921-323753.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="12">
<img src="https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-51298b30-323748.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="13">
<img src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-2447811d-323740.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="14">
<img src="https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-410908ed-323743.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="15">
<img src="https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-ade61328-323745.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="16">
<img src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-be569c78-323744.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="17">
<img src="https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-fotoshowThumb-5756c6cd-323742.jpg" alt="roadtrain, australien, lang-lkw">
</a>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Endlose Freiheit unter australischer Sonne oder Albtraum-Trip auf 84 Rädern? Eine Roadtrain-Tour quer durch Australien ist auf jeden Fall nichts für zartbesaitete Romantiker.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">21.12.2019</span>
<span class="v-A_-article__info">Oliver Willms</span>
</div>
<div class="">
<!--googleon: index-->
<p>"Emus explodieren in einer farbenfrohen Wolke aus Federn", erklärt uns Jim bei einem Zwischenstopp in einem Fahrer-Café in der Steppenlandschaft. Jim steuert einen 53,5 Meter langen Roadtrain quer durchs weite Land. Da bleibt inniger Kontakt mit der heimischen Tierwelt nicht aus. Uns hatte interessiert, woher das bunt-blutige Durcheinander auf dem Kühler seines Mack-Haubers stammt. Natürlich ist der spontane Kontakt mit den großen Laufvögeln nicht der einzige Grund, warum jeder schwere Truck in Down Under mit einer wuchtigen Bullbar oder, wie sie hier sagen, "Roo-Bar" ausgestattet ist.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Ohne Kühlung geht nichts</h3><p>"Roo" steht im Fahrer-Slang für Känguru. Und davon gibt es hier in Australien jede Menge, sogar mehr als Menschen. Kängurus haben die unangenehme Angewohnheit, meist direkt vor den herandonnernden Roadtrains auf die Piste zu springen. Bei 100 km/h Topspeed ist das Schicksal der Beuteltiere damit besiegelt. Denn Bremsen oder gar Ausweichen ist mit einem bis zu 200 Tonnen schweren Lastzug keine gute Idee. Also gilt die grausame Devise: Draufhalten! Auch wenn die Roo-Bars im Gegensatz zu den chromglänzenden Zierstangen in Europa richtig massiv gebaut sind, kommen die Trucks nicht ohne Blessuren davon. Meist trifft es die Scheinwerfer bis hinauf zur Windschutzscheibe, die von einem massiven Stahlgitter geschützt wird. Oft reißt der bis zu 60 Kilo schwere Känguru-Körper unter dem Truck auch noch Luft- oder Spritleitungen ab. Trucking ist auf dem fünften Kontinent ganz offensichtlich ein grausameres Geschäft als in unseren Breiten. Aber die Faszination Roadtrain und das Leben ihrer Truckies macht neugierig. Dazu starten wir vom Volvo-Montagewerk in Brisbane auf eine typische Outback-Tour. Unterwegs nehmen wir zweimal einen zusätzlichen Trailer an den Haken, um die Unterschiede an Last und Länge selbst erfahren zu können.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Am Start an der Ostküste muss unser FH16 "nur" zwei Auflieger ziehen: 25 Meter und rund 60 Tonnen lauten die Daten für unseren Zug, einen typischen "B-Double". Das ist der Schwede aus seiner nordeuropäischen Heimat gewöhnt. Die Kilometer heraus aus der Küstenstadt Brisbane sind ein Kinderspiel für den 600 PS starken Volvo, der mit I-Shift und I-See-Tempomat optimale Voraussetzungen für die Langstreckentour durch die bis zu 50 Grad heiße Steppe bietet. Klimaanlage und Standklima sind hier obligatorisch. "Ohne Kühlung würdest du das hier nicht überstehen!", mahnt Manton, der uns auf dem Aussie-Trip im Fahrerhaus begleitet. Er ist ein alter Hase in dem Job, der auch für australische Verhältnisse fürstlich bezahlt wird, aber auch Wochenarbeitszeiten bis zu 80 Stunden fordert. Manton kennt die Kniffe am Steuer und weiß, worauf man da besonders achten muss. Denn schon kurz hinter den Vororten von Brisbane beginnt die große Einsamkeit auf der Straße. Kaum noch Pkw und entsprechend wenig Gegenverkehr. Die beiden Auflieger folgen dem Volvo fast wie auf Schienen. Das kann man beim Blick in die Flachglasspiegel gut erkennen. Das plane Glas soll helfen, die Entfernungen am Roadtrain besser abschätzen zu können.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--left">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr1.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-d3a4e039-323753.jpg&#34;}">
<img src="https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-ed403159-323753.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<span class="v-A_-copyright">Foto: OWImedia</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Eine Herausforderung für Mann und Maschine ist die zehnprozentige Steigung zum Verkehrsknotenpunkt Toowoomba. Hier zählen aufwärts Motor­leistung und talwärts starke Motorbremsen. </div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Polizei kontrolliert Motorbremse</h3><p>Speziell sind auch die extrem nach vorne verstellten Lenkräder. Mit durchgestreckten Armen sei die Gefahr, den Zug durch eine kleine Lenkbewegung zu destabilisieren, geringer, klärt Manton auf. Etwa 85 Meilen außerhalb von Brisbane erreichen wir Toowoomba, Australiens zweitgrößte Stadt im Landesinneren. Die besondere Herausforderung: Toowoomba liegt 700 Meter über dem Meeresspiegel, und wir müssen über vier Kilometer eine zehnprozentige Steigung hochklettern, um die Stadt zu erreichen. Der Volvo-Zug kriecht mit 30 km/h im sechsten Gang die Steigung hoch und überholt dabei viele schwächere Kollegen. Im Gegenverkehr geht es nicht schneller voran. Die "B-Doubles" fahren langsam, aber sicher, von den Motorbremsen gehalten, bergab. Aus gutem Grund: Manton erzählt uns, dass die Polizei den Roadtrains regelmäßig den steilen Abhang hinunter folgt und drakonische Bußgelder verteilt, wenn die Bremslichter aufleuchten.Toowoomba ist ein Verkehrsknotenpunkt. Die Vielfalt an Lkw-Marken überrascht uns hier. Australien ist einer der wenigen Märkte, auf denen europäische, nordamerikanische und asiatische Lkw miteinander konkurrieren. Fast zwanzig Marken wetteifern hier um die Fahrergunst. Marktführer ist Isuzu aus Japan, die Chinesen haben hier – noch – nicht Fuß gefasst. In der quirligen Stadt übernehmen wir beim Transportunternehmen Simon National Carriers den dritten Auflieger.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Mit dem dritten Trailer im Schlepp geht es auf die rauen Pisten im Outback. Wir fahren wie alle Roadtrains in der Straßenmitte. "Damit schont man die Reifen und hat immer ein bisschen Sicherheitsabstand zum Busch!", erklärt Manton. Denn die größte Gefahr am Steuer ist die Eintönigkeit. Gerade Straßen bis zum Horizont, immer die gleiche Vegetation und so gut wie kein Verkehr schläfern den Mann oder die Frau im Fahrerhaus früher oder später ein. Wir steuern weiter Richtung Landesinneres, jetzt also mit drei Trailern zum "B-Triple" mit 82 Tonnen und 32 Meter Gesamtlänge. Wie schon mit dem "B-Double" darf man mit dem "Triple" legal mit 100 km/h durch die Steppe brettern.Neben der Piste fliegen Bauernhöfe vorbei, meist mit einem betagten Truck vor der Tür. Das Durchschnittsalter eines Lkw beträgt in Australien unglaubliche 14 Jahre. Und das bei Jahresfahrleistungen von 250.000 Kilometern im Langstreckenverkehr von Coast to Coast. Im zweiten Leben erledigen die Zugmaschinen normalerweise den Regionalverkehr rund um die Metropolen Melbourne und Sydney. Bei durchschnittlich 1,2 Millionen Kilometern kommt in der Regel ein neuer Motor rein, und erst ab 2 Millionen Kilometer Laufleistung kommen die Trucks auf ihr Altenteil zu den riesigen Farmen.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineMini --><div class="v-A_-article__gallery"><span class="v-A_-headline v-A_-headline--gamma">Vereinigte Arabische Emirate und Oman</span>
<div class="v-A_-article__gallery__container v-A_-clear">
<a href="https://www.eurotransport.de/artikel/vereinigte-arabische-emirate-und-oman-lkw-unterwegs-in-arabien-10756323.html" class="v-A_-article__gallery__item">
<img src="https://imgr3.eurotransport.de/Abenteuer-Oman-Dubai-VAE-Lkw-Ausland-2018-inlineMini-2e7c5e84-317920.jpg" alt="">
</a>
<a href="https://www.eurotransport.de/artikel/vereinigte-arabische-emirate-und-oman-lkw-unterwegs-in-arabien-10756323.html" class="v-A_-article__gallery__item">
<img src="https://imgr3.eurotransport.de/Abenteuer-Oman-Dubai-VAE-Lkw-Ausland-2018-inlineMini-b857671a-317933.jpg" alt="">
</a>
<a href="https://www.eurotransport.de/artikel/vereinigte-arabische-emirate-und-oman-lkw-unterwegs-in-arabien-10756323.html" class="v-A_-article__gallery__item">
<img src="https://imgr2.eurotransport.de/Abenteuer-Oman-Dubai-VAE-Lkw-Ausland-2018-inlineMini-a0d261e1-317927.jpg" alt="">
</a>
<a href="https://www.eurotransport.de/artikel/vereinigte-arabische-emirate-und-oman-lkw-unterwegs-in-arabien-10756323.html" class="v-A_-article__gallery__item">
<img src="https://imgr4.eurotransport.de/Abenteuer-Oman-Dubai-VAE-Lkw-Ausland-2018-inlineMini-71eb8391-317928.jpg" alt="">
</a>
</div>
<small>Lkw unterwegs in Arabien</small>
</div><!-- END OF ELEMENT article.inlineMini --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Lkw leiden unter schlechten Straßenzuständen</h3><p>Bei der schlechten Qualität der Überlandpisten ist das lange Leben der Trucks umso erstaunlicher. Guter Service ist hier besonders gefragt, denn eine Panne unterwegs ist nicht nur wegen der Hitze und der aggressiven Fliegenschwärme extrem lästig. Australiens Straßen sind in einem schlechten Zustand, und die Lastwagen leiden darunter. Vor allem die Reifen verschleißen auf der rauen Fahrbahn schnell. Reifenplatzer spürt man am Steuer erst, wenn der Zug ins Pendeln gerät. Erschreckte Anfänger treten instinktiv auf die Bremse. Das ist gefährlich und kann bei einem Roadtrain in einer Katastrophe enden. Sobald hinten ein Trailer aus der Spur zu tanzen beginnt, gibt es nur eins: Vollgas und mit der Anhängerstreckbremse den Zug wieder stabilisieren. Der Bremsweg eines 52-Meter-Zuges ist gewaltig, hier gibt es nur die Flucht nach vorn. In ländlichen Gegenden von Queensland sind die Straßen eng und bieten kaum Platz für zwei vorbeifahrende Fahrzeuge. Wie im Norden Europas ist jedes Passieren eines anderen Roadtrains ein Manöver für Profis: Gas wegnehmen, sanft an den Straßenrand herantasten und, unmittelbar nachdem der Gegenverkehr vorbei ist, kräftig beschleunigen, um den Zug zu strecken. Danach schmettert Manton in breitem australischem Slang via CB einen Gruß an den Entgegengekommenen. Hier ist CB-Funk tatsächlich noch wichtig, um sich vor Überschwemmungen, Buschfeuern oder einfach einem überbreiten Transporter zu warnen.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Auf dem nächsten Rasthof, gerade mal schlappe 130 Meilen weiter, übernehmen wir unseren vierten Auflieger. Jetzt wird es schwierig, denn ein Dolly soll hinter den Volvo gespannt und dann die vier Trailer zu der Königsdisziplin, dem "B-Quad", zusammengestellt werden. Das Rangieren ist auch auf dem riesigen Parkplatz knifflig, Manton erledigt das mit der souveränen Ruhe eines Profis mit jahrelanger Erfahrung. Jetzt noch das I-Shift auf das neue Gesamtgewicht einsteuern, und es kann losgehen. Die Sonne geht unter, wir fahren endlich weiter – rund 4.300 Kilometer sind es von Brisbane zur Westküste. Jetzt sind wir im Full-Size-Modus eines Roadtrains unterwegs – 52 Meter lang und 120 Tonnen schwer. Einmal in Schwung gekommen, donnert der Lastzug in die Nacht. Nur bei den leichten Bergaufpassagen spürt man das hohe Gewicht, das der drehmomentstarke Sechszylinder aber sehr souverän bewegt. Die I-Shift-Schaltung wechselt auf Hügeln ständig zwischen dem elften und dem zwölften Gang. Dies macht eine Durchschnittsgeschwindigkeit von fast 100 km/h möglich. Gerade jetzt, nach Sonnenuntergang, ist höchste Vorsicht angebracht.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--left">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-36333c8-323751.jpg&#34;}">
<img src="https://imgr4.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-3d87e2a8-323751.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<span class="v-A_-copyright">Foto: OWImedia</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Neben den unzähligen Kängurus sorgen aus ihren riesigen Weiden ausgebrochene Rinder für zusätzliche Gefahrenmomente auf den schier unendlich langen Strecken durch das Hinterland. </div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Tierische Überraschungen inklusive</h3><p>Jede Menge Überraschungen tauchen im Lichtkegel des FH16 auf. Nachts sitzen die Kängurus und ihre kleineren Verwandten, die Wallabys, oft mitten auf der Straße. Das grelle Licht der Trucks blendet sie. Allerdings flüchten sie dann vor ihrem eigenen Schatten in Richtung Truck. "Abblenden und ,leise‘ hupen mit dem Elektrohorn, damit sie nicht erschrecken", rät mein Co-Pilot aus dem Rotlicht der Globetrotter-Kabine. Trotzdem wird auch diese Nacht der Blutzoll auf der Piste groß sein. Das Gemetzel ist unglaublich, auch wenn nur wenige Trucks heute Nacht hier durchgefahren sind. Wir versuchen, keine toten Tiere zu überfahren, denn das Letzte was wir hier brauchen, ist ein durchlöcherter Reifen. Die Dingos und Wildkatzen schleppen tote Kängurus von der Straße, um sich daran gütlich zu tun. "Unsere Roo-Bars sind so Teil des Kreislaufs des Lebens", sinniert Manton. In seinen 30 Jahren auf australischen Pisten kam Manton mit fast jeder Art von Tieren in Kontakt. "Aber das Übelste, das ich jemals getroffen habe, war ein Bienenschwarm", erinnert er sich. "Als die Bienen auf die Windschutzscheibe prallten, war das wie ein Schuss aus der Schrotflinte. Ich hab sofort den Scheibenwischer angemacht, dann ging gar nichts mehr!" Die fleißigen Bienen waren auf dem Rückweg von ihrer Arbeit, der Honig verschmierte die Scheibe vollständig. Uns bleiben solche Tiererlebnisse erfreulicherweise erspart. Wir sitzen entspannt und trotzdem wachsam am FH16-Steuer. Nur noch 3.500 Kilometer bis zum Ziel. In Europa eine Mammutdistanz – aber für einen waschechten australischen Truckie nicht mehr als der Job für drei Tage!</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><div class="v-A_-article__inline-container v-A_-article__inline-container--left">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-1b18ea3b-323750.jpg&#34;}">
<img src="https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-25fc3b5b-323750.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<span class="v-A_-copyright">Foto: OWImedia</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">So fährt man rückwärts.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">So fährt man einen Roadtrain rückwärts</h3><p>Mit einem australischen Roadtrain, der aus mehreren Hängern zusammengesetzt wird, kann man sehr schnell in ausweglose Situationen kommen, wenn man unverhofft rückwärts fahren muss. Für Profis am Steuer gibt es beim Rückwärtsrangieren aber eine scheinbar einfache Faustregel: Jedes Mal, wenn in der Zugkombination ein neuer Knickpunkt dazukommt, ändert sich die Drehrichtung am Lenkrad. In der Theorie sieht das so aus: Bei einem Zug mit zwei Knickpunkten, dem sogenannten B-Double, dreht man das Lenkrad im Uhrzeigersinn, wenn der Trailer nach rechts fahren soll. Setzt sich der Zug aus vier Fahrzeugteilen mit drei Knickpunkten zusammen („B-Triple“), dreht man gegen den Uhrzeigersinn, um den letzten Trailer nach rechts zu schieben. Wenn der Zug als „BAABB-Quad“ durch den eingesetzten Dolly mit fünf Knickpunkten über die Pisten rollt, muss man wie beim „B-Triple“ gegen den Uhrzeigersinn lenken, um den Zug nach rechts zu bekommen. Klingt alles ganz simpel, und tatsächlich folgt der 52 Meter lange Zug für ein paar Meter den Lenkkommandos. Nach ein paar weiteren Metern und minimalen Knickbewegungen im Zug läuft das Manöver jedoch völlig aus dem Ruder – Korrekturen sind sinnlos. Im schlimmsten Fall hilft dann nur abkuppeln und die einzelnen Fahrzeugteile des Zuges separat um das Hindernis bugsieren. „Tatsächlich beherrschen nicht gerade viele Truckies das Rückwärtsfahren mit so einem langen Zug!“, beruhigt Manton den gescheiterten Fahrer am Steuer. „Das Problem ist hier meist, dass der Dolly ausschert und dann nur noch schwer unter Kontrolle zu bringen ist. Mein heißer Tipp: am besten erst gar nicht in so eine Situation reinfahren, in der man eventuell rückwärts rangieren muss!“</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--left">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr3.eurotransport.de/roadtrain-australien-lang-lkw-lightbox-2b514fd5-323742.jpg&#34;}">
<img src="https://imgr2.eurotransport.de/roadtrain-australien-lang-lkw-inlineImage-15b59eb5-323742.jpg" alt="roadtrain, australien, lang-lkw">
</a>
<span class="v-A_-copyright">Foto: OWImedia</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Volvo Trucks.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Volvo Trucks in Australien</h3><p>Volvo ist als Lkw-Hersteller seit 1966 in Australien präsent. Seit 1972 produziert Volvo in Brisbane Lastwagen. Dort ist man mächtig stolz auf die eigene Fertigungslinie, in der die schweren Typen FM, FH und FH16 vom Band rollen. Rund 30 Prozent der verbauten Teile stammen hier von einheimischen Zulieferern. Allerdings hat sich die Versorgung mit Zulieferteilen in den letzten Jahren drastisch verschlechtert. Die australische Automobilindustrie wurde stark dezimiert. Der einzige australische Hersteller Holden sowie Toyota und Ford haben die Pkw-Produktion in Down Under eingestellt, wodurch auch die Zulieferindustrie schrumpfte.Das Volvo-Werk Brisbane beschäftigt 560 Mitarbeiter sowie weitere 50 Forschungs- und Entwicklungsingenieure. Im letzten Jahr rollten dort 2.100 schwere Trucks vom Band. Damit sichern sich die Schweden einen Löwenanteil am 14.344 Einheiten großen Markt für Trucks über 16 Tonnen Gesamtgewicht. Das ist insofern respektabel, als sich auf dem heimischen Markt nicht nur alle Europäer und zahlreiche Amerikaner, sondern auch asiatische Hersteller um die Marktanteile im schweren Trucking-Geschäft balgen.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineDownload --><div class="v-A_-article__downloadbox">
<span class="v-A_-downloadbox__img"></span>
<span class="v-A_-downloadbox__info">
<span class="v-A_-headline">Download </span>
<a href="/artikel/2/8/3/1/4/4/8/10_FF_XX_Abenteuer.pdf" class="v-A_-downloadbox__name"  tracking="{&#34;ga&#34;:{&#34;tracker&#34;:&#34;tracker_0&#34;,&#34;event&#34;:&#34;Downloads&#34;,&#34;value&#34;:&#34;/artikel/2/8/3/1/4/4/8/10_FF_XX_Abenteuer.pdf&#34;,&#34;url&#34;:&#34;https://www.eurotransport.de/artikel/abenteuer-australien-faszinierender-roadtrip-erfordert-nerven-10883380.html&#34;}}" >Hier können Sie den kompletten Artikel herunterladen.</a>
<span>(PDF, 2,40 MByte)</span>
<span class="v-A_-flag">Kostenlos</span>
</span>
</div>
<!-- END OF ELEMENT article.inlineDownload --><!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataFlipContainer --><!-- END OF ELEMENT article.techdataFlipContainer --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Dieser Artikel stammt aus diesem Heft</span>
</div>
<div class="v-A_-article__heftinfo v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-heftinfo__left-container">
<div class="v-A_-heftinfo__img">
<img src="https://imgr2.eurotransport.de/FF-10-2019-Titel-magazineArticleTeaser-952fe97e-323648.jpg" alt="FF 10 2019 Titel">
</div>
<div class="v-A_-heftinfo__title">
<strong>FERNFAHRER 10 / 2019</strong>
</div>
<div class="v-A_-heftinfo__date">
<small>7. September 2019</small>
</div>
</div>
<div class="v-A_-heftinfo__right-container">
<div class="v-A_-heftinfo__inhalt">
<a href="https://shop.eurotransport.de/ABO-HEFTE/FERNFAHRER-Einzelhefte/Einzelhefte-Print/FERNFAHRER-Einzelhefte/FERNFAHRER-10-2019.html">
Heftinhalt anzeigen</a>
</div>
<div class="v-A_-heftinfo__button">
<a href="https://shop.eurotransport.de/ABO-HEFTE/FERNFAHRER-Einzelhefte/Einzelhefte-Print/FERNFAHRER-Einzelhefte/FERNFAHRER-10-2019" class="v-A_-button v-A_-button--red">
Heft kaufen</a>
</div>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img">
<img src="/img/author_fallback.png" alt="Oliver Willms">
</div>
<div class="v-A_-author__info">
<a href="https://www.eurotransport.de/autor/oliver-willms-278256.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Oliver Willms</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align: center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.eurotransport.de/artikel/abenteuer-australien-faszinierender-roadtrip-erfordert-nerven-10883380.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-10883380"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//eurotransport2.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/gueterverkehr-in-nepal-buntes-gewimmel-10985788.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Güterverkehr in Nepal</span>
<span class="v-A_-headline v-A_-headline--gamma">Buntes Gewimmel</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/video/eurotransporttv-us-trucks-vergleich-kenworth-peterbilt-10843658.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">US-Trucks im Test</span>
<span class="v-A_-headline v-A_-headline--gamma">Kenworth T 680 vs. Peterbilt 579</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT magazine.articleTeaser --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Dieser Artikel stammt aus diesem Heft</span>
</div>
<div class="v-A_-article__heftinfo v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-heftinfo__left-container">
<div class="v-A_-heftinfo__img">
<img src="https://imgr2.eurotransport.de/FF-10-2019-Titel-magazineArticleTeaser-952fe97e-323648.jpg" alt="FF 10 2019 Titel">
</div>
<div class="v-A_-heftinfo__title">
<strong>FERNFAHRER 10 / 2019</strong>
</div>
<div class="v-A_-heftinfo__date">
<small>7. September 2019</small>
</div>
</div>
<div class="v-A_-heftinfo__right-container">
<div class="v-A_-heftinfo__inhalt">
<a href="https://shop.eurotransport.de/ABO-HEFTE/FERNFAHRER-Einzelhefte/Einzelhefte-Print/FERNFAHRER-Einzelhefte/FERNFAHRER-10-2019.html">
Heftinhalt anzeigen</a>
</div>
<div class="v-A_-heftinfo__button">
<a href="https://shop.eurotransport.de/ABO-HEFTE/FERNFAHRER-Einzelhefte/Einzelhefte-Print/FERNFAHRER-Einzelhefte/FERNFAHRER-10-2019" class="v-A_-button v-A_-button--red">
Heft kaufen</a>
</div>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT magazine.articleTeaser --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/gueterverkehr-in-nepal-buntes-gewimmel-10985788.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.eurotransport.de/Meinolf-Schwefer-relatedTopic-ef3056ed-326969.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Güterverkehr in Nepal</span>
<span class="v-A_-subline v-A_-subline--gamma">Buntes Gewimmel</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/hilfe-auf-raedern-konvoi-nach-moldawien-10816815.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr1.eurotransport.de/image-relatedTopic-4f87b04d-320184.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Hilfe auf Rädern</span>
<span class="v-A_-subline v-A_-subline--gamma">Konvoi nach Moldawien</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/vereinigte-arabische-emirate-und-oman-lkw-unterwegs-in-arabien-10756323.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img v-A_-locked">
<img src="https://imgr3.eurotransport.de/Abenteuer-Oman-Dubai-VAE-Lkw-Ausland-2018-relatedTopic-29d96727-317920.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Vereinigte Arabische Emirate und Oman</span>
<span class="v-A_-subline v-A_-subline--gamma">Lkw unterwegs in Arabien</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/abenteuer-eurasien-was-fahrer-in-der-zukunft-erwartet-10692029.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img v-A_-locked">
<img src="https://imgr2.eurotransport.de/Abenteuer-West-Ost-vom-Atlantik-zum-Pazifik-Teil-II-Russland-Sibirien-Jakutien-Magadan-FF-4-2019--relatedTopic-562b4137-314895.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Abenteuer Eurasien</span>
<span class="v-A_-subline v-A_-subline--gamma">Was Fahrer in der Zukunft erwartet</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.expertTeaser --><div class="v-A_-sidecol__list v-A_-sidecol__list--experts">
<div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol headline--sidecol-experts">Unsere Experten</span>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr4.eurotransport.de/Jan-Bergrath-Experte-fuer-Fahrerthemen-authorThumb-3e3c0fd5-239338.jpg" alt="Jan Bergrath, Experte für Fahrerthemen">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Jan Bergrath</span>
<span class="v-A_-subline v-A_-subline--delta">Journalist</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/jan-bergrath-6639668.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/abenteuer-australien-faszinierender-roadtrip-erfordert-nerven-10883380.html&#34;,&#34;expert&#34;:&#34;6639668&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/Harry-Binhammer-Rechtsanwalt-und-Fachanwalt-fuer-Arbeitsrecht-authorThumb-e436a1ee-239978.jpg" alt="Harry Binhammer, Rechtsanwalt und Fachanwalt für Arbeitsrecht">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Harry Binhammer</span>
<span class="v-A_-subline v-A_-subline--delta">Fachanwalt für Arbeitsrecht</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/harry-binhammer-6640913.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/abenteuer-australien-faszinierender-roadtrip-erfordert-nerven-10883380.html&#34;,&#34;expert&#34;:&#34;6640913&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT variousSidecol.expertTeaser --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousSidecol.faqTeaser --><div class="v-A_-teaser__sidecol__article_list v-A_-teaser__sidecol__faq">
<span class="v-A_-headline v-A_-headline--sidecol">Aktuelle Fragen</span>
<a href="https://www.eurotransport.de/faq/ziffer-95-und-ueberfuehrungsfahrten-brauche-ich-die-ziffer-95-fuer-ueberfuehrungsfahrten-10987563.html" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Ziffer 95 und Überführungsfahrten</span>
<span class="v-A_-subline v-A_-subline--gamma">Brauche ich die Ziffer 95 für Überführungsfahrten?</span>
</span>
</span>
</a>
<a href="https://www.eurotransport.de/faq/weiterbildung-kann-man-module-doppelt-belegen-und-andere-dafuer-weglassen-10848169.html" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Weiterbildung</span>
<span class="v-A_-subline v-A_-subline--gamma">Kann man Module doppelt belegen und andere dafür weglassen?</span>
</span>
</span>
</a>
<a href="https://www.eurotransport.de/faq/lng-lpg-unterschied-warum-lng-statt-lpg-10986846.html" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">LNG/LPG (Unterschied)</span>
<span class="v-A_-subline v-A_-subline--gamma">Warum LNG statt LPG?</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.faqTeaser --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Die FERNFAHRER Reporter App</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="http://fernfahrer-reporter.de/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.eurotransport.de/Element-Teaser-Reporter-App-sidecolThumb-35001f76-328062.jpg" alt="Element Teaser Reporter App">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Die Foto-Community für Fahrer und Lkw-Fans</span>
<p>Jetzt herunterladen!</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Praxissymposium</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://veranstaltung.etm.de/praxissymposium-nfz/event.php?vnr=80-104" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.eurotransport.de/Praxis-symposium-DEKRA-Lausitzring-sidecolThumb-5e395895-327010.jpg" alt="Praxis-symposium/DEKRA Lausitzring">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">7. und 8. Mai 2020, DEKRA Lausitzring</span>
<p>Jetzt anmelden!</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Betriebsstoffliste 2020</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/dekra-betriebsstoffliste-2020-neu-im-shop-6519429.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.eurotransport.de/Element-Teaser-BL-2020-sidecolThumb-9a1ecd01-327719.jpg" alt="Element_Teaser_BL_2020">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Mehr als 2.500 Produkteinträge</span>
<p>Immer auf dem neuesten Stand: Die DEKRA Betriebsstoffliste 2020</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/newsletter-1145.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr1.eurotransport.de/Newslettertitel-sidecolThumb-84b51777-298286.jpg" alt="Newslettertitel">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Jetzt auswählen und profitieren</span>
<p>Maßgeschneidert: Die neuen Themen-Newsletter für Transportprofis.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">eurotransport.de Shop</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="http://shop.eurotransport.de/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.eurotransport.de/Web-Shop-Content-Teaser-sidecolThumb-b1d8819b-305162.jpg" alt="Web Shop Content Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Der Shop für die, die es bringen.</span>
<p>Zeitschriften, Bücher, Lkw-Modelle, Merchandising und mehr.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center; clear:both;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.eurotransport.de/whoiswho" target=&#34;_self&#34;>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/apps" target=&#34;_self&#34;>Apps</a>
</li>
<li>
<a href="/newsletter-1145.html" target=&#34;_self&#34;>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/impressum/">Impressum</a>
</li>
<li>
<a href="https://www.eurotransport.de/agb/">AGB</a>
</li>
<li>
<a href="https://www.eurotransport.de/datenschutz/">Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Social</span>
<ul>
<li>
<a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target=&#34;_blank&#34;>Eurotransport auf Facebook</a>
</li>
<li>
<a href="https://www.facebook.com/fernfahrermagazin" target=&#34;_blank&#34;>FERNFAHRER auf Facebook</a>
</li>
<li>
<a href="http://www.twitter.com/eurotransportde" target=&#34;_self&#34;>Eurotransport bei Twitter</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target=&#34;_self&#34;>Eurotransport bei XING</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Unterhaltung</span>
<ul>
<li>
<a href="https://www.youtube.com/user/Eurotransport" target=&#34;_blank&#34;>YouTube Eurotransport</a>
</li>
<li>
<a href="http://www.youtube.com/user/FERNFAHRERlive" target=&#34;_blank&#34;>YouTube FERNFAHRER </a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge-video-29294.html" target=&#34;_self&#34;>Video</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Magazin</span>
<ul>
<li>
<a href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/" target=&#34;_blank&#34;>lastauto omnibus ePaper</a>
</li>
<li>
<a href="https://www.yumpu.com/kiosk/etm-verlag" target=&#34;_self&#34;>lastauto omnibus Sonderausgaben</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Shop</span>
<ul>
<li>
<a href="https://shop.eurotransport.de" target=&#34;_blank&#34;>Shop</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos" target=&#34;_blank&#34;>Abo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.eurotransport.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/Eurotransport.de/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://twitter.com/eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--twitter" rel="nofollow"></a>
<a href="https://www.youtube.com/user/Eurotransport" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--youtube" rel="nofollow"></a>
<a href="https://www.eurotransport.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2019 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1576589636
"/>
<script src="/js/bundle.js?v=1576589636
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>