<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Bewegung bei Nachrüstsystemen: Toter Winkel ade - Eurotransport</title>
<link rel="canonical" href="https://www.eurotransport.de/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html"/>
<meta name="realurl" content="https://www.eurotransport.de/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html"/>
<meta name="CID" content="10743985"/>
<meta name="layout" content="40"/>
<meta name="description" content="Systemhersteller arbeiten weiter an ABE - derzeit laufen etliche technische Prüfungen."/>
<meta name="keywords" content="Bewegung,Winkel,Toter,ABE,Systemhersteller,Pruefungen,Prüfungen,Logistik,Verkehrspolitik,Toter Winkel"/>
<meta name="news_keywords" content="Bewegung,Winkel,Toter,ABE,Systemhersteller,Pruefungen,Prüfungen,Logistik,Verkehrspolitik,Toter Winkel"/>
<meta property="article:published_time" content="2019-04-17T09:35:18"/>
<meta name="date" content="2019-04-17"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr4.eurotransport.de/image-fbimage-3426096d-317493.jpg"/>
<meta property="og:title" content="Bewegung bei Nachrüstsystemen: Toter Winkel ade"/>
<meta property="og:description" content="Systemhersteller arbeiten weiter an ABE - derzeit laufen etliche technische Prüfungen."/>
<meta property="og:url" content="https://www.eurotransport.de/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html"/>
<meta property="og:site_name" content="Eurotransport"/>
<meta name="title" content="Toter Winkel ade"/>
<meta name="headline" content="Bewegung bei Nachrüstsystemen"/>
<meta name="thumbnail" content="https://imgr4.eurotransport.de/image-oldListEntry-c824cf26-317493.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr3.eurotransport.de/image-rotationTeaserEntry-be39588-317493.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr2.eurotransport.de/image-rubricBig-e1650503-317493.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr2.eurotransport.de/image-rubricTiny-e4028039-317493.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr1.eurotransport.de/image-sideFiveEntry-da406d1-317493.jpg"/>
<meta name="treepath_lvl0" content="145"/>
<meta name="treepath_lvl1" content="3182"/>
<meta name="treepath_lvl2" content="3184"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Andrea Ertl"/>
<meta name="author" content="Andrea Ertl"/>
<meta name="full_treepath" content="|,145,3182,3183,|,145,3182,18904,|,145,3182,3184,|"/>
<meta name="publisher" content="eurotransport"/>
<meta name="Portal_Select" content="EURO"/>
<meta name="navigation_ebene_1" content="Logistik"/>
<meta name="navigation_ebene_2" content="Verkehrspolitik"/>
<meta name="Special" content="Toter Winkel"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Abbiegeassistent"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@eurotransport"/>
<meta name="twitter:creator" content="@eurotransport"/>
<meta name="twitter:image" content="https://imgr4.eurotransport.de/image-fbimage-3426096d-317493.jpg"/>
<meta name="twitter:title" content="Bewegung bei Nachrüstsystemen: Toter Winkel ade"/>
<meta name="twitter:description" content="Systemhersteller arbeiten weiter an ABE - derzeit laufen etliche technische Prüfungen."/>
<link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/>
<meta name="google-site-verification" content="sYXOieK5jFvjixcl2kH4uJn8Hb_4OlETV7ZolKs1R9E"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.eurotransport.de/logistik/","name":"Logistik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.eurotransport.de/logistik/verkehrspolitik/","name":"Verkehrspolitik"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Seit Anfang des Jahres das Bundesministerium für Verkehr und digitale Infrastruktur (BMVI) sein Förderprogramm für Abbiegeassistenzsysteme ins Leben gerufen hat, ist einiges in Bewegung gekommen. Und nach der beendeten Verkehrsministerkonferenz (VMK) fordert auch der Deutsche Verkehrssicherheitsrat (DVR) angesichts der gestiegenen Zahl von Verkehrstoten erneut, die Fördermittel zu erhöhen. Ziel müsse sein, so viele Nutzfahrzeuge wie möglich mit Abbiegeassistenten auszustatten, wofür unabdingbar sei, dass mehr Hersteller eine Betriebserlaubnis für ihre Systeme erhielten. Diese Allgemeine Betriebserlaubnis (ABE) bekommen diejenigen Systeme, die nachgewiesenermaßen die im Verkehrsblatt veröffentlichten technischen Kriterien erfüllen.</p><p>Nicht zu verwechseln sind förderfähige Abbiegeassistenzsysteme mit Kamera-Monitor-Systemen, die nicht förderfähig sind. Unterscheidungsmerkmal: Kamera-Monitor-Systemen fehlt das „abstrakte“ Signal zur Warnung des Fahrers – etwa per Warnton oder Warnleuchte.</p><p>Außer dem Abbiegeassistenten von Luis Technology, der radarbasiert arbeitet, und dem System von Wüllhorst Fahrzeugbau, das mit Ultraschall funktioniert, hat noch kein Hersteller eine ABE für seinen Abbiegeassistenten erhalten.</p><p>Zuversichtlich, eine ABE im Laufe des Mai zu bekommen, zeigt sich das Unternehmen Continental, das auf Radartechnologie setzt. Das Prüfverfahren bei Dekra laufe, alle Ergebnisse seien vielversprechend.</p><p>Aktuell beschäftigt sich auch der Hersteller Dometic Waeco International aus Emsdetten mit diesen Fragen, konnte aber bis Redaktionsschluss noch keine genauen Angaben machen.</p><p>Dass das System der britischen Firma Brigade Electronic Schwierigkeiten habe, eine ABE zu erhalten, berichtet Geschäftsführer John Osmant. Die technischen Prüfungen seien erfolgt, aber wegen des Brexits sei eine neue ISO-Zertifizierung für Brigade Electronic nötig. Bis Ende dieses Jahres sei jedoch mit der Erteilung der ABE zu rechnen.</p>","articleSection":"Logistik, Verkehrspolitik, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Andrea Ertl","jobTitle":"Redakteurin","url":"https://www.eurotransport.de/autor/andrea-ertl-10641210.html"}],"headline":"Toter Winkel ade","dateModified":"2019-04-17 09:55","alternativeHeadline":"Bewegung bei Nachrüstsystemen","url":"https://www.eurotransport.de/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html","description":"Systemhersteller arbeiten weiter an ABE - derzeit laufen etliche technische Prüfungen.","inLanguage":"deutsch, german","keywords":"Bewegung, Winkel, Toter, ABE, Systemhersteller, Prüfungen","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"http://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2019-04-17 09:35","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr2.eurotransport.de/image-fotoshowThumb-e62ade85-317493.jpg","image":{"@type":"ImageObject","url":"https://imgr4.eurotransport.de/image-articleDetail-cc4d9c3c-317493.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.eurotransport.de";
TRACKING = {"ga":{"config":{"domain":"www.eurotransport.de","codes":["UA-5933623-10"],"goptimize":""}},"ivw":{"code":"logistik-verkehrspolitik","noInitial":false,"config":{"sv":"ke","identifier":"eurotran"}},"config":{"headlineAndTitle":"Bewegung bei Nachrüstsystemen: Toter Winkel ade"},"initial":{"ga":[{"event":"Seitenansichten","value":"Bewegung bei Nachrüstsystemen: Toter Winkel ade","url":"Text"}]},"facebook":{"code":114711285294718},"cid":"10743985"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114711285294718&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TJ5JW59');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "eurotransport.de";
var Ads_BA_ADIDsection = "logistik";
var Ads_BA_keyword = "Bewegung, Winkel, Toter, ABE, Systemhersteller, Prüfungen";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/eut_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT teaser.linkpulseTracking --><meta property="lp.article:section"
content="https://www.eurotransport.de.article.Logistik.Verkehrspolitik"/>
<meta property="lp:channel" content="Desktop"/>
<meta property="lp.article:author" content="Andrea Ertl"/>
<script type="text/javascript" src="//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js" async></script><!-- END OF ELEMENT teaser.linkpulseTracking --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
</script><noscript><iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ5JW59"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><!-- ELEMENT structure.popup --><div>
<div data-window-name="newsletter" class="v-A_-window v-A_-hide" style="margin-top: 150px; margin-left: -390px;" is-element is-popup element-structure-popup="{&#34;data&#34;:{&#34;newsletter&#34;:1,&#34;cookie&#34;:&#34;Logistik_Newsletter&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;popup&#34;:&#34;https://imgr4.eurotransport.de/image-popup-78b551c6-307344.jpg&#34;},&#34;documentPkg&#34;:&#34;popup&#34;,&#34;sizes&#34;:{&#34;popup&#34;:{&#34;width&#34;:320,&#34;height&#34;:380}},&#34;mdbId&#34;:307344,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;headline&#34;:&#34;IMMER BESTENS INFORMIERT&#34;,&#34;text&#34;:&#34;&lt;p&gt;Die wichtigsten Meldungen aus Logistik und Management – kostenlos dreimal pro Woche frei Haus – erhalten Sie hier:&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;url&#34;:{&#34;TARGET&#34;:&#34;_self&#34;,&#34;URL&#34;:&#34;&#34;,&#34;TEXT&#34;:&#34;&#34;},&#34;zitat&#34;:&#34;&lt;p&gt;\&#34;Alles, was Transportlogistiker wissen müssen, schnell und auf den Punkt gebracht.  Das zeichnet die digitalen Angebote von eurotransport.de und den täglichen WhatsApp-Newsletter aus.\&#34;&lt;/p&gt;&#34;,&#34;newsletterType&#34;:&#34;1798567&#34;,&#34;textPerson&#34;:&#34;&lt;p&gt;Prof. Dr. Dirk Engelhardt, Hauptgeschäftsführer Bundesverband Güterkraftverkehr Logistik und Entsorgung (BGL), Frankfurt&lt;/p&gt;&#34;,&#34;onlyHome&#34;:null,&#34;_id&#34;:&#34;10390071&#34;,&#34;sid&#34;:2701434},&#34;page&#34;:&#34;/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html&#34;}" ><span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-window__newsletter">
<div class="v-A_-window__newsletter__header"> <span class="v-A_-headline">IMMER BESTENS INFORMIERT</span></div>
<div class="v-A_-window__newsletter__content">
<div class="v-A_-window__newsletter__content-img"> <img src="https://imgr4.eurotransport.de/image-popup-78b551c6-307344.jpg" alt=""></div>
<div class="v-A_-window__newsletter__content-text">
<blockquote>
"Alles, was Transportlogistiker wissen müssen, schnell und auf den Punkt gebracht.  Das zeichnet die digitalen Angebote von eurotransport.de und den täglichen WhatsApp-Newsletter aus."</blockquote>
<small>
Prof. Dr. Dirk Engelhardt, Hauptgeschäftsführer Bundesverband Güterkraftverkehr Logistik und Entsorgung (BGL), Frankfurt</small>
<p>Die wichtigsten Meldungen aus Logistik und Management – kostenlos dreimal pro Woche frei Haus – erhalten Sie hier:</p><p></p><form action="https://www.eurotransport.de/newsletter-eintragen/" class="v-A_-customform" method="post">
<div class="v-A_-formcol">
<div class="v-A_-input__container">
<input type="text" placeholder="E-Mail Adresse" name="userData.email" id="userData.email">
</div>
</div>
<div class="v-A_-formcol">
<input type="submit" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--red">
<a href="javascript:;" class="v-A_-button v-A_-button--medium v-A_-button--grey" is-close>
Nein, danke.</a>
</div>
<div class="v-A_-formcol">
<div class="v-A_-checkbox">
<input type="checkbox" name="userData.privacy" id="userData.privacy">
<label for="userData.privacy">
<span>
<span> </span>
</span>Ich akzeptiere die <a href="https://www.eurotransport.de/agb/">Nutzungsbedingungen </a> und habe die <a href="https://www.eurotransport.de/datenschutz/">Datenschutzerklärung</a> gelesen.</label>
</div>
</div><input type="hidden" id="isSubmitted" name="isSubmitted" value="1">
<input type="hidden" id="selectedNewsletters" name="selectedNewsletters" value="1798567">
</form>
</div>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.popup --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.eurotransport.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
<a href="https://www.firmenauto.de/" target="_blank" class="v-A_-logo-fa"><img src="/img/logos/white/fa_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-header__login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;10743985&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.eurotransport.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.eurotransport.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.eurotransport.de/" class="v-A_-logo">
<img src="//www.eurotransport.de/img/etm/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.eurotransport.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Marken</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--brand">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Häufige Fragen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--faq">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
</div>
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Baureihen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--series">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.eurotransport.de/logistik/">Logistik</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/logistik/it-und-telematik/"
>IT und Telematik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/kep/"
>KEP</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/recht-und-management/"
>Recht und Management</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/sicherheit/"
>Sicherheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/spedition-und-logistik/"
>Spedition und Logistik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/verkehrspolitik/"
class="v-A_-nav__submenu--active"
>Verkehrspolitik</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrzeuge/">Fahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-marken/"
>Alle Marken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-tests/"
>Alle Tests</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/lkw/"
>LKW</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/modellbau/"
>Modellbau</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/oldtimer/"
>Oldtimer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/sonderfahrzeuge/"
>Sonderfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/supertrucks/"
>Supertrucks</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/technik-und-zubeh-r/"
>Technik und Zubehör</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trailer-und-aufbauten/"
>Trailer und Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trucksport/"
>Trucksport</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/werkstatt/"
>Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrer/">Fahrer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrer/abenteuer/"
>Abenteuer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/fahrertreffen/"
>Fahrertreffen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"
target=_self>FERNFAHRER Roadshow</a>
</li>
<li>
<a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html"
target=_self>FERNFAHRER VIP</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/nachrichten/"
>Nachrichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/pause-und-parken/"
>Pause und Parken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/urteile/"
>Urteile</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/blogs/">Blogs</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/blogs/jansblog/"
>JansBlog</a>
</li>
<li>
<a href="https://www.eurotransport.de/blogs/busblog/"
>BusBlog</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Events</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/events/-alle-veranstaltungen/"
> Alle Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/etm-veranstaltungen/"
>ETM Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Veranstaltung eintragen</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/service/">Service</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/service/apps/"
>Apps</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/expertenwissen/"
>Expertenwissen</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/h-ufige-fragen-a-z/"
>Häufige Fragen A-Z</a>
</li>
<li>
<a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"
target=_self>KombiMarkt</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/"
target=_blank>Mediadaten</a>
</li>
<li>
<a href="https://www.eurotransport.de/newsletter-1145.html"
target=_self>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/artikel/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html"
target=_self>Whatsapp</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen-277953.html"
target=_self>Themen A-Z</a>
</li>
<li>
<a href="/who-is-who-9172958.html"
target=_self>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html"
target=_self>Who is Who Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://www.etm.de/shop">Abo/Shop</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="http://shop.eurotransport.de/firmenauto/"
target=_blank>firmenauto</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos"
target=_blank>FERNFAHRER</a>
</li>
<li>
<a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html"
target=_self>FERNFAHRER VIP</a>
</li>
<li>
<a href="http://www.lastauto.de/kombiplus"
target=_blank>lastauto omnibus</a>
</li>
<li>
<a href="http://www.transaktuell.de/abo"
target=_blank>trans aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/waheft"
target=_blank>WERKSTATT aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/heftarchiv/heftarchiv-fernfahrer/?jahr=2019"
target=_self>Heftarchiv</a>
</li>
<li>
<a href="http://www.etm.de/shop"
target=_blank>Shop</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--new">
<a href="https://jobs.eurotransport.de">Jobs</a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-tv">
<a href="https://www.eurotransport.de/tv/"></a>
</li>
<li class="v-A_-nav__submenu v-A_-nav__submenu--last">
<ul>
<li>
<a href="https://www.eurotransport.de/tv/alle-sendungen/"
>alle Sendungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/meldungen/"
>Meldungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/branche/"
>Branche</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/fahrzeuge/"
>Fahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/talk/"
>Talk</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/sicherheit/"
>Sicherheit</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.eurotransport.de/">Startseite</a></li>
<li><a href="https://www.eurotransport.de/logistik/">Logistik</a></li>
<li><a href="https://www.eurotransport.de/logistik/verkehrspolitik/">Verkehrspolitik</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Bewegung bei Nachrüstsystemen</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Toter Winkel ade</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Bewegung%20bei%20Nachr%C3%BCstsystemen%3A%20Toter%20Winkel%20ade&body=https://www.eurotransport.de/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr4.eurotransport.de/image-articleDetail-cc4d9c3c-317493.jpg" alt="">
<span class="v-A_-article__copyright">Foto: Thomas Küppers</span>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Systemhersteller arbeiten weiter an ABE - derzeit laufen etliche technische Prüfungen.</p><p></p></div>
<span class="v-A_-article__info v-A_-article__info--light">17.04.2019</span>
<span class="v-A_-article__info">Andrea Ertl</span>
</div>
<div class="">
<!--googleon: index-->
<p>Seit Anfang des Jahres das Bundesministerium für Verkehr und digitale Infrastruktur (BMVI) sein Förderprogramm für Abbiegeassistenzsysteme ins Leben gerufen hat, ist einiges in Bewegung gekommen. Und nach der beendeten Verkehrsministerkonferenz (VMK) fordert auch der Deutsche Verkehrssicherheitsrat (DVR) angesichts der gestiegenen Zahl von Verkehrstoten erneut, die Fördermittel zu erhöhen. Ziel müsse sein, so viele Nutzfahrzeuge wie möglich mit Abbiegeassistenten auszustatten, wofür unabdingbar sei, dass mehr Hersteller eine Betriebserlaubnis für ihre Systeme erhielten. Diese Allgemeine Betriebserlaubnis (ABE) bekommen diejenigen Systeme, die nachgewiesenermaßen die im Verkehrsblatt veröffentlichten technischen Kriterien erfüllen.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Nicht zu verwechseln sind förderfähige Abbiegeassistenzsysteme mit Kamera-Monitor-Systemen, die nicht förderfähig sind. Unterscheidungsmerkmal: Kamera-Monitor-Systemen fehlt das „abstrakte“ Signal zur Warnung des Fahrers – etwa per Warnton oder Warnleuchte.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Außer dem Abbiegeassistenten von Luis Technology, der radarbasiert arbeitet, und dem System von Wüllhorst Fahrzeugbau, das mit Ultraschall funktioniert, hat noch kein Hersteller eine ABE für seinen Abbiegeassistenten erhalten.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Zuversichtlich, eine ABE im Laufe des Mai zu bekommen, zeigt sich das Unternehmen Continental, das auf Radartechnologie setzt. Das Prüfverfahren bei Dekra laufe, alle Ergebnisse seien vielversprechend.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<p>Aktuell beschäftigt sich auch der Hersteller Dometic Waeco International aus Emsdetten mit diesen Fragen, konnte aber bis Redaktionsschluss noch keine genauen Angaben machen.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Dass das System der britischen Firma Brigade Electronic Schwierigkeiten habe, eine ABE zu erhalten, berichtet Geschäftsführer John Osmant. Die technischen Prüfungen seien erfolgt, aber wegen des Brexits sei eine neue ISO-Zertifizierung für Brigade Electronic nötig. Bis Ende dieses Jahres sei jedoch mit der Erteilung der ABE zu rechnen.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataFlipContainer --><!-- END OF ELEMENT article.techdataFlipContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img"><img src="https://imgr3.eurotransport.de/Andrea-Ertl-authorThumb-250e7552-314080.jpg" alt="Andrea Ertl"></div>
<div class="v-A_-author__info">
<a href="https://www.eurotransport.de/autor/andrea-ertl-10641210.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Andrea Ertl</a>
<span class="v-A_-subline v-A_-subline--gamma">Redakteurin</span><div class="v-A_-author__social">
<a target="_blank" rel="nofollow" href="mailto:andrea.ertl@etm.de" class="v-A_-mail"></a>
</div>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align: center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.eurotransport.de/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-10743985"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//eurotransport2.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/eu-regelung-fuer-fahrzeuge-lebensrettende-technologien-werden-pflicht-10744040.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">EU-Regelung für Fahrzeuge</span>
<span class="v-A_-headline v-A_-headline--gamma">Lebensrettende Technologien werden Pflicht</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/belastung-fuer-transportbranche-staus-durch-grenzkontrollen-in-bayern-10743970.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Belastung für Transportbranche</span>
<span class="v-A_-headline v-A_-headline--gamma">Staus durch Grenzkontrollen in Bayern</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Mehr zum Thema <a class="v-A_-link__underline" href="https://www.eurotransport.de/themen/toter-winkel-10706114.html">Toter Winkel</a></span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/zwei-abbiegeassistenten-im-test-pilotprojekt-in-niedersachsen-10741318.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.eurotransport.de/image-relatedTopic-c5d824d6-316876.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Zwei Abbiegeassistenten im Test</span>
<span class="v-A_-subline v-A_-subline--gamma">Pilotprojekt in Niedersachsen</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/erste-abbiegeassistenten-mit-abe-erste-systeme-mit-abefoer-10740670.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.eurotransport.de/image-relatedTopic-66050689-316615.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Förderfähig und bald EU-weit Pflicht</span>
<span class="v-A_-subline v-A_-subline--gamma">Erste Abbiegeassistenten mit ABE</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/praxistest-in-hamburg-ziel-2-000-lkw-mit-abbiegeassistenten-10740545.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr1.eurotransport.de/image-relatedTopic-d9db059d-316593.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Praxistest in Hamburg</span>
<span class="v-A_-subline v-A_-subline--gamma">Ziel: 2.000 Lkw mit Abbiegeassistenten</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/hersteller-erfuellen-kriterien-zwei-systeme-haben-abe-10740452.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.eurotransport.de/image-relatedTopic-f1335a-306590.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Wüllhorst erfüllt Kriterien</span>
<span class="v-A_-subline v-A_-subline--gamma">Zwei Systeme haben ABE</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.expertTeaser --><div class="v-A_-sidecol__list v-A_-sidecol__list--experts">
<div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol headline--sidecol-experts">Unsere Experten</span>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr4.eurotransport.de/Jan-Bergrath-Experte-fuer-Fahrerthemen-authorThumb-3e3c0fd5-239338.jpg" alt="Jan Bergrath, Experte für Fahrerthemen">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Jan Bergrath</span>
<span class="v-A_-subline v-A_-subline--delta">Journalist</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/jan-bergrath-6639668.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html&#34;,&#34;expert&#34;:&#34;6639668&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/Harry-Binhammer-Rechtsanwalt-und-Fachanwalt-fuer-Arbeitsrecht-authorThumb-e436a1ee-239978.jpg" alt="Harry Binhammer, Rechtsanwalt und Fachanwalt für Arbeitsrecht">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Harry Binhammer</span>
<span class="v-A_-subline v-A_-subline--delta">Fachanwalt für Arbeitsrecht</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/harry-binhammer-6640913.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/bewegung-bei-nachruestsystemen-toter-winkel-ade-10743985.html&#34;,&#34;expert&#34;:&#34;6640913&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT variousSidecol.expertTeaser --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousSidecol.faqTeaser --><div class="v-A_-teaser__sidecol__article_list v-A_-teaser__sidecol__faq">
<span class="v-A_-headline v-A_-headline--sidecol">Aktuelle Fragen</span>
<a href="/verkehrsrecht-6638956.html#2799829" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Verbandskasten</span>
<span class="v-A_-subline v-A_-subline--gamma">Muss der Verbandskasten gültig sein?</span>
</span>
</span>
</a>
<a href="/verkehrsrecht-6638956.html#2753793" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Digitacho und Geschwindigkeit über 90 km/h</span>
<span class="v-A_-subline v-A_-subline--gamma">Ab wann werden Geschwindigkeiten über 90 km/h aufgezeichnet?</span>
</span>
</span>
</a>
<a href="/technik-6640111.html#2753786" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Digitacho: Lenkzeit und Bereitschaft</span>
<span class="v-A_-subline v-A_-subline--gamma">Warum fängt meine Lenkzeit nach dem Abladen wieder bei null an?</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.faqTeaser --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Tire Fleet Day</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://veranstaltung.etm.de/tirefleetday/event.php?vnr=6d-10c" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.eurotransport.de/The-Tire-sidecolThumb-e9683338-315655.jpg" alt="The Tire">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Hier geht´s zur Anmeldung</span>
<p>Der Event für Hersteller, Händler und Flottenmanager</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/newsletter-1145.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr1.eurotransport.de/Newslettertitel-sidecolThumb-84b51777-298286.jpg" alt="Newslettertitel">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Jetzt auswählen und profitieren</span>
<p>Maßgeschneidert: Die neuen Themen-Newsletter für Transportprofis.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who 2018</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/who-is-who-nutzfahrzeuge/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.eurotransport.de/WiW-Nutzfahrzeuge-2018-sidecolThumb-ca568ecf-315657.jpg" alt="WiW Nutzfahrzeuge 2018">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">WHO IS WHO Nutzfahrzeuge</span>
<p>Alle Hersteller, Zulieferer und Dienstleister für Nutzfahrzeugflotten.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">eurotransport.de Shop</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="http://shop.eurotransport.de/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.eurotransport.de/Web-Shop-Content-Teaser-sidecolThumb-b1d8819b-305162.jpg" alt="Web Shop Content Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Der Shop für die, die es bringen.</span>
<p>Zeitschriften, Bücher, Lkw-Modelle, Merchandising und mehr.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">WhatsApp-Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/news/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.eurotransport.de/Whatsapp-Logo-sidecolThumb-cd1812ca-294513.jpg" alt="Whatsapp Logo">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Nachrichten direkt aufs Smartphone</span>
<p>eurotransport.de bietet jetzt einen kostenlosen WhatsApp-Newsletter.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center; clear:both;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.eurotransport.de/whoiswho" target=&#34;_self&#34;>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html" target=&#34;_self&#34;>Who is Who Werkstatt</a>
</li>
<li>
<a href="https://www.eurotransport.de/apps" target=&#34;_self&#34;>Apps</a>
</li>
<li>
<a href="/newsletter-1145.html" target=&#34;_self&#34;>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/impressum/">Impressum</a>
</li>
<li>
<a href="https://www.eurotransport.de/agb/">AGB</a>
</li>
<li>
<a href="https://www.eurotransport.de/datenschutz/">Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Social</span>
<ul>
<li>
<a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target=&#34;_blank&#34;>Eurotransport auf Facebook</a>
</li>
<li>
<a href="https://www.facebook.com/fernfahrermagazin" target=&#34;_blank&#34;>FERNFAHRER auf Facebook</a>
</li>
<li>
<a href="http://www.twitter.com/eurotransportde" target=&#34;_self&#34;>Eurotransport bei Twitter</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target=&#34;_self&#34;>Eurotransport bei XING</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Unterhaltung</span>
<ul>
<li>
<a href="https://www.youtube.com/user/Eurotransport" target=&#34;_blank&#34;>YouTube Eurotransport</a>
</li>
<li>
<a href="http://www.youtube.com/user/FERNFAHRERlive" target=&#34;_blank&#34;>YouTube FERNFAHRER </a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge-video-29294.html" target=&#34;_self&#34;>Video</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Magazin</span>
<ul>
<li>
<a href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/" target=&#34;_blank&#34;>lastauto omnibus ePaper</a>
</li>
<li>
<a href="https://www.yumpu.com/kiosk/etm-verlag" target=&#34;_self&#34;>lastauto omnibus Sonderausgaben</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Shop</span>
<ul>
<li>
<a href="https://shop.eurotransport.de" target=&#34;_blank&#34;>Shop</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos" target=&#34;_blank&#34;>Abo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.eurotransport.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/Eurotransport.de/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://twitter.com/eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--twitter" rel="nofollow"></a>
<a href="https://www.youtube.com/user/Eurotransport" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--youtube" rel="nofollow"></a>
<a href="https://www.eurotransport.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2019 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1555494718
"/>
<script src="/js/bundle.js?v=1555494718
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>