<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Hoyer ist zufrieden: Krieg dämpft Perspektiven - eurotransport</title>
<link rel="canonical" href="https://www.eurotransport.de/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html"/>
<meta name="realurl" content="https://www.eurotransport.de/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html"/>
<meta name="CID" content="11207740"/>
<meta name="layout" content="40"/>
<meta name="facebook-domain-verification" content="tpt7k3nj9az2if7bk61y1q8w74n36d"/>
<meta name="description" content="Der Hamburger Bulklogistiker Hoyer steigert seinen Umsatz 2021 um 15,6 Prozent auf rund 1,3 Milliarden Euro. "/>
<meta name="keywords" content="hoyer,bulklogistik,geschaeftsbericht,geschäftsbericht,umsatzplus,fahrermangel,ukrainekrieg,Logistik,Spedition und Logistik"/>
<meta name="news_keywords" content="hoyer,bulklogistik,geschaeftsbericht,geschäftsbericht,umsatzplus,fahrermangel,ukrainekrieg,Logistik,Spedition und Logistik"/>
<meta property="article:published_time" content="2022-05-19T12:23:30"/>
<meta name="date" content="2022-05-19"/>
<meta property="fb:pages" content="114711285294718"/>
<meta property="fb:app_id" content="468289219958041"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr3.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-fbimage-ff7156da-342445.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="og:title" content="Hoyer ist zufrieden und skeptisch: Ukrainekrieg dämpft Zukunftsaussichten"/>
<meta property="og:description" content="Der Hamburger Bulklogistiker Hoyer hat seinen Umsatz 2021 im Vergleich zum von der Pandemie beeinträchtigten Vorjahr um 15,6 Prozent auf rund 1,3 Milliarden Euro gesteigert, und das Ergebnis lag satt über dem Vorjahreswert."/>
<meta property="og:url" content="https://www.eurotransport.de/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html"/>
<meta property="og:site_name" content="Eurotransport"/>
<meta name="title" content="Krieg dämpft Perspektiven"/>
<meta name="headline" content="Hoyer: Zufriedene Skepsis"/>
<meta name="thumbnail" content="https://imgr4.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-oldListEntry-3739091-342445.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr4.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-rotationTeaserEntry-c0b4ca3f-342445.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr3.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-rubricBig-2a325ab4-342445.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr3.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-rubricTiny-2f55df8e-342445.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr4.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-sideFiveEntry-c6f35966-342445.jpg"/>
<meta name="treepath_lvl0" content="145"/>
<meta name="treepath_lvl1" content="3182"/>
<meta name="treepath_lvl2" content="3183"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Regina Weinrich"/>
<meta name="author" content="Regina Weinrich"/>
<meta name="full_treepath" content="|,145,3190,6891,|,145,3182,3183,|"/>
<meta name="publisher" content="eurotransport"/>
<meta name="Portal_Select" content="EURO"/>
<meta name="navigation_ebene_1" content="Logistik"/>
<meta name="navigation_ebene_2" content="Spedition und Logistik"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Hoyer"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@eurotransport"/>
<meta name="twitter:creator" content="@eurotransport"/>
<meta name="twitter:image" content="https://imgr3.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-fbimage-ff7156da-342445.jpg"/>
<meta name="twitter:title" content="Hoyer ist zufrieden und skeptisch: Ukrainekrieg dämpft Zukunftsaussichten"/>
<meta name="twitter:description" content="Der Hamburger Bulklogistiker Hoyer hat seinen Umsatz 2021 im Vergleich zum von der Pandemie beeinträchtigten Vorjahr um 15,6 Prozent auf rund 1,3 Milliarden Euro gesteigert, und das Ergebnis lag satt über dem Vorjahreswert."/>
<link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/>
<meta name="google-site-verification" content="sYXOieK5jFvjixcl2kH4uJn8Hb_4OlETV7ZolKs1R9E"/>
<meta name="robots" content="max-image-preview:large"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.eurotransport.de/logistik/","name":"Logistik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.eurotransport.de/logistik/spedition-und-logistik/","name":"Spedition und Logistik"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Der Hamburger Bulklogistiker Hoyer Group hat seinen Umsatz 2021 im Vergleich zum von der Pandemie beeinträchtigten Vorjahr um 15,6 Prozent auf rund 1,3 Milliarden Euro gesteigert. Das Ergebnis des Hamburger Familienunternehmens lag mit 46,2 Millionen Euro vor Steuern 34,5 Prozent über dem Vorjahreswert.</p><p></p><p> </p><p></p><p>„Wir blicken auf ein zurfriedenstellendes Geschäftsjahr zurück“, schreibt CEO Björn Schniederkötter im jetzt vorgelegten Geschäftsbericht. Dabei mussten extreme Marktschwankungen und unvorhersehbare Effekte auf regionale und globale Lieferketten bewältigt werden. Das Jahr 2020 sei durch die Pandemie wirtschaftlich negativ geprägt gewesen, erläuterte Finanzvorstand Torben Reher. Die schnelle Erholung der globalen Konjunktur 2021 habe das Unternehmen wiederum vor neue Herausforderungen gestellt. In der globalen Logistik seien Transportkapazitäten knapp geworden, insbesondere an Frachtraum auf Containerschiffen habe es gemangelt und die Frachtkosten stiegen deutlich an.</p><p>Hauptgrund für das Umsatzplus seien die teilweise extremen Preisanstiege für zugekaufte Logistikdienstleistungen als Konsequenz der vielfältigen Störungen in der globalen Wertschöpfungskette und der Kapazitätsverknappungen. Sie hätten vor allem bei den europäischen Chemieverkehren und im Segment der Überseetransporte zu Preiserhöhungen für die eigene Leistung geführt.</p><p>Für die Überseetransporte zähle 2021 zu den logistisch anspruchsvollsten Jahren der Unternehmensgeschichte: Frachtraummangel auf den Schiffen habe zu drastischen Marktschwankungen geführt, die Seefrachtkosten seien teilweise auf das Zehnfache gestiegen. Durch den Engpass hervorgerufene Verzögerungen in der Transportabwicklung hatten eine hohe Auslastung des Equipments zur Folge. Dieser habe man unter anderem mit der Vergrößerung der Tankcontainerflotte entgegengewirkt.</p><p>Auch im Bereich der Kraftstofflogistik gab es Umsatzzuwächse. Hier hätten erhebliche Nachfrageschwankungen abgefedert werden müssen. Im Verlauf des Jahres traf ein Hoch auf einen zeitgleich branchenweiten Fahrermangel und sorgte für Versorgungsengpässe in Großbritannien und in Deutschland. Dem sei man unter anderem mit Maßnahmen zur Einstellung und Schulung neuer Fahrerinnen und Fahrer begegnet.</p><p>Eine im Vergleich stabile Nachfrage auf hohem Auslastungsniveau habe sich in der Gaslogistik gezeigt, und dies besonders bei medizinischem Sauerstoff. Um dem großen Volumen an Transportanfragen nachzukommen, habe das Unternehmen die Logistik in Teilen auf intermodale Transporte umgestellt und die Versorgung auf einem hohen Niveau stabilisiert.</p><p>Hoyer beschäftigt weltweit mehr als 6.400 Mitarbeiterinnen und Mitarbeiter in 115 Repräsentanzen. Angeboten werden Logistiklösungen für die Chemie-, Mineralöl-, Gas- und Lebensmittelindustrie entlang der Supply Chain. Das Unternehmen erwirtschaftet mehr als die Hälfte seines Umsatzes mit der chemischen Industrie.</p>","articleSection":"Logistik, Spedition und Logistik, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Regina Weinrich","jobTitle":"Redakteurin","url":"https://www.eurotransport.de/autor/regina-weinrich-278252.html"}],"headline":"Ukrainekrieg dämpft Zukunftsaussichten","dateModified":"2022-05-19 13:02","alternativeHeadline":"Hoyer ist zufrieden und skeptisch","url":"https://www.eurotransport.de/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html","description":"Der Hamburger Bulklogistiker Hoyer steigert seinen Umsatz 2021 um 15,6 Prozent auf rund 1,3 Milliarden Euro. ","inLanguage":"deutsch, german","keywords":"hoyer, bulklogistik, geschäftsbericht, umsatzplus, fahrermangel, ukrainekrieg","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"http://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2022-05-19 12:23","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr3.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-fotoshowThumb-2d7d8132-342445.jpg","image":{"@type":"ImageObject","url":"https://imgr4.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-articleDetail-71ac38b-342445.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "eurotransport.de";
var Ads_BA_ADIDsection = "logistik";
var Ads_BA_keyword = "Spedition und Logistik";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src="https://storage.googleapis.com/ba_utils/eut.js"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://d.ba-content.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.eurotransport.de";
TRACKING = {"ga":{"config":{"domain":"www.eurotransport.de","codes":["UA-5933623-10"],"goptimize":""}},"ivw":{"code":"logistik-spedition-und-logistik","noInitial":false,"config":{"sv":"i2","identifier":"eurotran"}},"config":{"headlineAndTitle":"Hoyer ist zufrieden und skeptisch: Ukrainekrieg dämpft Zukunftsaussichten"},"initial":{"ga":[{"event":"Seitenansichten","value":"Hoyer ist zufrieden und skeptisch: Ukrainekrieg dämpft Zukunftsaussichten","url":"Text"}]},"facebook":{"code":114711285294718},"cid":"11207740"};
</script><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Facebook, Inc.':
(function () {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments);
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.onload = function () {
TRACKING.initFacebook();
};
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s);
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
})();
break;
}
});
}
});
</script>
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://www.googletagmanager.com/gtag/js?id=GTM-TJ5JW59&aip=1';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});
}
});
</script><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT teaser.linkpulseTracking --><meta property="lp.article:section"
content="https://www.eurotransport.de.article.Logistik.Spedition und Logistik"/>
<meta property="lp:channel" content="Desktop"/>
<meta property="lp.article:author" content="Regina Weinrich"/><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Linkpulse':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = '//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});
}
});
}
});
</script><!-- END OF ELEMENT teaser.linkpulseTracking --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments);
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e);
})(window, document, 'script', '_googCsa');
}
});
}
});
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://arc.nexx.cloud/sdk/12121.play';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case "Aumago":
(function (window, document, script, dataLayer, id) {
window[dataLayer] = window[dataLayer] || [], window[dataLayer].push({start: (new Date).getTime(), event: "stg.start"});
var scripts = document.getElementsByTagName(script)[0], tags = document.createElement(script),
dl = "dataLayer" != dataLayer ? "?dataLayer=" + dataLayer : "";
tags.async = !0, tags.src = "//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js" + dl, scripts.parentNode.insertBefore(tags, scripts);
})(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
break;
}
});
}
});
}
});
</script>
<noscript>
<iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ5JW59"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><!-- ELEMENT structure.popup --><div>
<div data-window-name="newsletter" class="v-A_-window v-A_-hide" style="margin-top: 150px; margin-left: -390px;" is-element is-popup element-structure-popup="{&#34;data&#34;:{&#34;newsletter&#34;:1,&#34;cookie&#34;:&#34;Logistik_Newsletter&#34;,&#34;image&#34;:{&#34;packages&#34;:{&#34;popup&#34;:&#34;https://imgr4.eurotransport.de/image-popup-7e66cf07-307345.jpg&#34;},&#34;documentPkg&#34;:&#34;popup&#34;,&#34;sizes&#34;:{&#34;popup&#34;:{&#34;width&#34;:320,&#34;height&#34;:380}},&#34;mdbId&#34;:307345,&#34;image&#34;:{&#34;keywords&#34;:&#34;&#34;,&#34;alt&#34;:&#34;&#34;,&#34;source&#34;:&#34;&#34;,&#34;signature&#34;:&#34;&#34;}},&#34;headline&#34;:&#34;IMMER BESTENS INFORMIERT&#34;,&#34;text&#34;:&#34;&lt;p&gt;Die wichtigsten Meldungen aus Logistik und Management – kostenlos dreimal pro Woche frei Haus – erhalten Sie hier:&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;url&#34;:{&#34;URL&#34;:&#34;&#34;,&#34;TARGET&#34;:&#34;_self&#34;,&#34;TEXT&#34;:&#34;&#34;},&#34;zitat&#34;:&#34;&lt;p&gt;\&#34;Für uns ist es unheimlich wichtig, schnellstmöglich über neue Entwicklungen am Markt informiert zu werden. Auf die Newsletter von Eurotransport zu verzichten, wäre gleichbedeutend mit einem Blindflug.\&#34;&lt;/p&gt;&#34;,&#34;newsletterType&#34;:&#34;1798567&#34;,&#34;textPerson&#34;:&#34;&lt;p&gt;Kai-Jörg Bode, Geschäftsführer Spedition Bode, Reinfeld&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&#34;,&#34;onlyHome&#34;:null,&#34;_id&#34;:&#34;10390067&#34;,&#34;sid&#34;:2701430},&#34;page&#34;:&#34;/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html&#34;}" ><span class="v-A_-btn__close" is-close>Schließen</span>
<div class="v-A_-window__newsletter">
<div class="v-A_-window__newsletter__header"> <span class="v-A_-headline">IMMER BESTENS INFORMIERT</span></div>
<div class="v-A_-window__newsletter__content">
<div class="v-A_-window__newsletter__content-img"> <img src="https://imgr4.eurotransport.de/image-popup-7e66cf07-307345.jpg" alt=""></div>
<div class="v-A_-window__newsletter__content-text">
<blockquote>
"Für uns ist es unheimlich wichtig, schnellstmöglich über neue Entwicklungen am Markt informiert zu werden. Auf die Newsletter von Eurotransport zu verzichten, wäre gleichbedeutend mit einem Blindflug."</blockquote>
<small>
Kai-Jörg Bode, Geschäftsführer Spedition Bode, Reinfeld</small>
<p>Die wichtigsten Meldungen aus Logistik und Management – kostenlos dreimal pro Woche frei Haus – erhalten Sie hier:</p><p></p><p>
<a href="" target="_self"></a>
</p>
<form action="https://www.eurotransport.de/newsletter-eintragen/" class="v-A_-customform" method="post">
<div class="v-A_-formcol">
<div class="v-A_-input__container">
<input type="text" placeholder="E-Mail Adresse" name="userData.email" id="userData.email">
</div>
</div>
<div class="v-A_-formcol">
<input type="submit" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--red">
<a href="javascript:;" class="v-A_-button v-A_-button--medium v-A_-button--grey" is-close>
Nein, danke.</a>
</div>
<div class="v-A_-formcol">
<div class="v-A_-checkbox">
<input type="checkbox" name="userData.privacy" id="userData.privacy">
<label for="userData.privacy">
<span>
<span> </span>
</span>Ich akzeptiere die <a href="https://www.eurotransport.de/agb/">Nutzungsbedingungen </a> und habe die <a href="https://www.eurotransport.de/datenschutz/">Datenschutzerklärung</a> gelesen.</label>
</div>
</div><input type="hidden" id="isSubmitted" name="isSubmitted" value="1">
<input type="hidden" id="selectedNewsletters" name="selectedNewsletters" value="1798567">
</form>
</div>
</div>
</div>
</div>
</div><!-- END OF ELEMENT structure.popup --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300,&#34;isShop&#34;:false}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank"
class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank"
class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank"
class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank"
class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.firmenauto.de/" target="_blank" class="v-A_-logo-fa"><img
src="/img/logos/white/fa_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-header__login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;11207740&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.eurotransport.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.eurotransport.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.eurotransport.de/" class="v-A_-logo">
<img src="//www.eurotransport.de/img/etm/logo.svg" alt="">
</a>
<div class="v-A_-header__right">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--etm-jobs"> <a href="https://www.jobmatch.me/de/arbeitgeber/?utm_campaign=Startseite-eurotransport-jobs-button&amp;utm_source=startseite&amp;utm_medium=bc"></a></li>
</ul>
<div class="v-A_-header__search">
<form action="https://www.eurotransport.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Marken</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--brand">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Termine</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--appointment">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Häufige Fragen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--faq">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Baureihen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--series">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong
class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.eurotransport.de/logistik/" >Logistik</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/logistik/it-und-telematik/"
>IT und Telematik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/kep/"
>KEP</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/recht-und-management/"
>Recht und Management</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/sicherheit/"
>Sicherheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/spedition-und-logistik/"
class="v-A_-nav__submenu--active"
>Spedition und Logistik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/verkehrspolitik/"
>Verkehrspolitik</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrzeuge/" >Fahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-marken/"
>Alle Marken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-tests/"
>Alle Tests</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/lkw/"
>Lkw</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/modellfahrzeuge/"
>Modellfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/oldtimer/"
>Oldtimer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/sonderfahrzeuge/"
>Sonderfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/supertrucks/"
>Supertrucks</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/technik-und-zubeh-r/"
>Technik und Zubehör</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trailer-und-aufbauten/"
>Trailer und Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trucksport/"
>Trucksport</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/werkstatt/"
>Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrer/" >Fahrer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrer/abenteuer/"
>Abenteuer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/fahrertreffen/"
>Fahrertreffen</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer-fernfahrer-live-11198545.html"
>FERNFAHRER LIVE</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"
target=_self>FERNFAHRER Roadshow</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer-fernfahrer-welt-11188879.html"
>FERNFAHRER Welt</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/gesundheit/"
>Gesundheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/nachrichten/"
>Nachrichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/pause-und-parken/"
>Pause und Parken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/urteile/"
>Urteile</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/blogs/" >Blogs</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/blogs/jansblog/"
>JansBlog</a>
</li>
<li>
<a href="https://www.eurotransport.de/blogs/busblog/"
>BusBlog</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html" target=_self>Events</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/events/-alle-veranstaltungen/"
> Alle Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/etm-veranstaltungen/"
>ETM Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Veranstaltung eintragen</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/service/" >Service</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://shop.eurotransport.de/"
>Abos, Modelle, Kalender</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/apps/"
>Apps</a>
</li>
<li>
<a href="https://www.eurotransport.de/artikel/bussgeldrechner-so-berechnen-sie-die-strafe-6560475.html"
>Bußgeld</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/expertenwissen/"
>Experten im Überblick</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/haeufige-fragen-a-z/"
>FAQ</a>
</li>
<li>
<a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"
target=_self>KombiMarkt</a>
</li>
<li>
<a href="https://www.eurotransport.de/service-marktuebersichten-10764312.html"
>Marktübersichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/newsletter-1145.html"
target=_self>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/profiwissen-nutzfahrzeugtechnik-kompakt-erklaert-452178.html"
>Profiwissen</a>
</li>
<li>
<a href="https://www.rampenguide.de/"
>RampenGuide</a>
</li>
<li>
<a href="https://schulungen.eurotransport.de/"
target=_blank>Schulungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Termine eintragen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen-277953.html"
target=_self>Themen A-Z</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/who-is-who/" >Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/achsen/"
>Achsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/achsvermessung/"
>Achsvermessung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/anhaenger-aufbauten/"
>Anhänger &amp; Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubeh-r-styling/anhaenger-sattelkupplungen/"
>Anhänger- &amp; Sattelkupplungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/arbeitskleidung/"
>Arbeitskleidung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/aus-fortbildung-fahrertraining/"
>Aus- &amp; Fortbildung, Fahrertraining</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ausbauten/"
>Ausbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/batterieladegeraete/"
>Batterieladegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/batterien-fuer-24-volt-netze/"
>Batterien für 24-Volt-Netze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/bewertung-gutachten/"
>Bewertung &amp; Gutachten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/bremsen/"
>Bremsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/druckluftschrauber/"
>Druckluftschrauber</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugbeleuchtungen/"
>Fahrzeugbeleuchtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugelektronik-tachografen/"
>Fahrzeugelektronik &amp; Tachografen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugsitze/"
>Fahrzeugsitze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/filter/"
>Filter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/flurf-rderzeuge/"
>Flurförderzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/frachtenboerse/"
>Frachtenbörse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuhrparkberatung-management/"
>Fuhrparkberatung &amp; -management</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuehrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/getriebe/"
>Getriebe</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/gruben/"
>Gruben</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/hebeanlagen-radgreifer/"
>Hebeanlagen &amp; Radgreifer</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/herstellergebundene-systemanbieter/"
>Herstellergebundene Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/klima-heizung/"
>Klima &amp; Heizung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/klimaservicegeraete/"
>Klimaservicegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/kuehlaggregate/"
>Kühlaggregate</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ladekrane-ladebordwaende/"
>Ladekrane &amp; Ladebordwände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/lkw/"
>Lkw</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/lkw-bus-teilehaendler/"
>Lkw-/Bus-Teilehändler</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who-nfz-komponenten-lng-anbieter/"
>LNG Anbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/markenuebergreifende-obd-diagnose/"
>Markenübergreifende OBD-Diagnose</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/nfz-versicherungen/"
>NFZ-Versicherungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/oele-schmierstoffe/"
>Öle &amp; Schmierstoffe</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/pannenservice/"
>Pannenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/pflege-reinigung/"
>Pflege &amp; Reinigung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/reifenmontage/"
>Reifenmontage</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/retarder/"
>Retarder</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/schadenmanagement-havarie/"
>Schadenmanagement &amp; Havarie</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/sonstiges/"
>Sonstiges</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/spezialfahrzeuge/"
>Spezialfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/styling-tuning/"
>Styling/Tuning</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/tankmanagement-kraftstoffe-le/"
>Tankmanagement, Kraftstoffe &amp; Öle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/telematik-ortung-navigation/"
>Telematik, Ortung &amp; Navigation</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/unabhaengige-systemanbieter/"
>Unabhängige Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/verbaende/"
>Verbände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/vermietung-leasing-finanzdienstleistung/"
>Vermietung, Leasing &amp;  Finanzdienstleistung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/waschanlagen/"
>Waschanlagen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/werkstatt/"
>Werkstatt</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/werkstatt-fahrzeugeinrichtung/"
>Werkstatt- und Fahrzeugeinrichtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkstatt-software/"
>Werkstatt-Software</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkzeuge/"
>Werkzeuge</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/shop/" >Shop</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/shop-spar-angebote-11190705.html"
>Spar-Angebote</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-fahrzeug-modelle-11190708.html"
>Fahrzeug-Modelle</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-buecher-kalender-11190711.html"
>Bücher &amp; Kalender</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-fernfahrer-shop-11191117.html"
>FERNFAHRER-SHOP</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-partnershops-11191132.html"
>Partnershops</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-stars-stripes-11191147.html"
>Stars &amp; Stripes</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-lkw-zubehoer-11191161.html"
>Lkw-Zubehör</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/abo/" >Abo/Hefte</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/abo-eurotransport-flatrate-11174810.html"
>eurotransport Flatrate</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-9173736.html"
>firmenauto</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/fernfahrer/"
>FERNFAHRER Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/lastauto-omnibus/"
>lastauto omnibus Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/trans-aktuell/"
>trans aktuell Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/werkstatt-aktuell/"
>WERKSTATT aktuell Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-fernfahrer-einzelausgaben-11191543.html"
>FERNFAHRER Einzelausgaben</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-lastauto-omnibus-einzelausgaben-11191642.html"
>lastauto omnibus Einzelausgaben</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-trans-aktuell-einzelausgaben-11191723.html"
>trans aktuell Einzelausgaben </a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-werkstatt-aktuell-einzelausgaben-11191738.html"
>WERKSTATT aktuell Einzelausgaben</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/iaa/" >IAA</a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-tv">
<a href="/tv/alle-sendungen/"></a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/tv/alle-sendungen/"
>alle Sendungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/meldungen/"
>Meldungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/branche/"
>Branche</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/fahrzeuge/"
>Fahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/talk/"
>Talk</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/sicherheit/"
>Sicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-connect">
<a href="https://connect.eurotransport.de/" target="_blank"></a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link&#45;&#45;etm-logistic">
<a href="https://www.eurotransport.de/logistiktv/"></a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<!--                              <li class="v-A_-nav__link  v-A_-nav__link&#45;&#45;etm-jobs">--></ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.eurotransport.de/">Startseite</a></li>
<li><a href="https://www.eurotransport.de/logistik/">Logistik</a></li>
<li><a href="https://www.eurotransport.de/logistik/spedition-und-logistik/">Spedition und Logistik</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<h1 class="v-A_-article__headline__container">
<span id=""
class="v-A_-subline v-A_-subline--article">
Hoyer ist zufrieden und skeptisch</span>
<span class="v-A_-headline v-A_-headline__article--alpha">Ukrainekrieg dämpft Zukunftsaussichten</span>
</h1><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Hoyer%20ist%20zufrieden%20und%20skeptisch%3A%20Ukrainekrieg%20d%C3%A4mpft%20Zukunftsaussichten&body=https://www.eurotransport.de/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr4.eurotransport.de/Lkw-der-Hoyer-Group-am-Hafen-Rotterdam-articleDetail-71ac38b-342445.jpg" alt="Lkw der Hoyer Group am Hafen Rotterdam">
<span class="v-A_-article__copyright">Foto: Hoyer Group</span>
</div>
<div class="v-A_-article__content intellitext"
id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Der Hamburger Bulklogistiker Hoyer hat seinen Umsatz 2021 im Vergleich zum von der Pandemie beeinträchtigten Vorjahr um 15,6 Prozent auf rund 1,3 Milliarden Euro gesteigert, und das Ergebnis lag satt über dem Vorjahreswert.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">19.05.2022</span>
<span class="v-A_-article__info">Regina Weinrich</span>
</div>
<div class="">
<!--googleon: index-->
<p>„Wir blicken auf ein zufriedenstellendes Geschäftsjahr zurück“, schreibt CEO Björn Schniederkötter im jetzt vorgelegten Geschäftsbericht. Das wirkt etwas wie ein Hamburger Understatement, denn das Ergebnis des Familienunternehmens lag mit 46,2 Millionen Euro vor Steuern 34,5 Prozent über dem Vorjahreswert. Dabei mussten extreme Marktschwankungen und unvorhersehbare Effekte auf regionale und globale Lieferketten bewältigt werden.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--CAD2--><div id="Ads_BA_CAD2" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD2']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD2 disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD2 after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD2");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Konjunkturerholung als Herausforderung</h3><p>Das Jahr 2020 sei durch die Pandemie wirtschaftlich negativ geprägt gewesen, erläuterte Finanzvorstand Torben Reher. Die schnelle Erholung der globalen Konjunktur 2021 habe das Unternehmen wiederum vor neue Herausforderungen gestellt. In der globalen Logistik seien Transportkapazitäten knapp geworden, insbesondere an Frachtraum auf Containerschiffen habe es gemangelt und die Frachtkosten stiegen deutlich an. Hauptgrund für das Umsatzplus seien die teilweise extremen Preisanstiege für zugekaufte Logistikdienstleistungen.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Tankcontainerfloktte vergrößert</h3><p>Für die Überseetransporte zähle 2021 zu den logistisch anspruchsvollsten Jahren der Unternehmensgeschichte: Frachtraummangel habe zu drastischen Marktschwankungen geführt, die Seefrachtkosten seien teilweise auf das Zehnfache gestiegen. Durch den Engpass hervorgerufene Verzögerungen in der Transportabwicklung hatten eine hohe Auslastung des Equipments zur Folge. Dieser habe man unter anderem mit der Vergrößerung der Tankcontainerflotte entgegengewirkt.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Nachfragehoch begegnet Fahrermangel</h3><p>Auch im Bereich der Kraftstofflogistik gab es Umsatzzuwächse. Hier hätten erhebliche Nachfrageschwankungen abgefedert werden müssen. Im Verlauf des Jahres traf ein Hoch auf einen zeitgleich branchenweiten Fahrermangel und sorgte für Versorgungsengpässe in Großbritannien und in Deutschland. Dem sei man unter anderem mit Maßnahmen zur Einstellung und Schulung neuer Fahrerinnen und Fahrer begegnet. Eine im Vergleich stabile Nachfrage auf hohem Auslastungsniveau habe sich in der Gaslogistik gezeigt, und dies besonders bei medizinischem Sauerstoff. Um den vielen Transportanfragen nachzukommen, habe das Unternehmen die Logistik in Teilen auf intermodale Transporte umgestellt.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Umsatz halten</h3><p>Hoyer geht davon aus, dass sich die Störungen in den weltweiten Versorgungsketten noch über weite Strecken des Jahres 2022 negativ auswirken werden. "Die gesamtwirtschaftliche Nachfrage bleibt aber voraussichtlich auf einem hohen Niveau", so der Bericht. In diesem gesamtwirtschaftlichen Umfeld gehe die Hoyer Group in der Planung für 2022 davon aus, dass Umsatz und Umsatzrendite auf dem Vorjahresniveau gehalten werden können.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Zukunft ungewiss</h3><p>Zum jetzigen Zeitpunkt sei aber noch nicht absehbar, wie die zu erwartenden negativen Auswirkungen der militärischen Eskalation des Ukraine-Russland-Krieges die Weltwirtschaft und damit die Geschäftsentwicklung Hoyers beeinträchtigten. Die massiven Sanktionen gegenüber Russland und mögliche Gegenreaktionen könnten deutliche Rückschläge für die weitere wirtschaftliche Erholung bedeuten.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Hoyer beschäftigt weltweit mehr als 6.400 Mitarbeiterinnen und Mitarbeiter in 115 Repräsentanzen. Angeboten werden Logistiklösungen für die Chemie-, Mineralöl-, Gas- und Lebensmittelindustrie entlang der Supply Chain. Das Unternehmen erwirtschaftet mehr als die Hälfte seines Umsatzes mit der chemischen Industrie.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataFlipContainer --><!-- END OF ELEMENT article.techdataFlipContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img"><img src="https://imgr2.eurotransport.de/Regina-Weinrich-authorThumb-9ff1bb1f-329996.jpg" alt="Regina Weinrich"></div>
<div class="v-A_-author__info">
<a href="https://www.eurotransport.de/autor/regina-weinrich-278252.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Regina Weinrich</a>
<span class="v-A_-subline v-A_-subline--gamma">Redakteurin</span><div class="v-A_-author__social">
<a target="_blank" rel="nofollow" href="mailto:regina.weinrich@etm.de" class="v-A_-mail"></a>
</div>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align: center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Disqus':
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */window.disqus_config = function () {
this.page.url = "https://www.eurotransport.de/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11207740"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function () { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//eurotransport2.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
break;
}
});
}
});
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/vda-logistik-award-2022-continental-auf-platz-1-11207742.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">VDA-Logistik Award 2022</span>
<span class="v-A_-headline v-A_-headline--gamma">Continental auf Platz 1</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/schenker-italiana-und-die-mafia-bahn-tochter-transportierte-kokain-11207714.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Mafia und Schenker Italiana</span>
<span class="v-A_-headline v-A_-headline--gamma">DB-Tochter transportierte Koks</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/vda-logistik-award-2022-continental-auf-platz-1-11207742.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.eurotransport.de/VDA-Logistik-Award-relatedTopic-c32e9bf5-354210.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">VDA-Logistik Award 2022</span>
<span class="v-A_-subline v-A_-subline--gamma">Continental auf Platz 1</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/schenker-italiana-und-die-mafia-bahn-tochter-transportierte-kokain-11207714.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr1.eurotransport.de/DB-Schenker-relatedTopic-4c59c866-262899.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Mafia und Schenker Italiana</span>
<span class="v-A_-subline v-A_-subline--gamma">DB-Tochter transportierte Koks</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/gebrueder-weiss-express-china-pakete-in-die-eu-und-nach-uebersee-11207704.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.eurotransport.de/Lkw-von-Gebrueder-Weiss-in-Russland-relatedTopic-a6be8197-329829.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Gebrüder Weiss Express China</span>
<span class="v-A_-subline v-A_-subline--gamma">Pakete in die EU und Übersee</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/hellmann-erwirtschaftet-rekordumsatz-milliarden-trotz-rueckschlaegen-11207684.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.eurotransport.de/image-relatedTopic-e8d5badc-315546.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Hellmann mit Rekordumsatz</span>
<span class="v-A_-subline v-A_-subline--gamma">Milliarden trotz Rückschlägen</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.expertTeaser --><div class="v-A_-sidecol__list v-A_-sidecol__list--experts">
<div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol headline--sidecol-experts">Unsere Experten</span>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr4.eurotransport.de/Carsten-Nallinger-authorThumb-cedfe11a-316150.jpg" alt="Carsten Nallinger">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Carsten Nallinger</span>
<span class="v-A_-subline v-A_-subline--delta">Lkw-Navigation</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/carsten-nallinger-6644588.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html&#34;,&#34;expert&#34;:&#34;6644588&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr4.eurotransport.de/Daniel-Stancke-CEO-von-Jobmatch-me-authorThumb-349d826d-339994.jpg" alt="Daniel Stancke, CEO von Jobmatch.me">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Daniel Stancke</span>
<span class="v-A_-subline v-A_-subline--delta">Experte für Recruiting</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/daniel-stancke-experte-fuer-recruiting-11178795.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/hoyer-ist-zufrieden-und-skeptisch-ukrainekrieg-daempft-zukunftsaussichten-11207740.html&#34;,&#34;expert&#34;:&#34;11178795&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT variousSidecol.expertTeaser --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousSidecol.faqTeaser --><div class="v-A_-teaser__sidecol__article_list v-A_-teaser__sidecol__faq">
<span class="v-A_-headline v-A_-headline--sidecol">Aktuelle Fragen</span>
<a href="https://www.eurotransport.de/faq/arbeitszeit-anfahrt-zum-stellplatz-ist-die-anfahrt-zum-lkw-stellplatz-arbeitszeit-11167002.html" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Arbeitszeit: Anfahrt zum Stellplatz</span>
<span class="v-A_-subline v-A_-subline--gamma">Ist die Anfahrt zum Lkw-Stellplatz Arbeitszeit?</span>
</span>
</span>
</a>
<a href="https://www.eurotransport.de/faq/digitacho-nachruestpflicht-gibt-es-eine-digitaltacho-nachruestpflicht-fuer-alte-lkw-11164931.html" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Digitacho (Nachrüstpflicht)</span>
<span class="v-A_-subline v-A_-subline--gamma">Gibt es eine Digitaltacho-Nachrüstpflicht für alte Lkw?</span>
</span>
</span>
</a>
<a href="https://www.eurotransport.de/faq/ziffer-95-und-ueberfuehrungsfahrten-brauche-ich-die-ziffer-95-fuer-ueberfuehrungsfahrten-10987563.html" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Ziffer 95 und Überführungsfahrten</span>
<span class="v-A_-subline v-A_-subline--gamma">Brauche ich die Ziffer 95 für Überführungsfahrten?</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.faqTeaser --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">FERNFAHRER ABO</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/abo-fernfahrer-abo-fernfahrer-heftabo/fernfahrer-jahresabo-print/7038521245894/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.eurotransport.de/FERNFAHRER-ABO-Freitagspost-sidecolThumb-28f27887-353653.jpg" alt="FERNFAHRER ABO Freitagspost">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Jetzt zugreifen!</span>
<p>Jetzt FERNFAHRER abonnieren und 25,- € Tankgutschein geschenkt bekommen</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">DEKRA Zukunftskongress Nutzfahrzeuge</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/themen/zukunftskongress-nutzfahrzeuge-6762057.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr1.eurotransport.de/DEKRA-Zukunftskongress-Nutzfahrzeuge-Teaser-sidecolThumb-41a77840-351625.jpg" alt="DEKRA Zukunftskongress Nutzfahrzeuge Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Infos + Anmeldung</span>
<p>Nutzfahrzeugtechnik I Digitalisierung I Letzte Meile
</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Betriebsstoffliste 2022</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/dekra-betriebsstoffliste-2022-neu-im-shop-6519429.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.eurotransport.de/Betriebsstoffliste-2022-sidecolThumb-c83a53e8-350270.jpg" alt="Betriebsstoffliste 2022">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Mehr als 2.500 Produkteinträge</span>
<p>Immer auf dem neuesten Stand: Die DEKRA Betriebsstoffliste 2022</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/newsletter-1145.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.eurotransport.de/eurotransport-Newslettertitel-sidecolThumb-a5d7864f-329567.jpg" alt="eurotransport Newslettertitel">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Jetzt auswählen und profitieren</span>
<p>Maßgeschneidert: Die neuen Themen-Newsletter für Transportprofis.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Who is Who</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/who-is-who/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.eurotransport.de/Who-is-Who-Nutzfahrzeuge-2019-sidecolThumb-53239af8-320095.jpg" alt="Who is Who Nutzfahrzeuge 2019">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">WHO IS WHO Nutzfahrzeuge</span>
<p>Alle Hersteller, Zulieferer und Dienstleister für Nutzfahrzeugflotten.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">eurotransport.de Shop</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="http://shop.eurotransport.de/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.eurotransport.de/Web-Shop-Content-Teaser-sidecolThumb-b1d8819b-305162.jpg" alt="Web Shop Content Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Der Shop für die, die es bringen.</span>
<p>Zeitschriften, Bücher, Lkw-Modelle, Merchandising und mehr.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center; clear:both;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.eurotransport.de/whoiswho" target=&#34;_self&#34;>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/apps" target=&#34;_self&#34;>Apps</a>
</li>
<li>
<a href="/newsletter-1145.html" target=&#34;_self&#34;>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/" target="_blank">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/impressum/" target="_blank">Impressum</a>
</li>
<li>
<a href="https://www.eurotransport.de/agb/" target="_blank">AGB</a>
</li>
<li>
<a href="https://www.eurotransport.de/datenschutz/" target="_blank">Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Social</span>
<ul>
<li>
<a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target=&#34;_blank&#34;>Eurotransport auf Facebook</a>
</li>
<li>
<a href="https://www.facebook.com/fernfahrermagazin" target=&#34;_blank&#34;>FERNFAHRER auf Facebook</a>
</li>
<li>
<a href="http://www.twitter.com/eurotransportde" target=&#34;_self&#34;>Eurotransport bei Twitter</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target=&#34;_self&#34;>Eurotransport bei XING</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Unterhaltung</span>
<ul>
<li>
<a href="https://www.youtube.com/user/Eurotransport" target=&#34;_blank&#34;>YouTube Eurotransport</a>
</li>
<li>
<a href="http://www.youtube.com/user/FERNFAHRERlive" target=&#34;_blank&#34;>YouTube FERNFAHRER </a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Shop</span>
<ul>
<li>
<a href="https://www.eurotransport.de/widerrufsrecht-11193313.html" target="_blank">Widerrufsrecht</a>
</li>
<li>
<a href="https://www.eurotransport.de/versandkosten-11193311.html" target="_blank">Versandkosten</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/" target="_blank">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/zahlungsmoeglichkeiten-payment-options-11193892.html" target="_blank">Zahlungsmöglichkeiten / payment options</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Abo/Hefte</span>
<ul>
<li>
<a href="https://www.eurotransport.de/abo-eurotransport-flatrate-11174810.html" target="_blank">eurotransport Flatrate</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-9173736.html" target="_blank">firmenauto</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/fernfahrer/" target="_blank">FERNFAHRER Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/lastauto-omnibus/" target="_blank">lastauto omnibus Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/trans-aktuell/" target="_blank">trans aktuell Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/werkstatt-aktuell/" target="_blank">WERKSTATT aktuell Abo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.eurotransport.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/Eurotransport.de/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow" target="_blank"></a>
<a href="https://twitter.com/eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--twitter" rel="nofollow" target="_blank"></a>
<a href="https://www.youtube.com/user/Eurotransport" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--youtube" rel="nofollow" target="_blank"></a>
<a href="https://www.eurotransport.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow" target="_blank"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2022 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
<a href="javascript:Ads_BA_privacyManager(557526);" style="cursor:pointer;">Datenschutzeinstellungen</a>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<link rel="stylesheet" href="/css/styles.css?v=1652715071
"/>
<script src="/js/bundle.js?v=1652715071
"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initGA();
};
s.src = 'https:////www.google-analytics.com/analytics.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initIVW();
};
s.src = 'https://script.ioam.de/iam.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () { // DON'T EDIT BELOW THIS LINE
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<!-- END OF ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
}
});
}
});
</script>
</body>
</html>