<!DOCTYPE html><html lang="de"><head><meta name="language" content="de"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta http-equiv="imagetoolbar" content="no"/><meta http-equiv="Content-Script-Type" content="text/javascript"/><meta http-equiv="Content-Style-Type" content="text/css"/><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/><title>Trucker-Festival Lichtenfels: Probier’s mal mit Gemütlichkeit - Eurotransport</title><link rel="canonical" href="https://www.eurotransport.de/artikel/trucker-festival-lichtenfels-2018-probier-s-mal-mit-gemuetlichkeit-10400950.html"/><meta name="realurl" content="https://www.eurotransport.de/artikel/trucker-festival-lichtenfels-2018-probier-s-mal-mit-gemuetlichkeit-10400950.html"/><meta name="CID" content="10400950"/><meta name="layout" content="40"/><meta name="description" content="Die Franken-Strolche rufen zu ihrem jährlichen Festival. 430 Lkw stehen in Reih und Glied, die Stimmung ist ausgelassen."/><meta name="keywords" content="Trucker-Festival,Lichtenfels,Bildergalerie,Stimmung,Festival,Lkw,Franken Strolche,Fahrer,FERNFAHRER Roadshow"/><meta name="news_keywords" content="Trucker-Festival,Lichtenfels,Bildergalerie,Stimmung,Festival,Lkw,Franken Strolche,Fahrer,FERNFAHRER Roadshow"/><meta property="article:published_time" content="2018-09-01T21:11:51"/><meta name="date" content="2018-09-01"/><meta property="fb:pages" content="99610948404"/><meta property="og:type" content="article"/><meta property="og:image" content="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-e2ee2db0-307658.jpg"/><meta property="og:title" content="Trucker-Festival Lichtenfels 2018: Probier’s mal mit Gemütlichkeit"/><meta property="og:description" content="An diesem Wochenende ist es wieder soweit: Die Franken-Strolche rufen zu ihrem jährlichen Festival. 430 Lkw stehen in Reih und Glied, die Stimmung ist gemäß dem Motto &quot;von Fahrern für Fahrer&quot; entspannt und ausgelassen. In unserer Bildergalerie haben wir die ersten Eindrücke festgehalten."/><meta property="og:url" content="https://www.eurotransport.de/artikel/trucker-festival-lichtenfels-2018-probier-s-mal-mit-gemuetlichkeit-10400950.html"/><meta property="og:site_name" content="Eurotransport"/><meta name="title" content="Probier’s mal mit Gemütlichkeit"/><meta name="headline" content="Trucker-Festival Lichtenfels 2018"/><meta name="thumbnail" content="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-oldListEntry-13576f3e-307658.jpg"/><meta name="thumbnailRotationTeaser" content="https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-rotationTeaserEntry-d0903590-307658.jpg"/><meta name="thumbnailRubricBig" content="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-rubricBig-3a16a51b-307658.jpg"/><meta name="thumbnailRubricTiny" content="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-rubricTiny-3f712021-307658.jpg"/><meta name="thumbnailSideFiveEntry" content="https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-sideFiveEntry-d6d7a6c9-307658.jpg"/><meta name="treepath_lvl0" content="145"/><meta name="treepath_lvl1" content="3190"/><meta name="treepath_lvl2" content="18883"/><meta name="bereich" content="StatischeSeiten"/><meta property="article:section" content="StatischeSeiten"/><meta property="article:author" content="Julian Hoffmann"/><meta name="author" content="Julian Hoffmann"/><meta name="full_treepath" content="|,145,3190,18883,|"/><meta name="publisher" content="eurotransport"/><meta name="Portal_Select" content="EURO"/><meta name="navigation_ebene_1" content="Fahrer"/><meta name="navigation_ebene_2" content="FERNFAHRER Roadshow"/><meta name="filtertyp" content="Fotoshow"/><meta name="isTeaserable" content="true"/><meta name="topRotationText" content="Lichtenfels"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@eurotransport"/><meta name="twitter:creator" content="@eurotransport"/><meta name="twitter:image" content="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-e2ee2db0-307658.jpg"/><meta name="twitter:title" content="Trucker-Festival Lichtenfels 2018: Probier’s mal mit Gemütlichkeit"/><meta name="twitter:description" content="An diesem Wochenende ist es wieder soweit: Die Franken-Strolche rufen zu ihrem jährlichen Festival. 430 Lkw stehen in Reih und Glied, die Stimmung ist gemäß dem Motto &amp;quot;von Fahrern für Fahrer&amp;quot; entspannt und ausgelassen. In unserer Bildergalerie haben wir die ersten Eindrücke festgehalten."/><link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/><script type="application/ld+json">{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.eurotransport.de/fahrer-230647.html","name":"Fahrer"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html","name":"FERNFAHRER Roadshow"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Das Trucker-Festival der Franken-Strolche in Lichtenfels hat begonnen: Viele schicke Lkw aus der Region und ganz Deutschland glänzen auf dem Gelände nahe der A73 in der Sonne.</p><p>Heute und am Sonntag (1. und 2. September 2018) wartet ein volles Programm auf die Besucher: Im Zuge des „Zieh den Strolch“-Wettkampfs treten Trucker-Teams an, eine Zugmaschine samt Franken-Strolch möglichst weit zu ziehen. Die Aktion „Toter Winkel“ soll Lkw-Fahrer und Radfahrer zusammenführen und auf die Gefahren im Stadtverkehr aufmerksam machen. Mit den Bands Oubacht und Skyline Riders ist für Stimmung am Tag gesorgt, heute Abend heizen dann Seven mit dem Festivalkonzert „Rock on the Truck“ den Zuschauern ein.</p><h3>FERNFAHRER mit Partnertruck und Abo-Aktionen</h3><p>Der FERNFAHRER präsentiert sich im Rahmen der Roadshow 2018 mit dem US-Bühnentruck von American Truck Promotion, von dem aus diverse Abo-Aktionen mit neuen Prämien und Shopangeboten gestartet werden. Die Grammer-Fahrerumfrage lockt mit kleinen Geschenken für alle Teilnehmer, der BGL bringt seine Brummis zum Special-Preis mit zum Festival. Auch der FERNFAHRER-Partnertruck der Spedition H.D.T.V. darf auf dem Areal nahe der A73 begutachtet werden.</p><p>Michelin lädt außerdem am Sonntag um 15.00 Uhr noch einmal zum „Talk am Truck“ am FERNFAHRER-Stand. Und um die immer wiederkehrenden Sorgen der Fahrer über die Arbeitsbedingungen in der Transportbranche geht es dann bei den Gesprächsrunden von Jan Bergrath und Norbert Jungkunz, Pastoralreferent der katholischen Betriebsseelsorge in Bamberg.</p><p>Vorbeikommen lohnt in Lichtenfels garantiert! Wir vom FERNFAHRER-Team freuen uns auf euch.</p>","articleSection":"Fahrer, FERNFAHRER Roadshow, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Julian Hoffmann","jobTitle":"Ressortleiter Test und Technik","url":"https://www.eurotransport.de/autor/julian-hoffmann-8931938.html"}],"headline":"Probier’s mal mit Gemütlichkeit","dateModified":"2018-09-01 21:27","alternativeHeadline":"Trucker-Festival Lichtenfels 2018","url":"https://www.eurotransport.de/artikel/trucker-festival-lichtenfels-2018-probier-s-mal-mit-gemuetlichkeit-10400950.html","description":"Die Franken-Strolche rufen zu ihrem jährlichen Festival. 430 Lkw stehen in Reih und Glied, die Stimmung ist ausgelassen.","inLanguage":"deutsch, german","keywords":"Trucker-Festival, Lichtenfels, Bildergalerie, Stimmung, Festival, Lkw, Franken Strolche","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"http://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2018-09-01 21:11","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-3d597e9d-307658.jpg","image":{"@type":"ImageObject","url":"https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-173e3c24-307658.jpg","width":740,"height":400}}]}</script><script>APPLICATION_ROOT="https://www.eurotransport.de",TRACKING={ga:{config:{domain:"www.eurotransport.de",codes:["UA-5933623-10"],goptimize:""}},rholive:{code:"url=http%3A%2F%2Fwww.eurotransport.de%2Fartikel%2Ftrucker-festival-lichtenfels-2018-probier-s-mal-mit-gemuetlichkeit-10400950.html&c=10400950&b=2703403&l=40&tit=Trucker-Festival%20Lichtenfels%3A%20Probier%E2%80%99s%20mal%20mit%20Gem%C3%BCtlichkeit%20-%20Eurotransport&r=&tpn=%2C%2C%7Cundefined&vb=&tn=",config:{host:"//r.eurotransport.de",mandant:"euro",mandantDesktop:"euro",mandantDesktopAi:"euro",adblockActive:"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-aktiv-4180466.html&amp;c=4180466&amp;b=1981916&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+aktiv&amp;tn=Adblock+aktiv&amp;tc=9538|13609|27848&amp;tid=27848&amp;tp=9538|13609&amp;m=ams&amp;nc=1",adblockInactive:"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-inaktiv-4180470.html&amp;c=4180470&amp;b=1981920&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+inaktiv&amp;tn=Adblock+inaktiv&amp;tc=9538|13609|27849&amp;tid=27849&amp;tp=9538|13609&amp;m=ams&amp;nc=1"}},ivw:{code:"auf-achse",noInitial:!1,config:{sv:"in",identifier:"eurotran"}},config:{headlineAndTitle:"Trucker-Festival Lichtenfels 2018: Probier’s mal mit Gemütlichkeit"},initial:{ga:[{event:"Seitenansichten",value:"Trucker-Festival Lichtenfels 2018: Probier’s mal mit Gemütlichkeit",url:"Text"}]},facebook:{code:0x68544d69667e},cid:"10400950"}</script><script>!function(e,n,t,o,c,s,a){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),c.push=c,c.loaded=!0,c.version="2.0",c.queue=[],s=n.createElement(t),s.async=!0,s.src=o,a=n.getElementsByTagName(t)[0],a.parentNode.insertBefore(s,a))}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114711285294718&ev=PageView&noscript=1"/></noscript><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var g="https:"==document.location.protocol;e.src=(g?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(e,o)}(),googletag.cmd.push(function(){googletag.defineSlot("/38063777/euro_Artikel_oben",[[505,80],[655,80]],"div-gpt-ad-1415886617133-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Artikel_unten",[[505,240],[780,240]],"div-gpt-ad-1415886617133-1").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Leaderboard",[[728,90],[728,180],[728,300],[770,90],[770,180],[770,250],[900,250],[1e3,90],[1e3,100],[1e3,180],[1020,90],[1020,180]],"div-gpt-ad-1415886617133-6").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Skyscraper",[[120,160],[120,600],[160,600],[200,600],[300,600]],"div-gpt-ad-1415886617133-14").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Skyscraper_links",[[120,161],[120,601],[160,601],[200,601],[300,601]],"div-gpt-ad-1416314318374-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Rectangle",[[300,250],"fluid"],"div-gpt-ad-1415886617133-10").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sidecol_1",[[300,250],"fluid"],"div-gpt-ad-1530695642487-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sidecol_2",[300,250],"div-gpt-ad-1530695985236-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sidecol_3",[300,250],"div-gpt-ad-1530696040004-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sponsorenbanner",[[728,90],[728,180],[770,90],[770,180],[770,250],[900,90],[970,90],[1e3,90],[1e3,100],[1e3,120],[1e3,180],[1e3,300],[1020,90],[1020,120],[1020,180]],"div-gpt-ad-1418650133433-0").addService(googletag.pubads()),googletag.pubads().setTargeting("Portal",["euro"]),googletag.pubads().setTargeting("RubrikE1",["euro_Fahrer"]),googletag.pubads().setTargeting("RubrikE2",["euro_FERNFAHRER Roadshow"]),googletag.pubads().setTargeting("RubrikE3",[""]),googletag.pubads().setTargeting("Marke",[""]),googletag.pubads().setTargeting("Baureihe",[""]),googletag.pubads().setTargeting("Schlagwort",["Trucker-Festival","Lichtenfels","Bildergalerie","Stimmung","Festival","Lkw","Franken Strolche"]),googletag.pubads().setTargeting("Thema",[""]),googletag.pubads().setTargeting("Seitentyp",["euro_Artikel"]),googletag.pubads().setTargeting("Container",["10400950"]),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().setCentering(!0),googletag.enableServices()})</script><meta property="lp.article:section" content="https://www.eurotransport.de.article.Fahrer.FERNFAHRER Roadshow"/><meta property="lp:channel" content="Desktop"/><meta property="lp.article:author" content="Julian Hoffmann"/><script type="text/javascript" src="//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js" async></script><script type="text/javascript">!function(e,n,s,t,a,o){e[t]=e[t]||function(){(e[t].q=e[t].q||[]).push(arguments)},e[t].t=1*new Date,a=n.createElement(s),o=n.getElementsByTagName(s)[0],a.async=1,a.src="//www.google.com/adsense/search/async-ads.js",o.parentNode.insertBefore(a,o)}(window,document,"script","_googCsa")</script><script>function fxmbgclick(e){var t=document.createElement("div");t.id="background-click-Layer",document.body.firstChild?document.body.insertBefore(t,document.body.firstChild):document.body.appendChild(t),document.getElementById("background-click-Layer").innerHTML+='<a href="'+e+'" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>'}var fixable=!0,BrowserModus=document.compatMode,BrowserTyp=navigator.userAgent;"BackCompat"==BrowserModus&&BrowserTyp.indexOf("MSIE")!=-1&&(fixable=!1),1==fixable&&document.write('<style type="text/css">#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>')</script><style>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</style></head><body><script type="text/javascript">!function(a,e,t,r,c){a[r]=a[r]||[],a[r].push({start:(new Date).getTime(),event:"stg.start"});var n=e.getElementsByTagName(t)[0],d=e.createElement(t),s="dataLayer"!=r?"?dataLayer="+r:"";d.async=!0,d.src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js"+s,n.parentNode.insertBefore(d,n)}(window,document,"script","dataLayer","6b43a3b6-a787-493d-a190-cfb3ca308da0")</script><noscript><iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="d28" is-element element-structure-cookiemonster style="display:none"><div class="e29"><a href="javascript:;" is-close class="v-A_-button u45">Hinweis schließen</a><p>Diese Webseite verwendet <a href="https://www.eurotransport.de/datenschutz-1129.html">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a></p></div></div><header is-element element-structure-navigation="{&#34;inputDelay&#34;:300}"><div class="p65"><div class="v-A_-wrapper--stroer"><div class="h"><nav class="s68"><a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="t69"><img src="/img/logos/white/trans_logo.svg"></a><a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="u70"><img src="/img/logos/white/lao_logo.svg"></a><a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v71"><img src="/img/logos/white/fern_logo.svg"></a><a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="w72"><img src="/img/logos/white/werk_logo.svg"></a><a href="https://www.eurotransport.de/telematik-230639.html" target="_blank" class="x73"><img src="/img/logos/white/tele_logo.svg"></a><a href="https://www.firmenauto.de/" target="_blank" class="y74"><img src="/img/logos/white/fa_logo.svg"></a></nav><div class="a75"><a href="https://www.etm.de/mediadaten/">Mediadaten</a> <a href="https://www.etm.de/">Verlag</a><div class="b76" is-element element-plain="{&#34;irConfig&#34;:&#34;10400950&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/trucker-festival-lichtenfels-2018-probier-s-mal-mit-gemuetlichkeit-10400950.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><a href="https://www.eurotransport.de/community-login-6571661.html" class="v-A_-button t44 v46">Login</a> <a href="https://www.eurotransport.de/community-registrierung-6571665.html" class="v-A_-button t44 v-A_-button--blue">Kostenlos registrieren</a></div></div></div></div></div><div class="r67"><div class="v-A_-wrapper--stroer"><div class="h"><a href="//www.eurotransport.de/" class="c77"><img src="//www.eurotransport.de/img/etm/logo.svg" alt=""></a><div class="s93"><form action="https://www.eurotransport.de/suche-1151.html" method="get"><input type="hidden" name="isSubmitted" value="1"> <input type="text" name="q" placeholder="Suchen... " autocomplete="off"> <input type="submit" value=" "></form><div class="u95 v96 g"><div class="w97"><div class="search__overlay__section"><div class="c"><span>Marken</span></div><div class="x98 y99"></div></div><div class="search__overlay__section"><div class="c"><span>Themen</span></div><div class="x98 v-A_-overlay__list--categories"></div></div><div class="search__overlay__section"><div class="c"><span>Artikel</span></div><div class="x98 d103"></div></div><div class="search__overlay__section"><div class="c"><span>Häufige Fragen</span></div><div class="x98 v-A_-overlay__list--faq"></div></div><div class="search__overlay__section"><div class="c"><span>Videos</span></div><div class="x98 v-A_-overlay__list--suggest"></div></div><div class="search__overlay__section"><div class="c"><span>Who is Who</span></div><div class="x98 v-A_-overlay__list--whoiswho"></div></div></div><div class="w97"><div class="search__overlay__section"><div class="c"><span>Baureihen</span></div><div class="x98 a100"></div></div></div><a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a></div></div></div></div></div><div class="q66"><div class="v-A_-wrapper--stroer"><nav><div class="h"><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/logistik-230629.html">Logistik</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/it-und-telematik-230639.html">IT und Telematik</a></li><li><a href="https://www.eurotransport.de/logistik-kep-10181334.html">KEP</a></li><li><a href="https://www.eurotransport.de/recht-und-management-230635.html">Recht und Management</a></li><li><a href="https://www.eurotransport.de/logistik-sicherheit-10181343.html">Sicherheit</a></li><li><a href="https://www.eurotransport.de/logistik-spedition-und-logistik-230631.html">Spedition und Logistik</a></li><li><a href="https://www.eurotransport.de/logistik-verkehrspolitik-230633.html">Verkehrspolitik</a></li><li><a href="https://www.eurotransport.de/logistik-video-10180899.html">Video</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/fahrzeuge-1115.html">Fahrzeuge</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/fahrzeuge-aktuelles-230643.html">Aktuelles</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-alle-marken-10181377.html">Alle Marken</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-alle-tests-10180859.html">Alle Tests</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-busse-1117.html">Busse</a></li><li><a href="https://www.eurotransport.de/lkw-20547.html">LKW</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-oldtimer-10181350.html">Oldtimer</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-sonderfahrzeuge-9835512.html">Sonderfahrzeuge</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-supertrucks-10181352.html">Supertrucks</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-technik-und-zubehoer-7885357.html">Technik und Zubehör</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-transporter-29462.html">Transporter</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-trucksport-10181361.html">Trucksport</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-video-29294.html">Video</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-werkstatt-6353766.html">Werkstatt</a></li></ul></li></ul><ul class="e104"><li class="f105 h107"><a href="https://www.eurotransport.de/fahrer-230647.html">Fahrer</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/abenteuer-230657.html">Abenteuer</a></li><li><a href="https://www.eurotransport.de/fahrer-fahrertreffen-10181762.html">Fahrertreffen</a></li><li><a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html" class="j109" target="_self">FERNFAHRER Roadshow</a></li><li><a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html" target="_self">FERNFAHRER VIP</a></li><li><a href="https://www.eurotransport.de/nachrichten-442688.html">Nachrichten</a></li><li><a href="https://www.eurotransport.de/pausen-und-parken-230649.html">Pause und Parken</a></li><li><a href="https://www.eurotransport.de/fahrer-urteile-10181389.html">Urteile</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/blogs-10194006.html">Blogs</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/blogs-jansblog-10194009.html">JansBlog</a></li><li><a href="https://www.eurotransport.de/blogs-busblog-10194011.html">BusBlog</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Events</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/alle-veranstaltungen-6484837.html">Alle Veranstaltungen</a></li><li><a href="https://www.eurotransport.de/events-etm-veranstaltungen-620423.html">ETM Veranstaltungen</a></li><li><a href="https://www.eurotransport.de/veranstaltung-eintragen-10181785.html">Veranstaltung eintragen</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/service-30513.html">Service</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/service-apps-8954456.html">Apps</a></li><li><a href="https://www.eurotransport.de/service-expertenuebersicht-6639079.html">Expertenwissen</a></li><li><a href="https://www.eurotransport.de/service-faq-a-z-6639087.html">Häufige Fragen A-Z</a></li><li><a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html" target="_self">KombiMarkt</a></li><li><a href="https://www.etm.de/mediadaten/" target="_blank">Mediadaten</a></li><li><a href="https://www.eurotransport.de/newsletter-1145.html" target="_self">Newsletter</a></li><li><a href="https://www.eurotransport.de/tankkarten-30590.html">Tankkarten</a></li><li><a href="https://www.eurotransport.de/themen-277953.html" target="_self">Themen A-Z</a></li><li><a href="/who-is-who-9172958.html" target="_self">Who is Who Nutzfahrzeuge</a></li><li><a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html" target="_self">Who is Who Werkstatt</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="http://www.etm.de/shop">Abo/Shop</a></li><li class="g106"><ul><li><a href="http://shop.eurotransport.de/firmenauto/" target="_blank">firmenauto</a></li><li><a href="http://www.fernfahrer.de/abos" target="_blank">FERNFAHRER</a></li><li><a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html" target="_self">FERNFAHRER VIP</a></li><li><a href="http://www.lastauto.de/kombiplus" target="_blank">lastauto omnibus</a></li><li><a href="http://www.transaktuell.de/abo" target="_blank">trans aktuell</a></li><li><a href="https://www.eurotransport.de/waheft" target="_blank">WERKSTATT aktuell</a></li><li><a href="https://www.eurotransport.de/abo-heftarchiv-heftarchiv-fernfahrer-10181821.html" target="_self">Heftarchiv</a></li><li><a href="http://www.etm.de/shop" target="_blank">Shop</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/iaa-682315.html">IAA</a></li></ul></div></nav></div></div><div class="v-A_-wrapper--stroer"><div class="h f"><ul class="k110"><li><a href="//www.eurotransport.de/">Startseite</a></li><li><a href="https://www.eurotransport.de/fahrer-230647.html">Fahrer</a></li><li><a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html">FERNFAHRER Roadshow</a></li></ul></div></div></header><div class="v-A_-wrapper--stroer"><div class="n"><div class="v-A_-commercial__leaderboard" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-6&#34;}"><div id="div-gpt-ad-1415886617133-6" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-6")})</script></div></div><div class="v-A_-commercial__sponsored__container" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1418650133433-0&#34;}"><div id="div-gpt-ad-1418650133433-0" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1418650133433-0")})</script></div></div><div class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-14&#34;}"><div id="div-gpt-ad-1415886617133-14" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-14")})</script></div></div></div><div class="h f"><div class="i"><div class="g131 b" is-article-text><div class="h132 d"><div class="n113"><h1 class="k10 q16">Trucker-Festival Lichtenfels 2018</h1><h2 class="v-A_-headline h7">Probier’s mal mit Gemütlichkeit</h2></div><a href="javascript:;" class="f130" is-gallery-trigger-show is-hidden-when-gallery-is-open><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-173e3c24-307658.jpg" alt="Trucker-Festival Lichtenfels 2018"> <span class="e129">Foto: Julian Hoffmann</span> <span class="c127">34 Bilder</span></a><div class="f130 p115" style="display:none" is-element element-article-gallery="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-173e3c24-307658.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-7fba26e5-307658.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-415ef785-307658.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-3d597e9d-307658.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-e2ee2db0-307658.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-e2272d63-307658.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-6b7a5013-307658.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-ef56bfa1-307658.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-c483afc7-307658.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307658,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;An diesem Wochenende ist es wieder soweit: Die Franken-Strolche rufen zu ihrem jährlichen Festival. &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-fe571921-307659.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-96d303e0-307659.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-a837d280-307659.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-d4305b98-307659.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-b8708b5-307659.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-b4e0866-307659.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-82137516-307659.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-63f9aa4-307659.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-2dea8ac2-307659.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307659,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;430 Lkw stehen in Reih und Glied - und auch ein alter IFA-Bus hat sich darunter gemischt.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-7724e7a1-307660.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-1fa0fd60-307660.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-21442c00-307660.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-5d43a518-307660.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-82f4f635-307660.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-823df6e6-307660.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-b608b96-307660.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-8f4c6424-307660.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-a4997442-307660.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307660,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Der historische Ikarus lässt sich gleich auf den ersten Metern begutachten.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-68ce7022-307661.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-4a6ae3-307661.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-3eaebb83-307661.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-42a9329b-307661.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-9d1e61b6-307661.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-9dd76165-307661.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-148a1c15-307661.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-90a6f3a7-307661.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-bb73e3c1-307661.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307661,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Sein Nachbar, ein wunderschön dunkelroter Scania mit V8, ist aber auch nicht zu verachten.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-2f5de5bd-307662.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-47d9ff7c-307662.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-793d2e1c-307662.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-53aa704-307662.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-da8df429-307662.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-da44f4fa-307662.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-5319898a-307662.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-d7356638-307662.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-fce0765e-307662.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307662,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Die Weber Straßendienst-Flotte macht Eindruck. Mächtige Monster!&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-e4c5745b-307663.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-8c416e9a-307663.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-b2a5bffa-307663.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-cea236e2-307663.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-111565cf-307663.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-11dc651c-307663.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-9881186c-307663.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-1cadf7de-307663.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-3778e7b8-307663.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307663,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Auf die Monster folgt das \&#34;White Beast\&#34; - natürlich stilecht mit Achtzylinder.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-8d1dfc85-307664.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-e599e644-307664.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-db7d3724-307664.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-a77abe3c-307664.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-78cded11-307664.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-7804edc2-307664.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-f15990b2-307664.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-75757f00-307664.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-5ea06f66-307664.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307664,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Henry Grohganz vom Brummi Club Fränkische Schweiz ist mit seinem Traum-Truck in Lichtenfels vertreten.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-fdb55e06-307665.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-953144c7-307665.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-abd595a7-307665.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-d7d21cbf-307665.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-8654f92-307665.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-8ac4f41-307665.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-81f13231-307665.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-5dddd83-307665.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-2e08cde5-307665.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307665,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Der Scania-Hauber ist von oben bis unten durchgestylt. Respekt!&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-d5e408b4-307666.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-bd601275-307666.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-8384c315-307666.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-ff834a0d-307666.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-20341920-307666.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-20fd19f3-307666.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-a9a06483-307666.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-2d8c8b31-307666.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-6599b57-307666.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307666,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Bruder Herrmann Grohganz vor seinem Puzzle-Hingucker.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-3d603097-307667.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-55e42a56-307667.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-6b00fb36-307667.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-1707722e-307667.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-c8b02103-307667.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-c87921d0-307667.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-41245ca0-307667.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-c508b312-307667.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-eedda374-307667.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307667,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Der bunte MAN mit Schmitz Cargobull-Trailer kommt gerade bei den Kids gut an.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-8948fb03-307668.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-e1cce1c2-307668.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-df2830a2-307668.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-a32fb9ba-307668.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-7c98ea97-307668.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-7c51ea44-307668.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-f50c9734-307668.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-71207886-307668.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-5af568e0-307668.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307668,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34; Nach diesem Sticker Ausschau halten lohnt - die Jungs vom Brummi Club Fränkische Schweiz sind supernett und einfach cool drauf!&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-1d137322-307669.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-759769e3-307669.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-4b73b883-307669.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-3774319b-307669.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-e8c362b6-307669.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-e80a6265-307669.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-61571f15-307669.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-e57bf0a7-307669.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-ceaee0c1-307669.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307669,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Bei angenehmen 20 Grad und Sonnenschein ist die Stimmung ausgelassen. Ein Fest für die ganze Familie.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-22739802-307670.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-4af782c3-307670.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-741353a3-307670.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-814dabb-307670.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-d7a38996-307670.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-d76a8945-307670.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-5e37f435-307670.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-da1b1b87-307670.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-f1ce0be1-307670.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307670,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Jan Bergrath&#34;,&#34;signature&#34;:&#34;Der \&#34;Zieh den Strolch\&#34;-Wettkampf ist ein Publikumsmagnet. Was für eine Gaudi!&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-d1ac5770-307671.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-b9284db1-307671.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-87cc9cd1-307671.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-fbcb15c9-307671.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-247c46e4-307671.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-24b54637-307671.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-ade83b47-307671.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-29c4d4f5-307671.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-211c493-307671.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307671,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Jan Bergrath&#34;,&#34;signature&#34;:&#34;Hannes Gläser (Mitte) mit Freundin Anna-Maria und Wolfgang Friedrich. Sie sind vor Ort, um den Kollegen am Sonntag beim Frühstück den Film \&#34;Nerven behalten\&#34; zu zeigen. &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-218f9321-307672.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-490b89e0-307672.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-77ef5880-307672.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-be8d198-307672.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-d45f82b5-307672.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-d4968266-307672.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-5dcbff16-307672.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-d9e710a4-307672.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-f23200c2-307672.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307672,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Der FERNFAHRER präsentiert sich im Rahmen der Roadshow 2018 mit dem US-Bühnentruck von American Truck Promotion, von dem aus diverse Abo-Aktionen mit neuen Prämien und Shopangeboten gestartet werden. &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-3fa5e076-307673.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-5721fab7-307673.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-69c52bd7-307673.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-15c2a2cf-307673.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-ca75f1e2-307673.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-cabcf131-307673.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-43e18c41-307673.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-c7cd63f3-307673.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-ec187395-307673.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307673,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Ebenfalls in Lichtenfels am Start ist der schicke FERNFAHRER-Partnertruck der H.D.T.V. Spedition.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-b7c3563f-307674.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-df474cfe-307674.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-e1a39d9e-307674.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-9da41486-307674.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-421347ab-307674.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-42da4778-307674.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-cb873a08-307674.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-4fabd5ba-307674.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-647ec5dc-307674.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307674,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Um die immer wiederkehrenden Sorgen der Fahrer über die Arbeitsbedingungen in der Transportbranche geht es dann bei den Gesprächsrunden von Jan Bergrath und Norbert Jungkunz, Pastoralreferent der katholischen Betriebsseelsorge in Bamberg.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-b08c1b1b-307675.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-d80801da-307675.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-e6ecd0ba-307675.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-9aeb59a2-307675.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-455c0a8f-307675.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-45950a5c-307675.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-ccc8772c-307675.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-48e4989e-307675.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-633188f8-307675.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307675,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Natürlich darf auch der berühmte Bonon-Regen für die Kids am Wochenende nicht fehlen ...&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-222c4418-307676.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-4aa85ed9-307676.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-744c8fb9-307676.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-84b06a1-307676.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-d7fc558c-307676.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-d735555f-307676.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-5e68282f-307676.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-da44c79d-307676.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-f191d7fb-307676.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307676,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Uwe Binzler von Binzler Transporte schlägt die Prägung des heiligen Christophorus, dem Schutzpatron der Reisenden, in eine Münze. Der Mann hat Power!&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-c0f6a6f1-307677.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-a872bc30-307677.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-96966d50-307677.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-ea91e448-307677.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-3526b765-307677.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-35efb7b6-307677.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-bcb2cac6-307677.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-389e2574-307677.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-134b3512-307677.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307677,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Die Aktion „Toter Winkel“ soll Lkw-Fahrer und Radfahrer zusammenführen und auf die Gefahren im Stadtverkehr aufmerksam machen. Eine super Sache!&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-eafa505b-307678.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-827e4a9a-307678.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-bc9a9bfa-307678.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-c09d12e2-307678.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-1f2a41cf-307678.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-1fe3411c-307678.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-96be3c6c-307678.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-1292d3de-307678.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-3947c3b8-307678.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307678,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Die Spedition M. Lauth ist mit knallroten DAF in Lichtenfels vertreten.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-93f55303-307679.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-fb7149c2-307679.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-c59598a2-307679.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-b99211ba-307679.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-66254297-307679.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-66ec4244-307679.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-efb13f34-307679.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-6b9dd086-307679.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-4048c0e0-307679.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307679,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Ein echter Asphaltcowboy auf Besuch bei den Franken Strolchen.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-ef475f5f-307680.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-87c3459e-307680.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-b92794fe-307680.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-c5201de6-307680.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-1a974ecb-307680.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-1a5e4e18-307680.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-93033368-307680.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-172fdcda-307680.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-3cfaccbc-307680.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307680,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Wie mit dem Lineal aufgefächert - die Actros-Fraktion zeigt sich von ihrer besten Seite.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-571aaaf7-307681.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-3f9eb036-307681.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-17a6156-307681.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-7d7de84e-307681.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-a2cabb63-307681.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-a203bbb0-307681.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-2b5ec6c0-307681.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-af722972-307681.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-84a73914-307681.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307681,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Die schicken Alukon-Lkw werden doch tatsächlich …&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-8c937ea4-307682.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-e4176465-307682.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-daf3b505-307682.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-a6f43c1d-307682.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-79436f30-307682.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-798a6fe3-307682.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-f0d71293-307682.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-74fbfd21-307682.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-5f2eed47-307682.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307682,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;… von einem Affen gesteuert. Den kann dafür aber scheinbar nichts aus der Ruhe bringen. Lässig.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-482574fa-307683.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-20a16e3b-307683.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-1e45bf5b-307683.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-62423643-307683.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-bdf5656e-307683.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-bd3c65bd-307683.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-346118cd-307683.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-b04df77f-307683.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-9b98e719-307683.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307683,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Mit diesem Hund ist nicht zu spaßen - ein knallhartes Mafia-Mitglied. Don Schnauzer.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-53bbff6a-307684.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-3b3fe5ab-307684.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-5db34cb-307684.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-79dcbdd3-307684.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-a66beefe-307684.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-a6a2ee2d-307684.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-2fff935d-307684.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-abd37cef-307684.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-80066c89-307684.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307684,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Der BGL bringt ist mit seinen Brummis zum Special-Preis vertreten - zwei Brummis kosten in Lichtenfels 30 Euro.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-d558a5a1-307685.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-bddcbf60-307685.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-83386e00-307685.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-ff3fe718-307685.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-2088b435-307685.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-2041b4e6-307685.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-a91cc996-307685.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-2d302624-307685.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-6e53642-307685.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307685,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Auch am Sonntag kann man noch einen der berühmten Michelin-Männer gewinnen. Vorbeischauen lohnt sich!&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-5da88fa6-307686.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-352c9567-307686.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-bc84407-307686.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-77cfcd1f-307686.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-a8789e32-307686.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-a8b19ee1-307686.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-21ece391-307686.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-a5c00c23-307686.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-8e151c45-307686.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307686,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Alt trifft neu - beide Scania sind ausgesprochene Schönheiten.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-e79ab9c9-307687.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-8f1ea308-307687.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-b1fa7268-307687.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-cdfdfb70-307687.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-124aa85d-307687.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-1283a88e-307687.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-9bded5fe-307687.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-1ff23a4c-307687.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-34272a2a-307687.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307687,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Auch das klassische Blaupunkt-Pin-up ist ein Hingucker ...&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-8727820b-307688.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-efa398ca-307688.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-d14749aa-307688.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-ad40c0b2-307688.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-72f7939f-307688.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-723e934c-307688.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-fb63ee3c-307688.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-7f4f018e-307688.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-549a11e8-307688.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307688,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Ein schwarzer Volvo in galaktischer Mission.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-e2cb4b0c-307689.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-8a4f51cd-307689.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-b4ab80ad-307689.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-c8ac09b5-307689.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-171b5a98-307689.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-17d25a4b-307689.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-9e8f273b-307689.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-1aa3c889-307689.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-3176d8ef-307689.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307689,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Auch die CS Trans-Crew setzt auf tiefschwarze Skandinavier. Sehr schick!&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-5e5780cf-307690.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-36d39a0e-307690.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-8374b6e-307690.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-7430c276-307690.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-ab87915b-307690.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-ab4e9188-307690.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-2213ecf8-307690.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-a63f034a-307690.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-8dea132c-307690.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307690,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Kult-Laster in Reih und Glied - die kantig-klotzigen Renault Magnum scheinen heute noch wie aus der Zukunft in der Zeit zurückgereist.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-articleDetail-efe88edc-307691.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-inlineImage-876c941d-307691.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-lightbox-b988457d-307691.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-c58fcc65-307691.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-1a389f48-307691.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile-1af19f9b-307691.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile-93ace2eb-307691.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-thumbMobile2x-17800d59-307691.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-bigMobile2x-3c551d3f-307691.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:307691,&#34;image&#34;:{&#34;keywords&#34;:&#34;trucker, festival, treff, lichtenfels, franken, strolche, 2018&#34;,&#34;alt&#34;:&#34;Trucker-Festival Lichtenfels 2018&#34;,&#34;source&#34;:&#34;Julian Hoffmann&#34;,&#34;signature&#34;:&#34;Lust auf mehr? Morgen stellen wir die nächste Galerie aus Lichtenfels online … bis dahin!&#34;}}],&#34;reloadAdsAfterClicks&#34;:3}"><div class="a125"><a href="javascript:;"><img is-next is-target-image src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowBig-e2ee2db0-307658.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><span class="b126"><strong is-counter>1/34</strong> <span is-meta>An diesem Wochenende ist es wieder soweit: Die Franken-Strolche rufen zu ihrem jährlichen Festival. </span><small>Foto: <span is-source>Julian Hoffmann</span> </small></span><span class="s118 t119" is-prev></span> <span class="s118 u120" is-next></span></div><div class="s" is-commercial=""></div><div class="q116 f"><div style="width:5090px;transform:translate3d(0,0,0)" is-slider-container class="r117 f"><a href="javascript:;" class="v121" is-thumb data-index="0"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-3d597e9d-307658.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="1"><img src="https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-d4305b98-307659.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="2"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-5d43a518-307660.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="3"><img src="https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-42a9329b-307661.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="4"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-53aa704-307662.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="5"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-cea236e2-307663.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="6"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-a77abe3c-307664.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="7"><img src="https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-d7d21cbf-307665.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="8"><img src="https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-ff834a0d-307666.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="9"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-1707722e-307667.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="10"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-a32fb9ba-307668.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="11"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-3774319b-307669.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="12"><img src="https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-814dabb-307670.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="13"><img src="https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-fbcb15c9-307671.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="14"><img src="https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-be8d198-307672.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="15"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-15c2a2cf-307673.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="16"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-9da41486-307674.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="17"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-9aeb59a2-307675.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="18"><img src="https://imgr1.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-84b06a1-307676.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="19"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-ea91e448-307677.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="20"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-c09d12e2-307678.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="21"><img src="https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-b99211ba-307679.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="22"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-c5201de6-307680.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="23"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-7d7de84e-307681.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="24"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-a6f43c1d-307682.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="25"><img src="https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-62423643-307683.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="26"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-79dcbdd3-307684.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="27"><img src="https://imgr3.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-ff3fe718-307685.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="28"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-77cfcd1f-307686.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="29"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-cdfdfb70-307687.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="30"><img src="https://imgr2.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-ad40c0b2-307688.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="31"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-c8ac09b5-307689.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="32"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-7430c276-307690.jpg" alt="Trucker-Festival Lichtenfels 2018"> </a><a href="javascript:;" class="v121" is-thumb data-index="33"><img src="https://imgr4.eurotransport.de/Trucker-Festival-Lichtenfels-2018-fotoshowThumb-c58fcc65-307691.jpg" alt="Trucker-Festival Lichtenfels 2018"></a></div><span class="s118 t119" is-prev></span> <span class="s118 u120" is-next></span></div></div><div class="t intellitext"><div class="l136 f"><div class="v-A_-lead"><p>An diesem Wochenende ist es wieder soweit: Die Franken-Strolche rufen zu ihrem jährlichen Festival. 430 Lkw stehen in Reih und Glied, die Stimmung ist gemäß dem Motto "von Fahrern für Fahrer" entspannt und ausgelassen. In unserer Bildergalerie haben wir die ersten Eindrücke festgehalten.</p></div><span class="n138 o139">01.09.2018</span> <span class="n138">Julian Hoffmann</span></div><div class=""><p>Das Trucker-Festival der Franken-Strolche in Lichtenfels hat begonnen: Viele schicke Lkw aus der Region und ganz Deutschland glänzen auf dem Gelände nahe der A73 in der Sonne.</p><p>Heute und am Sonntag (1. und 2. September 2018) wartet ein volles Programm auf die Besucher: Im Zuge des „Zieh den Strolch“-Wettkampfs treten Trucker-Teams an, eine Zugmaschine samt Franken-Strolch möglichst weit zu ziehen. Die Aktion „Toter Winkel“ soll Lkw-Fahrer und Radfahrer zusammenführen und auf die Gefahren im Stadtverkehr aufmerksam machen. Mit den Bands Oubacht und Skyline Riders ist für Stimmung am Tag gesorgt, heute Abend heizen dann Seven mit dem Festivalkonzert „Rock on the Truck“ den Zuschauern ein.</p><h3 class="v-A_-headline v-A_-headline__article--beta">FERNFAHRER mit Partnertruck und Abo-Aktionen</h3><p>Der FERNFAHRER präsentiert sich im Rahmen der Roadshow 2018 mit dem US-Bühnentruck von American Truck Promotion, von dem aus diverse Abo-Aktionen mit neuen Prämien und Shopangeboten gestartet werden. Die Grammer-Fahrerumfrage lockt mit kleinen Geschenken für alle Teilnehmer, der BGL bringt seine Brummis zum Special-Preis mit zum Festival. Auch der FERNFAHRER-Partnertruck der Spedition H.D.T.V. darf auf dem Areal nahe der A73 begutachtet werden.</p><p>Michelin lädt außerdem am Sonntag um 15.00 Uhr noch einmal zum „Talk am Truck“ am FERNFAHRER-Stand. Und um die immer wiederkehrenden Sorgen der Fahrer über die Arbeitsbedingungen in der Transportbranche geht es dann bei den Gesprächsrunden von Jan Bergrath und Norbert Jungkunz, Pastoralreferent der katholischen Betriebsseelsorge in Bamberg.</p><p>Vorbeikommen lohnt in Lichtenfels garantiert! Wir vom FERNFAHRER-Team freuen uns auf euch.</p></div></div></div></div><div class="teaser f"><div class="j259 article__author b"><div class="d"><div class="l261"><img src="https://imgr4.eurotransport.de/Julian-Hoffmann-authorThumb-7c494a34-300140.jpg" alt="Julian Hoffmann"></div><div class="m262"><a href="https://www.eurotransport.de/autor/julian-hoffmann-8931938.html" rel="nofollow" class="v-A_-headline y">Julian Hoffmann</a> <span class="k10 n13">Ressortleiter Test und Technik</span><div class="n263"><a target="_blank" rel="nofollow" href="mailto:julian.hoffmann@etm.de" class="q266"></a></div></div></div></div></div><div class="v-A_-commerical__end" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-1&#34;}"><div id="div-gpt-ad-1415886617133-1" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-1")})</script></div></div><div class="disqus_box"><div id="disqus_thread"></div><script>var disqus_config=function(){this.page.url="https://www.eurotransport.de/artikel/trucker-festival-lichtenfels-2018-probier-s-mal-mit-gemuetlichkeit-10400950.html",this.page.identifier="comments-10400950"};!function(){var t=document,e=t.createElement("script");e.src="//eurotransport2.disqus.com/embed.js",e.setAttribute("data-timestamp",+new Date),(t.head||t.body).appendChild(e)}()</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="teaser f"><div class="s293 f"><div class="r242"><span class="v-A_-headline d3">Aktuelle Highlights</span></div><div class="j b"><a href="https://www.eurotransport.de/artikel/etm-verlag-praesentiert-sich-auf-der-iaa-sieben-tage-vollgas-mit-showtruck-app-und-co-10392580.html" class="h32 t294 d"><span class="k10 n13">ETM Verlag auf der&nbsp;IAA</span> <span class="v-A_-headline y">Sieben Tage Vollgas mit Showtruck und&nbsp;App</span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/trucker-festival-lichtenfels-2018-anfang-september-steigt-die-party-10387636.html" class="h32 u295 d"><span class="k10 n13">Trucker-Festival Lichtenfels&nbsp;2018</span> <span class="v-A_-headline y">Anfang September steigt die&nbsp;Party!</span></a></div></div></div><div class="teaser f"><div class="r242"><span class="v-A_-headline d3">Das könnte Sie auch interessieren</span></div><div class="v296 f"><div class="j b"><a href="https://www.eurotransport.de/artikel/etm-verlag-praesentiert-sich-auf-der-iaa-sieben-tage-vollgas-mit-showtruck-app-und-co-10392580.html" class="w297 d"><span class="x298"><img src="https://imgr1.eurotransport.de/Truck-Treff-Kaunitz-2018-Supertrucks-Festival-Western-FF-10-2018--relatedTopic-8f175bd5-307393.jpg" alt=""/> </span><span class="y299"><span class="v-A_-headline y">ETM Verlag auf der&nbsp;IAA</span> <span class="k10 n13">Sieben Tage Vollgas mit Showtruck und&nbsp;App</span></span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/trucker-festival-lichtenfels-2018-anfang-september-steigt-die-party-10387636.html" class="w297 d"><span class="x298"><img src="https://imgr2.eurotransport.de/image-relatedTopic-58215ba9-307340.jpg" alt=""/> </span><span class="y299"><span class="v-A_-headline y">Trucker-Festival Lichtenfels&nbsp;2018</span> <span class="k10 n13">Anfang September steigt die&nbsp;Party!</span></span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/truck-treff-kaunitz-westernszene-trifft-lkw-10382293.html" class="w297 d"><span class="x298"><img src="https://imgr1.eurotransport.de/image-relatedTopic-da112b89-306702.jpg" alt=""/> </span><span class="y299"><span class="v-A_-headline y">Truck Treff&nbsp;Kaunitz</span> <span class="k10 n13">Westernszene trifft&nbsp;Lkw</span></span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/fernfahrer-roadshow-2018-feiern-in-kaunitz-und-lichtenfels-10328841.html" class="w297 d"><span class="x298"><img src="https://imgr2.eurotransport.de/image-relatedTopic-ab1598f5-306471.jpg" alt=""/> </span><span class="y299"><span class="v-A_-headline y">FERNFAHRER-Roadshow 2018</span> <span class="k10 n13">Feiern in Hannover, Kaunitz und&nbsp;Lichtenfels</span></span></a></div></div></div></div><div class="m"><div class="m162 t719"><div class="f180"><span class="v-A_-headline f5 headline--sidecol-experts">Unsere Experten</span></div><div class="p165 b"><div class="d"><span class="g31"><img src="https://imgr4.eurotransport.de/Jan-Bergrath-Experte-fuer-Fahrerthemen-authorThumb-3e3c0fd5-239338.jpg" alt="Jan Bergrath, Experte für Fahrerthemen"> </span><span class="r167"><span class="v-A_-headline b1">Jan Bergrath</span> <span class="k10 o14">Journalist</span><div class="u720"><a href="https://www.eurotransport.de/experte/jan-bergrath-6639668.html" class="v-A_-button t44 v46">Zum Profil</a> <a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/trucker-festival-lichtenfels-2018-probier-s-mal-mit-gemuetlichkeit-10400950.html&#34;,&#34;expert&#34;:&#34;6639668&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community-login-6571661.html&#34;}" href="javascript:;" class="v-A_-button t44 v-A_-button--red">Frage stellen</a></div></span></div></div><div class="p165 b"><div class="d"><span class="g31"><img src="https://imgr2.eurotransport.de/Harry-Binhammer-Rechtsanwalt-und-Fachanwalt-fuer-Arbeitsrecht-authorThumb-e436a1ee-239978.jpg" alt="Harry Binhammer, Rechtsanwalt und Fachanwalt für Arbeitsrecht"> </span><span class="r167"><span class="v-A_-headline b1">Harry Binhammer</span> <span class="k10 o14">Fachanwalt für Arbeitsrecht</span><div class="u720"><a href="https://www.eurotransport.de/experte/harry-binhammer-6640913.html" class="v-A_-button t44 v46">Zum Profil</a> <a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/trucker-festival-lichtenfels-2018-probier-s-mal-mit-gemuetlichkeit-10400950.html&#34;,&#34;expert&#34;:&#34;6640913&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community-login-6571661.html&#34;}" href="javascript:;" class="v-A_-button t44 v-A_-button--red">Frage stellen</a></div></span></div></div></div><div class="v-A_-sidecol__commercial" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-10&#34;}"><div id="div-gpt-ad-1415886617133-10" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-10")})</script></div></div><div class="s" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1530695642487-0&#34;}"><div id="div-gpt-ad-1530695642487-0" style="clear:both;width:300px;height:250px"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1530695642487-0")})</script></div></div><div class="f180 l186"><span class="v-A_-headline f5">Aktuelle Fragen</span> <a href="/euro-themenbaum-recht-ordnungswidrigkeitenrecht-6641898.html#2391807" target="_blank" class="g181 b"><span class="d"><span class="h182"><span class="v-A_-headline z">Polizei</span> <span class="k10 n13">Sind alle Polizisten Beamte?</span> </span></span></a><a href="/europa-6640084.html#2076333" target="_blank" class="g181 b"><span class="d"><span class="h182"><span class="v-A_-headline z">Warentransit Schweiz</span> <span class="k10 n13">Gibt es für den Transitverkehr durch die Schweiz für bestimmte Waren Beschränkungen?</span> </span></span></a><a href="/berufskraftfahrer-6639759.html#2038798" target="_blank" class="g181 b"><span class="d"><span class="h182"><span class="v-A_-headline z">Werkverkehr</span> <span class="k10 n13">Greift das Berufskraftfahrerqualifikationsgesetz (BKrFQG) auch im Werkverkehr?</span></span></span></a></div><div class="f180"><span class="v-A_-headline f5">Kostenloser Newsletter</span></div><div class="g181 b"><a href="https://www.eurotransport.de/newsletter-1145.html" target="_blank" class="d"><span class="j184"><img src="https://imgr1.eurotransport.de/Newslettertitel-sidecolThumb-84b51777-298286.jpg" alt="Newslettertitel"> </span><span class="h182 k185"><span class="d"><span class="v-A_-headline z">Jetzt auswählen und&nbsp;profitieren</span><p>Maßgeschneidert: Die neuen Themen-Newsletter für Transportprofis.</p></span></span></a></div><div class="f180"><span class="v-A_-headline f5">eurotransport.de Webshop</span></div><div class="g181 b"><a href="http://shop.eurotransport.de/" target="_blank" class="d"><span class="j184"><img src="https://imgr3.eurotransport.de/Web-Shop-Content-Teaser-sidecolThumb-b1d8819b-305162.jpg" alt="Web Shop Content Teaser"> </span><span class="h182 k185"><span class="d"><span class="v-A_-headline z">Der neue Webshop für die, die es&nbsp;bringen.</span><p>Truckliteratur, Lkw-Modelle, Merchandising und mehr.</p></span></span></a></div><div class="s" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1530695985236-0&#34;}"><div id="div-gpt-ad-1530695985236-0" style="clear:both;width:300px;height:250px"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1530695985236-0")})</script></div></div><div class="f180"><span class="v-A_-headline f5">WhatsApp-Newsletter</span></div><div class="g181 b"><a href="https://www.eurotransport.de/news/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html" target="_blank" class="d"><span class="j184"><img src="https://imgr4.eurotransport.de/Whatsapp-Logo-sidecolThumb-cd1812ca-294513.jpg" alt="Whatsapp Logo"> </span><span class="h182 k185"><span class="d"><span class="v-A_-headline z">Nachrichten direkt aufs&nbsp;Smartphone</span><p>eurotransport.de bietet jetzt einen kostenlosen WhatsApp-Newsletter.</p></span></span></a></div><div class="s" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1530696040004-0&#34;}"><div id="div-gpt-ad-1530696040004-0" style="clear:both;width:300px;height:250px"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1530696040004-0")})</script></div></div></div><footer><div class="i808 f"><div class="k810"><span class="v-A_-headline e4">Service</span><ul><li><a href="https://www.eurotransport.de/whoiswho" target="&#34;_self&#34;">Who is Who Nutzfahrzeuge</a></li><li><a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html" target="&#34;_self&#34;">Who is Who Werkstatt</a></li><li><a href="https://www.eurotransport.de/apps" target="&#34;_self&#34;">Apps</a></li><li><a href="/newsletter-1145.html" target="&#34;_self&#34;">Newsletter</a></li><li><a href="https://www.eurotransport.de/kontakt-1155.html">Kontakt</a></li><li><a href="https://www.eurotransport.de/impressum-1127.html">Impressum</a></li><li><a href="https://www.eurotransport.de/agb-1131.html">AGB</a></li><li><a href="https://www.eurotransport.de/datenschutz-1129.html">Datenschutz</a></li></ul></div><div class="k810"><span class="v-A_-headline e4">Social</span><ul><li><a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target="&#34;_blank&#34;">Eurotransport auf Facebook</a></li><li><a href="https://www.facebook.com/fernfahrermagazin" target="&#34;_blank&#34;">FERNFAHRER auf Facebook</a></li><li><a href="http://www.twitter.com/eurotransportde" target="&#34;_self&#34;">Eurotransport bei Twitter</a></li><li><a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target="&#34;_self&#34;">Eurotransport bei XING</a></li></ul></div><div class="k810"><span class="v-A_-headline e4">Unterhaltung</span><ul><li><a href="https://www.youtube.com/user/Eurotransport" target="&#34;_blank&#34;">YouTube Eurotransport</a></li><li><a href="http://www.youtube.com/user/FERNFAHRERlive" target="&#34;_blank&#34;">YouTube FERNFAHRER</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-video-29294.html" target="&#34;_self&#34;">Video</a></li></ul></div><div class="k810"><span class="v-A_-headline e4">Magazin</span><ul><li><a href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/" target="&#34;_blank&#34;">lastauto omnibus ePaper</a></li><li><a href="https://www.yumpu.com/kiosk/etm-verlag" target="&#34;_self&#34;">lastauto omnibus Sonderausgaben</a></li></ul></div><div class="k810"><span class="v-A_-headline e4">Shop</span><ul><li><a href="https://shop.eurotransport.de" target="&#34;_blank&#34;">Shop</a></li><li><a href="http://www.fernfahrer.de/abos" target="&#34;_blank&#34;">Abo</a></li></ul></div><div class="n188"><label class="v-A_-headline e4">Neueste Artikel per E-Mail</label><form action="https://www.eurotransport.de/newsletter-1145.html" method="POST" class="c52"><div class="d53"><input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse"> <input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button s43 x48"></div></form></div><div class="l811"><a href="https://www.facebook.com/Eurotransport.de/" class="m812 n813" rel="nofollow"></a> <a href="https://twitter.com/eurotransportde" class="m812 o814" rel="nofollow"></a> <a href="https://plus.google.com/+Eurotransportde" class="m812 p815" rel="nofollow"></a> <a href="https://www.youtube.com/user/Eurotransport" class="m812 q816" rel="nofollow"></a> <a href="https://www.eurotransport.de/rss-1149.html" class="m812 r817" rel="nofollow"></a></div></div><div class="j809"><p>© 2018 EuroTransportMedia Verlags und Veranstaltungs-GmbH</p></div></footer></div></div><script>!function(e,n,t,a,c,o,s){e.GoogleAnalyticsObject=c,e[c]=e[c]||function(){(e[c].q=e[c].q||[]).push(arguments)},e[c].l=1*new Date,o=n.createElement(t),s=n.getElementsByTagName(t)[0],o.async=1,o.src=a,s.parentNode.insertBefore(o,s)}(window,document,"script","//www.google-analytics.com/analytics.js","ga")</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="stylesheet" href="//www.eurotransport.de/css/styles_v-A.css?v=1535707747"/><script src="//www.eurotransport.de/js/bundle_v-A.js?v=1535707747"></script><script>!function(t,e,a,i){var n=t.createElement(e);n.type="application/javascript",n.async=!0,n.src="//"+a+"/intellitxt/front.asp?ipid="+i,t.getElementsByTagName(e)[0].parentNode.appendChild(n)}(document,"script","k.intellitxt.com",74425)</script><script type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.type="text/javascript",e.async=!0,e.defer=!0,e.src="//p.cpx.to/p/11616/px.js?r="+(65536*(1+Math.random())|0).toString(16),t.parentNode.insertBefore(e,t)}()</script></body></html>