<!DOCTYPE html><html lang="de"><head><meta name="language" content="de"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta http-equiv="imagetoolbar" content="no"/><meta http-equiv="Content-Script-Type" content="text/javascript"/><meta http-equiv="Content-Style-Type" content="text/css"/><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/><title>Kieserling erweitert Fuhrpark: Expansion nach Übernahme durch LIT - Eurotransport</title><link rel="canonical" href="https://www.eurotransport.de/artikel/kieserling-erweitert-fuhrpark-expansion-nach-uebernahme-durch-lit-10382095.html"/><meta name="realurl" content="https://www.eurotransport.de/artikel/kieserling-erweitert-fuhrpark-expansion-nach-uebernahme-durch-lit-10382095.html"/><meta name="CID" content="10382095"/><meta name="layout" content="40"/><meta name="description" content="Kieserling erweitert den Fuhrpark um 15 Zugmaschinen, 25 Planen- und einen Kühlauflieger für 2,5 Millionen Euro."/><meta name="keywords" content="kieserling,lit,fuhrpark,flotte,stahllogistik,expansion,Logistik,Spedition und Logistik"/><meta name="news_keywords" content="kieserling,lit,fuhrpark,flotte,stahllogistik,expansion,Logistik,Spedition und Logistik"/><meta property="article:published_time" content="2018-08-09T09:51:52"/><meta name="date" content="2018-08-09"/><meta property="fb:pages" content="99610948404"/><meta property="og:type" content="article"/><meta property="og:image" content="https://imgr1.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--fotoshowBig-d5cae74c-306620.jpg"/><meta property="og:title" content="Kieserling erweitert Fuhrpark: Expansion nach Übernahme durch LIT"/><meta property="og:description" content="Kieserling Spedition + Logistik erweitert den Fuhrpark um 15 Zugmaschinen, 25 Planen- und einen Kühlauflieger für 2,5 Millionen Euro."/><meta property="og:url" content="https://www.eurotransport.de/artikel/kieserling-erweitert-fuhrpark-expansion-nach-uebernahme-durch-lit-10382095.html"/><meta property="og:site_name" content="Eurotransport"/><meta name="title" content="Expansion nach Übernahme durch LIT"/><meta name="headline" content="Kieserling erweitert Fuhrpark"/><meta name="thumbnail" content="https://imgr3.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--oldListEntry-2473a5c2-306620.jpg"/><meta name="thumbnailRotationTeaser" content="https://imgr2.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--rotationTeaserEntry-e7b4ff6c-306620.jpg"/><meta name="thumbnailRubricBig" content="https://imgr1.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--rubricBig-d326fe7-306620.jpg"/><meta name="thumbnailRubricTiny" content="https://imgr1.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--rubricTiny-855eadd-306620.jpg"/><meta name="thumbnailSideFiveEntry" content="https://imgr2.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--sideFiveEntry-e1f36c35-306620.jpg"/><meta name="treepath_lvl0" content="145"/><meta name="treepath_lvl1" content="3182"/><meta name="treepath_lvl2" content="3183"/><meta name="bereich" content="StatischeSeiten"/><meta property="article:section" content="StatischeSeiten"/><meta property="article:author" content="Carsten Nallinger"/><meta name="author" content="Carsten Nallinger"/><meta name="full_treepath" content="|,145,3182,3183,|"/><meta name="publisher" content="eurotransport"/><meta name="Portal_Select" content="EURO"/><meta name="navigation_ebene_1" content="Logistik"/><meta name="navigation_ebene_2" content="Spedition und Logistik"/><meta name="filtertyp" content="Fotoshow"/><meta name="isTeaserable" content="true"/><meta name="topRotationText" content="Kieserling"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@eurotransport"/><meta name="twitter:creator" content="@eurotransport"/><meta name="twitter:image" content="https://imgr1.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--fotoshowBig-d5cae74c-306620.jpg"/><meta name="twitter:title" content="Kieserling erweitert Fuhrpark: Expansion nach Übernahme durch LIT"/><meta name="twitter:description" content="Kieserling Spedition + Logistik erweitert den Fuhrpark um 15 Zugmaschinen, 25 Planen- und einen Kühlauflieger für 2,5 Millionen Euro."/><link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/><script type="application/ld+json">{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.eurotransport.de/logistik-230629.html","name":"Logistik"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.eurotransport.de/logistik-spedition-und-logistik-230631.html","name":"Spedition und Logistik"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Die Spedition Kieserling, die seit Anfang 2018 zu LIT gehört, ist auf mittlerweile wieder auf Expansion ausgerichtet. Das Unternehmen investiert rund 2,5 Millionen Euro in den Fuhrpark: in 15 Zugmaschinen, 25 Planen- und einen Kühlauflieger. Ziel sei es, sich vor allem im Segment der Stahllogistik als Marktführer in der Region zu positionieren, heißt es dazu seitens Kieserling.</p><h3>Stahllogistik im Fokus</h3><p>Dementsprechend sind die Planenauflieger speziell für den fachgerechten Transport von Coils ausgestattet. Bis zu 32 Tonnen schwere Stahlcoils befördert der Logistikspezialist in den neuen Trailern. Darüber hinaus sind die Planenauflieger in der Breite veränderbar, was den Transport von bis zu 2,95 Meter breiten Maschinen ermöglicht. Auch im intermodalen Verkehr kommen sie zum Einsatz. Dank eingebauter Containerverriegelungen können Überseecontainer fachgerecht geladen und sicher befördert werden. Mit dem Kühlauflieger wiederum transportiert Kieserling temperaturgeführte Lebensmittel. Anfang 2019 werden nach Unternehmensangaben weitere 15 Planenauflieger angeschafft.</p>","articleSection":"Logistik, Spedition und Logistik, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Carsten Nallinger","jobTitle":"Geschäftsführender Redakteur TeleTraffic","url":"https://www.eurotransport.de/autor/carsten-nallinger-278364.html"}],"headline":"Expansion nach Übernahme durch LIT","dateModified":"2018-08-09 12:34","alternativeHeadline":"Kieserling erweitert Fuhrpark","url":"https://www.eurotransport.de/artikel/kieserling-erweitert-fuhrpark-expansion-nach-uebernahme-durch-lit-10382095.html","description":"Kieserling erweitert den Fuhrpark um 15 Zugmaschinen, 25 Planen- und einen Kühlauflieger für 2,5 Millionen Euro.","inLanguage":"deutsch, german","keywords":"kieserling, lit, fuhrpark, flotte, stahllogistik, expansion","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"http://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2018-08-09 09:51","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr2.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--fotoshowThumb-a7db461-306620.jpg","image":{"@type":"ImageObject","url":"https://imgr3.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--articleDetail-201af6d8-306620.jpg","width":740,"height":400}}]}</script><script>APPLICATION_ROOT="https://www.eurotransport.de",TRACKING={ga:{config:{domain:"www.eurotransport.de",codes:["UA-5933623-10"],goptimize:""}},rholive:{code:"url=http%3A%2F%2Fwww.eurotransport.de%2Fartikel%2Fkieserling-erweitert-fuhrpark-expansion-nach-uebernahme-durch-lit-10382095.html&c=10382095&b=2699033&l=40&tit=Kieserling%20erweitert%20Fuhrpark%3A%20Expansion%20nach%20%C3%9Cbernahme%20durch%20LIT%20-%20Eurotransport&r=&tpn=%2C%2C%7Cundefined&vb=&tn=",config:{host:"//r.eurotransport.de",mandant:"euro",mandantDesktop:"euro",mandantDesktopAi:"euro",adblockActive:"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-aktiv-4180466.html&amp;c=4180466&amp;b=1981916&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+aktiv&amp;tn=Adblock+aktiv&amp;tc=9538|13609|27848&amp;tid=27848&amp;tp=9538|13609&amp;m=ams&amp;nc=1",adblockInactive:"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-inaktiv-4180470.html&amp;c=4180470&amp;b=1981920&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+inaktiv&amp;tn=Adblock+inaktiv&amp;tc=9538|13609|27849&amp;tid=27849&amp;tp=9538|13609&amp;m=ams&amp;nc=1"}},ivw:{code:"logistik-spedition-und-logistik",noInitial:!1,config:{sv:"in",identifier:"eurotran"}},config:{headlineAndTitle:"Kieserling erweitert Fuhrpark: Expansion nach Übernahme durch LIT"},initial:{ga:[{event:"Seitenansichten",value:"Kieserling erweitert Fuhrpark: Expansion nach Übernahme durch LIT",url:"Text"}]},facebook:{code:0x68544d69667e},cid:"10382095"}</script><script>!function(e,n,t,o,c,s,a){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),c.push=c,c.loaded=!0,c.version="2.0",c.queue=[],s=n.createElement(t),s.async=!0,s.src=o,a=n.getElementsByTagName(t)[0],a.parentNode.insertBefore(s,a))}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114711285294718&ev=PageView&noscript=1"/></noscript><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var g="https:"==document.location.protocol;e.src=(g?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(e,o)}(),googletag.cmd.push(function(){googletag.defineSlot("/38063777/euro_Artikel_oben",[[505,80],[655,80]],"div-gpt-ad-1415886617133-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Artikel_unten",[[505,240],[780,240]],"div-gpt-ad-1415886617133-1").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Leaderboard",[[728,90],[728,180],[728,300],[770,90],[770,180],[770,250],[900,250],[1e3,90],[1e3,100],[1e3,180],[1020,90],[1020,180]],"div-gpt-ad-1415886617133-6").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Skyscraper",[[120,160],[120,600],[160,600],[200,600],[300,600]],"div-gpt-ad-1415886617133-14").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Skyscraper_links",[[120,161],[120,601],[160,601],[200,601],[300,601]],"div-gpt-ad-1416314318374-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Rectangle",[[300,250],"fluid"],"div-gpt-ad-1415886617133-10").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sidecol_1",[[300,250],"fluid"],"div-gpt-ad-1530695642487-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sidecol_2",[300,250],"div-gpt-ad-1530695985236-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sidecol_3",[300,250],"div-gpt-ad-1530696040004-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sponsorenbanner",[[728,90],[728,180],[770,90],[770,180],[770,250],[900,90],[970,90],[1e3,90],[1e3,100],[1e3,120],[1e3,180],[1e3,300],[1020,90],[1020,120],[1020,180]],"div-gpt-ad-1418650133433-0").addService(googletag.pubads()),googletag.pubads().setTargeting("Portal",["euro"]),googletag.pubads().setTargeting("RubrikE1",["euro_Logistik"]),googletag.pubads().setTargeting("RubrikE2",["euro_Spedition und Logistik"]),googletag.pubads().setTargeting("RubrikE3",[""]),googletag.pubads().setTargeting("Marke",[""]),googletag.pubads().setTargeting("Baureihe",[""]),googletag.pubads().setTargeting("Schlagwort",["kieserling","lit","fuhrpark","flotte","stahllogistik","expansion"]),googletag.pubads().setTargeting("Thema",[""]),googletag.pubads().setTargeting("Seitentyp",["euro_Artikel"]),googletag.pubads().setTargeting("Container",["10382095"]),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().setCentering(!0),googletag.enableServices()})</script><meta property="lp.article:section" content="https://www.eurotransport.de.article.Logistik.Spedition und Logistik"/><meta property="lp:channel" content="Desktop"/><meta property="lp.article:author" content="Carsten Nallinger"/><script type="text/javascript" src="//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js" async></script><script type="text/javascript">!function(e,n,s,t,a,o){e[t]=e[t]||function(){(e[t].q=e[t].q||[]).push(arguments)},e[t].t=1*new Date,a=n.createElement(s),o=n.getElementsByTagName(s)[0],a.async=1,a.src="//www.google.com/adsense/search/async-ads.js",o.parentNode.insertBefore(a,o)}(window,document,"script","_googCsa")</script><script>function fxmbgclick(e){var t=document.createElement("div");t.id="background-click-Layer",document.body.firstChild?document.body.insertBefore(t,document.body.firstChild):document.body.appendChild(t),document.getElementById("background-click-Layer").innerHTML+='<a href="'+e+'" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>'}var fixable=!0,BrowserModus=document.compatMode,BrowserTyp=navigator.userAgent;"BackCompat"==BrowserModus&&BrowserTyp.indexOf("MSIE")!=-1&&(fixable=!1),1==fixable&&document.write('<style type="text/css">#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>')</script><style>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</style></head><body><script type="text/javascript">!function(a,e,t,r,c){a[r]=a[r]||[],a[r].push({start:(new Date).getTime(),event:"stg.start"});var n=e.getElementsByTagName(t)[0],d=e.createElement(t),s="dataLayer"!=r?"?dataLayer="+r:"";d.async=!0,d.src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js"+s,n.parentNode.insertBefore(d,n)}(window,document,"script","dataLayer","6b43a3b6-a787-493d-a190-cfb3ca308da0")</script><noscript><iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>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</script><div class="e29" is-element element-structure-cookiemonster style="display:none"><div class="f30"><a href="javascript:;" is-close class="v-A_-button v46">Hinweis schließen</a><p>Diese Webseite verwendet <a href="https://www.eurotransport.de/datenschutz-1129.html">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a></p></div></div><header is-element element-structure-navigation="{&#34;inputDelay&#34;:300}"><div class="p65"><div class="v-A_-wrapper--stroer"><div class="h"><nav class="q66"><a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="r67"><img src="/img/logos/white/trans_logo.svg"></a><a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="s68"><img src="/img/logos/white/lao_logo.svg"></a><a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="t69"><img src="/img/logos/white/fern_logo.svg"></a><a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="u70"><img src="/img/logos/white/werk_logo.svg"></a><a href="https://www.eurotransport.de/telematik-230639.html" target="_blank" class="v71"><img src="/img/logos/white/tele_logo.svg"></a><a href="https://www.firmenauto.de/" target="_blank" class="w72"><img src="/img/logos/white/fa_logo.svg"></a></nav><div class="x73"><a href="https://www.etm.de/mediadaten/">Mediadaten</a> <a href="https://www.etm.de/">Verlag</a><div class="y74" is-element element-plain="{&#34;irConfig&#34;:&#34;10382095&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/kieserling-erweitert-fuhrpark-expansion-nach-uebernahme-durch-lit-10382095.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><a href="https://www.eurotransport.de/community-login-6571661.html" class="v-A_-button u45 w47">Login</a> <a href="https://www.eurotransport.de/community-registrierung-6571665.html" class="v-A_-button u45 v-A_-button--blue">Kostenlos registrieren</a></div></div></div></div></div><div class="a75"><div class="v-A_-wrapper--stroer"><div class="h"><a href="//www.eurotransport.de/" class="c77"><img src="//www.eurotransport.de/img/etm/logo.svg" alt=""></a><div class="s93"><form action="https://www.eurotransport.de/suche-1151.html" method="get"><input type="hidden" name="isSubmitted" value="1"> <input type="text" name="q" placeholder="Suchen... " autocomplete="off"> <input type="submit" value=" "></form><div class="u95 v96 g"><div class="w97"><div class="search__overlay__section"><div class="c"><span>Marken</span></div><div class="x98 y99"></div></div><div class="search__overlay__section"><div class="c"><span>Themen</span></div><div class="x98 v-A_-overlay__list--categories"></div></div><div class="search__overlay__section"><div class="c"><span>Artikel</span></div><div class="x98 d103"></div></div><div class="search__overlay__section"><div class="c"><span>Häufige Fragen</span></div><div class="x98 v-A_-overlay__list--faq"></div></div><div class="search__overlay__section"><div class="c"><span>Videos</span></div><div class="x98 v-A_-overlay__list--suggest"></div></div><div class="search__overlay__section"><div class="c"><span>Who is Who</span></div><div class="x98 v-A_-overlay__list--whoiswho"></div></div></div><div class="w97"><div class="search__overlay__section"><div class="c"><span>Baureihen</span></div><div class="x98 a100"></div></div></div><a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a></div></div></div></div></div><div class="b76"><div class="v-A_-wrapper--stroer"><nav><div class="h"><ul class="e104"><li class="f105 h107"><a href="https://www.eurotransport.de/logistik-230629.html">Logistik</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/it-und-telematik-230639.html">IT und Telematik</a></li><li><a href="https://www.eurotransport.de/logistik-kep-10181334.html">KEP</a></li><li><a href="https://www.eurotransport.de/recht-und-management-230635.html">Recht und Management</a></li><li><a href="https://www.eurotransport.de/logistik-sicherheit-10181343.html">Sicherheit</a></li><li><a href="https://www.eurotransport.de/logistik-spedition-und-logistik-230631.html" class="j109">Spedition und Logistik</a></li><li><a href="https://www.eurotransport.de/logistik-verkehrspolitik-230633.html">Verkehrspolitik</a></li><li><a href="https://www.eurotransport.de/logistik-video-10180899.html">Video</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/fahrzeuge-1115.html">Fahrzeuge</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/fahrzeuge-aktuelles-230643.html">Aktuelles</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-alle-marken-10181377.html">Alle Marken</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-alle-tests-10180859.html">Alle Tests</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-busse-1117.html">Busse</a></li><li><a href="https://www.eurotransport.de/lkw-20547.html">LKW</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-oldtimer-10181350.html">Oldtimer</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-sonderfahrzeuge-9835512.html">Sonderfahrzeuge</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-supertrucks-10181352.html">Supertrucks</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-technik-und-zubehoer-7885357.html">Technik und Zubehör</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-transporter-29462.html">Transporter</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-trucksport-10181361.html">Trucksport</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-video-29294.html">Video</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-werkstatt-6353766.html">Werkstatt</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/fahrer-230647.html">Fahrer</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/abenteuer-230657.html">Abenteuer</a></li><li><a href="https://www.eurotransport.de/fahrer-fahrertreffen-10181762.html">Fahrertreffen</a></li><li><a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html" target="_self">FERNFAHRER Roadshow</a></li><li><a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html" target="_self">FERNFAHRER VIP</a></li><li><a href="https://www.eurotransport.de/nachrichten-442688.html">Nachrichten</a></li><li><a href="https://www.eurotransport.de/pausen-und-parken-230649.html">Pause und Parken</a></li><li><a href="https://www.eurotransport.de/fahrer-urteile-10181389.html">Urteile</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/blogs-10194006.html">Blogs</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/blogs-jansblog-10194009.html">JansBlog</a></li><li><a href="https://www.eurotransport.de/blogs-busblog-10194011.html">BusBlog</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Events</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/alle-veranstaltungen-6484837.html">Alle Veranstaltungen</a></li><li><a href="https://www.eurotransport.de/events-etm-veranstaltungen-620423.html">ETM Veranstaltungen</a></li><li><a href="https://www.eurotransport.de/veranstaltung-eintragen-10181785.html">Veranstaltung eintragen</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/service-30513.html">Service</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/service-apps-8954456.html">Apps</a></li><li><a href="https://www.eurotransport.de/service-expertenuebersicht-6639079.html">Expertenwissen</a></li><li><a href="https://www.eurotransport.de/service-faq-a-z-6639087.html">Häufige Fragen A-Z</a></li><li><a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html" target="_self">KombiMarkt</a></li><li><a href="https://www.etm.de/mediadaten/" target="_blank">Mediadaten</a></li><li><a href="https://www.eurotransport.de/newsletter-1145.html" target="_self">Newsletter</a></li><li><a href="https://www.eurotransport.de/tankkarten-30590.html">Tankkarten</a></li><li><a href="https://www.eurotransport.de/themen-277953.html" target="_self">Themen A-Z</a></li><li><a href="/who-is-who-9172958.html" target="_self">Who is Who Nutzfahrzeuge</a></li><li><a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html" target="_self">Who is Who Werkstatt</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="http://www.etm.de/shop">Abo/Shop</a></li><li class="g106"><ul><li><a href="http://shop.eurotransport.de/firmenauto/" target="_blank">firmenauto</a></li><li><a href="http://www.fernfahrer.de/abos" target="_blank">FERNFAHRER</a></li><li><a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html" target="_self">FERNFAHRER VIP</a></li><li><a href="http://www.lastauto.de/kombiplus" target="_blank">lastauto omnibus</a></li><li><a href="http://www.transaktuell.de/abo" target="_blank">trans aktuell</a></li><li><a href="https://www.eurotransport.de/waheft" target="_blank">WERKSTATT aktuell</a></li><li><a href="https://www.eurotransport.de/abo-heftarchiv-heftarchiv-fernfahrer-10181821.html" target="_self">Heftarchiv</a></li><li><a href="http://www.etm.de/shop" target="_blank">Shop</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/iaa-682315.html">IAA</a></li></ul></div></nav></div></div><div class="v-A_-wrapper--stroer"><div class="h f"><ul class="k110"><li><a href="//www.eurotransport.de/">Startseite</a></li><li><a href="https://www.eurotransport.de/logistik-230629.html">Logistik</a></li><li><a href="https://www.eurotransport.de/logistik-spedition-und-logistik-230631.html">Spedition und Logistik</a></li></ul></div></div></header><div class="v-A_-wrapper--stroer"><div class="n"><div class="v-A_-commercial__leaderboard" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-6&#34;}"><div id="div-gpt-ad-1415886617133-6" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-6")})</script></div></div><div class="v-A_-commercial__sponsored__container" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1418650133433-0&#34;}"><div id="div-gpt-ad-1418650133433-0" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1418650133433-0")})</script></div></div><div class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-14&#34;}"><div id="div-gpt-ad-1415886617133-14" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-14")})</script></div></div></div><div class="h f"><div class="i"><div class="g131 b" is-article-text><div class="h132 d"><div class="n113"><h1 class="l11 r17">Kieserling erweitert Fuhrpark</h1><h2 class="v-A_-headline i8">Expansion nach Übernahme durch LIT</h2></div><div class="f130"><img src="https://imgr3.eurotransport.de/Kieserling-baut-den-Fuhrpark-aus--articleDetail-201af6d8-306620.jpg" alt="Kieserling baut den Fuhrpark aus."> <span class="e129">Foto: Kieserling</span></div><div class="t intellitext"><div class="l136 f"><div class="v-A_-lead"><p>Kieserling Spedition + Logistik erweitert den Fuhrpark um 15 Zugmaschinen, 25 Planen- und einen Kühlauflieger für 2,5 Millionen Euro.</p></div><span class="n138 o139">09.08.2018</span> <span class="n138">Carsten Nallinger</span></div><div class=""><p>Die Spedition Kieserling, <a href="https://www.eurotransport.de/artikel/integration-von-kieserling-geht-voran-lit-mit-neuem-standbein-kontraktlogistik-10083249.html" target="_blank">die seit Anfang 2018 zu LIT gehört</a>, ist auf mittlerweile wieder auf Expansion ausgerichtet. Das Unternehmen investiert rund 2,5 Millionen Euro in den Fuhrpark: in 15 Zugmaschinen, 25 Planen- und einen Kühlauflieger. Ziel sei es, sich vor allem im Segment der Stahllogistik als Marktführer in der Region zu positionieren, heißt es dazu seitens Kieserling.</p><div class="v-A_-commerical__end" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-0&#34;}"><div id="div-gpt-ad-1415886617133-0" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-0")})</script></div></div><h3 class="v-A_-headline v-A_-headline__article--beta">Stahllogistik im Fokus</h3><p>Dementsprechend sind die Planenauflieger speziell für den fachgerechten Transport von Coils ausgestattet. Bis zu 32 Tonnen schwere Stahlcoils befördert der Logistikspezialist in den neuen Trailern. Darüber hinaus sind die Planenauflieger in der Breite veränderbar, was den Transport von bis zu 2,95 Meter breiten Maschinen ermöglicht. Auch im intermodalen Verkehr kommen sie zum Einsatz. Dank eingebauter Containerverriegelungen können Überseecontainer fachgerecht geladen und sicher befördert werden. Mit dem Kühlauflieger wiederum transportiert Kieserling temperaturgeführte Lebensmittel. Anfang 2019 werden nach Unternehmensangaben weitere 15 Planenauflieger angeschafft.</p><h3 class="v-A_-headline v-A_-headline__article--beta">Das Unternehmen</h3><ul class="text"><li>Kieserling Spedition + Logistik hat den Hauptsitz in Bremen</li><li>Das Unternehmen gehört seit Anfang 2018 zu LIT mit Sitz in Brake</li><li>Der Logistiker hat sich auf Transportlösungen für die Stahl- und Automobilindustrie sowie den Lebensmittelhandel spezialisiert</li><li>Kieserling verfügt über 30 Zugmaschinen, 28 Auflieger mit Sonderausstattungen und drei Chassis</li><li>Im Jahr 2017 erzielte Kieserling einen Umsatz in Höhe von 13 Millionen Euro</li></ul></div></div></div></div><div class="teaser f"><div class="j259 article__author b"><div class="d"><div class="l261"><img src="https://imgr1.eurotransport.de/Carsten-Nallinger-authorThumb-44ed824b-300136.jpg" alt="Carsten Nallinger"></div><div class="m262"><a href="https://www.eurotransport.de/autor/carsten-nallinger-278364.html" rel="nofollow" class="v-A_-headline z">Carsten Nallinger</a> <span class="l11 o14">Geschäftsführender Redakteur TeleTraffic</span><div class="n263"><a target="_blank" rel="nofollow" href="https://www.facebook.com/profile.php?id=100004989376661&amp;ref=bookmarks" class="o264"></a> <a target="_blank" rel="nofollow" href="https://www.xing.com/profile/Carsten_Nalinger/" class="s268"></a> <a target="_blank" rel="nofollow" href="mailto:carsten.nallinger@etm.de" class="q266"></a></div></div></div></div></div><div class="v-A_-commerical__end" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-1&#34;}"><div id="div-gpt-ad-1415886617133-1" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-1")})</script></div></div><div class="disqus_box"><div id="disqus_thread"></div><script>var disqus_config=function(){this.page.url="https://www.eurotransport.de/artikel/kieserling-erweitert-fuhrpark-expansion-nach-uebernahme-durch-lit-10382095.html",this.page.identifier="comments-10382095"};!function(){var e=document,t=e.createElement("script");t.src="//eurotransport2.disqus.com/embed.js",t.setAttribute("data-timestamp",+new Date),(e.head||e.body).appendChild(t)}()</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="teaser f"><div class="k285 f"><div class="r242"><span class="v-A_-headline e4">Aktuelle Highlights</span></div><div class="j b"><a href="https://www.eurotransport.de/artikel/ekol-poland-kooperiert-mit-regatta-mehr-mitarbeiter-und-lagerflaeche-10382174.html" class="i33 l286 d"><span class="l11 o14">Ekol Poland kooperiert mit&nbsp;Regatta</span> <span class="v-A_-headline z">Mehr Mitarbeiter und&nbsp;Lagerfläche</span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/schwarz-spedition-ist-it-dienstleister-dilos-macht-die-logistik-transparent-10382082.html" class="i33 m287 d"><span class="l11 o14">Schwarz Spedition ist&nbsp;IT-Dienstleister</span> <span class="v-A_-headline z">Dilos macht die Logistik&nbsp;transparent</span></a></div></div></div><div class="teaser f"><div class="r242"><span class="v-A_-headline e4">Neues Heft</span></div><div class="u270 b"><div class="d"><div class="v271"><img src="https://imgr2.eurotransport.de/FF-09-2018-Titel-magazineArticleTeaser-ecbdfc25-306306.jpg" alt="FF 09 2018 Titel"></div><div class="w272"><span class="v-A_-headline z">Heft 09 / 2018</span> <span class="x273">4. August 2018</span> <a href="https://www.eurotransport.de/heft/heft-09-2018-10308533.html" class="b276">Heftinhalt anzeigen</a> <span class="v-A_-teaser__booklet__payment"><span class="a275"><a href="https://shop.eurotransport.de/ABO-HEFTE/FERNFAHRER-Einzelhefte/Einzelhefte-Print/FERNFAHRER-Einzelhefte/FERNFAHRER-09-2018.html" target="_blank" class="v-A_-button v-A_-button--red s43">Jetzt kaufen</a> </span><span class="y274"></span></span></div></div></div></div><div class="teaser f"><div class="r242"><span class="v-A_-headline e4">Das könnte Sie auch interessieren</span></div><div class="n288 f"><div class="j b"><a href="https://www.eurotransport.de/artikel/ekol-poland-kooperiert-mit-regatta-mehr-mitarbeiter-und-lagerflaeche-10382174.html" class="o289 d"><span class="p290"><img src="https://imgr2.eurotransport.de/Ekol-Poland-Regatta--relatedTopic-e71eb5b7-306622.jpg" alt=""/> </span><span class="q291"><span class="v-A_-headline z">Ekol Poland kooperiert mit&nbsp;Regatta</span> <span class="l11 o14">Mehr Mitarbeiter und&nbsp;Lagerfläche</span></span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/schwarz-spedition-ist-it-dienstleister-dilos-macht-die-logistik-transparent-10382082.html" class="o289 d"><span class="p290"><img src="https://imgr2.eurotransport.de/Die-Schwarz-Spedition-hat-sich-mit-der-Tochtergesellschaft-Dilos-nun-auch-als-IT-Dienstleister-aufgestellt--relatedTopic-afcb8128-306619.jpg" alt=""/> </span><span class="q291"><span class="v-A_-headline z">Schwarz Spedition ist&nbsp;IT-Dienstleister</span> <span class="l11 o14">Dilos macht die Logistik&nbsp;transparent</span></span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/schweiz-berechnet-staukosten-stillstand-kostet-fast-zwei-milliarden-10382074.html" class="o289 d"><span class="p290"><img src="https://imgr3.eurotransport.de/Alptransit-relatedTopic-ba331dd0-254608.jpg" alt=""/> </span><span class="q291"><span class="v-A_-headline z">Schweiz berechnet&nbsp;Staukosten</span> <span class="l11 o14">Stillstand kostet fast zwei&nbsp;Milliarden</span></span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/it-center-in-lissabon-waechst-panalpina-sorgt-fuer-vernetzung-der-logistik-10382030.html" class="o289 d"><span class="p290"><img src="https://imgr3.eurotransport.de/Ponte-25-de-Abril-in-Lissabon-relatedTopic-ffbcd14b-306615.jpg" alt=""/> </span><span class="q291"><span class="v-A_-headline z">IT-Center in Lissabon&nbsp;wächst</span> <span class="l11 o14">Panalpina sorgt für Vernetzung der&nbsp;Logistik</span></span></a></div></div></div></div><div class="m"><div class="m162 k710"><div class="f180"><span class="v-A_-headline g6 headline--sidecol-experts">Unsere Experten</span></div><div class="p165 b"><div class="d"><span class="h32"><img src="https://imgr2.eurotransport.de/Carsten-Nallinger-authorThumb-98e259a9-241668.jpg" alt="Carsten Nallinger"> </span><span class="r167"><span class="v-A_-headline c2">Carsten Nallinger</span> <span class="l11 p15">Lkw-Navigation</span><div class="l711"><a href="https://www.eurotransport.de/experte/carsten-nallinger-6644588.html" class="v-A_-button u45 w47">Zum Profil</a> <a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/kieserling-erweitert-fuhrpark-expansion-nach-uebernahme-durch-lit-10382095.html&#34;,&#34;expert&#34;:&#34;6644588&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community-login-6571661.html&#34;}" href="javascript:;" class="v-A_-button u45 v-A_-button--red">Frage stellen</a></div></span></div></div><div class="p165 b"><div class="d"><span class="h32"><img src="https://imgr2.eurotransport.de/Portrait-von-Thomas-Pirke-authorThumb-adba37b9-300525.jpg" alt="Portrait von Thomas Pirke"> </span><span class="r167"><span class="v-A_-headline c2">Thomas Pirke</span> <span class="l11 p15">Verkehrspsychologe</span><div class="l711"><a href="https://www.eurotransport.de/experte/thomas-pirke-10030133.html" class="v-A_-button u45 w47">Zum Profil</a> <a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/kieserling-erweitert-fuhrpark-expansion-nach-uebernahme-durch-lit-10382095.html&#34;,&#34;expert&#34;:&#34;10030133&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community-login-6571661.html&#34;}" href="javascript:;" class="v-A_-button u45 v-A_-button--red">Frage stellen</a></div></span></div></div></div><div class="v-A_-sidecol__commercial" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-10&#34;}"><div id="div-gpt-ad-1415886617133-10" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-10")})</script></div></div><div class="s" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1530695642487-0&#34;}"><div id="div-gpt-ad-1530695642487-0" style="clear:both;width:300px;height:250px"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1530695642487-0")})</script></div></div><div class="f180 l186"><span class="v-A_-headline g6">Aktuelle Fragen</span> <a href="/europa-6640084.html#2076333" target="_blank" class="g181 b"><span class="d"><span class="h182"><span class="v-A_-headline b1">Warentransit Schweiz</span> <span class="l11 o14">Gibt es für den Transitverkehr durch die Schweiz für bestimmte Waren Beschränkungen?</span></span></span></a></div><div class="f180"><span class="v-A_-headline g6">Kostenloser Newsletter</span></div><div class="g181 b"><a href="https://www.eurotransport.de/newsletter-1145.html" target="_blank" class="d"><span class="j184"><img src="https://imgr1.eurotransport.de/Newslettertitel-sidecolThumb-84b51777-298286.jpg" alt="Newslettertitel"> </span><span class="h182 k185"><span class="d"><span class="v-A_-headline b1">Jetzt auswählen und&nbsp;profitieren</span><p>Maßgeschneidert: Die neuen Themen-Newsletter für Transportprofis.</p></span></span></a></div><div class="f180"><span class="v-A_-headline g6">eurotransport.de Webshop</span></div><div class="g181 b"><a href="http://shop.eurotransport.de/" target="_blank" class="d"><span class="j184"><img src="https://imgr3.eurotransport.de/Web-Shop-Content-Teaser-sidecolThumb-b1d8819b-305162.jpg" alt="Web Shop Content Teaser"> </span><span class="h182 k185"><span class="d"><span class="v-A_-headline b1">Der neue Webshop für die, die es&nbsp;bringen.</span><p>Truckliteratur, Lkw-Modelle, Merchandising und mehr.</p></span></span></a></div><div class="s" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1530695985236-0&#34;}"><div id="div-gpt-ad-1530695985236-0" style="clear:both;width:300px;height:250px"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1530695985236-0")})</script></div></div><div class="f180"><span class="v-A_-headline g6">WhatsApp-Newsletter</span></div><div class="g181 b"><a href="https://www.eurotransport.de/news/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html" target="_blank" class="d"><span class="j184"><img src="https://imgr4.eurotransport.de/Whatsapp-Logo-sidecolThumb-cd1812ca-294513.jpg" alt="Whatsapp Logo"> </span><span class="h182 k185"><span class="d"><span class="v-A_-headline b1">Nachrichten direkt aufs&nbsp;Smartphone</span><p>eurotransport.de bietet jetzt einen kostenlosen WhatsApp-Newsletter.</p></span></span></a></div><div class="s" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1530696040004-0&#34;}"><div id="div-gpt-ad-1530696040004-0" style="clear:both;width:300px;height:250px"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1530696040004-0")})</script></div></div></div><footer><div class="y799 f"><div class="b801"><span class="v-A_-headline f5">Service</span><ul><li><a href="https://www.eurotransport.de/whoiswho" target="&#34;_self&#34;">Who is Who Nutzfahrzeuge</a></li><li><a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html" target="&#34;_self&#34;">Who is Who Werkstatt</a></li><li><a href="https://www.eurotransport.de/apps" target="&#34;_self&#34;">Apps</a></li><li><a href="/newsletter-1145.html" target="&#34;_self&#34;">Newsletter</a></li><li><a href="https://www.eurotransport.de/kontakt-1155.html">Kontakt</a></li><li><a href="https://www.eurotransport.de/impressum-1127.html">Impressum</a></li><li><a href="https://www.eurotransport.de/agb-1131.html">AGB</a></li><li><a href="https://www.eurotransport.de/datenschutz-1129.html">Datenschutz</a></li></ul></div><div class="b801"><span class="v-A_-headline f5">Social</span><ul><li><a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target="&#34;_blank&#34;">Eurotransport auf Facebook</a></li><li><a href="https://www.facebook.com/fernfahrermagazin" target="&#34;_blank&#34;">FERNFAHRER auf Facebook</a></li><li><a href="http://www.twitter.com/eurotransportde" target="&#34;_self&#34;">Eurotransport bei Twitter</a></li><li><a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target="&#34;_self&#34;">Eurotransport bei XING</a></li></ul></div><div class="b801"><span class="v-A_-headline f5">Unterhaltung</span><ul><li><a href="https://www.youtube.com/user/Eurotransport" target="&#34;_blank&#34;">YouTube Eurotransport</a></li><li><a href="http://www.youtube.com/user/FERNFAHRERlive" target="&#34;_blank&#34;">YouTube FERNFAHRER</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-video-29294.html" target="&#34;_self&#34;">Video</a></li></ul></div><div class="b801"><span class="v-A_-headline f5">Magazin</span><ul><li><a href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/" target="&#34;_blank&#34;">lastauto omnibus ePaper</a></li><li><a href="https://www.yumpu.com/kiosk/etm-verlag" target="&#34;_self&#34;">lastauto omnibus Sonderausgaben</a></li></ul></div><div class="b801"><span class="v-A_-headline f5">Shop</span><ul><li><a href="https://shop.eurotransport.de" target="&#34;_blank&#34;">Shop</a></li><li><a href="http://www.fernfahrer.de/abos" target="&#34;_blank&#34;">Abo</a></li></ul></div><div class="n188"><label class="v-A_-headline f5">Neueste Artikel per E-Mail</label><form action="https://www.eurotransport.de/newsletter-1145.html" method="POST" class="d53"><div class="e54"><input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse"> <input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button t44 y49"></div></form></div><div class="c802"><a href="https://www.facebook.com/Eurotransport.de/" class="d803 e804" rel="nofollow"></a> <a href="https://twitter.com/eurotransportde" class="d803 f805" rel="nofollow"></a> <a href="https://plus.google.com/+Eurotransportde" class="d803 g806" rel="nofollow"></a> <a href="https://www.youtube.com/user/Eurotransport" class="d803 h807" rel="nofollow"></a> <a href="https://www.eurotransport.de/rss-1149.html" class="d803 i808" rel="nofollow"></a></div></div><div class="a800"><p>© 2018 EuroTransportMedia Verlags und Veranstaltungs-GmbH</p></div></footer></div></div><script>!function(e,n,t,a,c,o,s){e.GoogleAnalyticsObject=c,e[c]=e[c]||function(){(e[c].q=e[c].q||[]).push(arguments)},e[c].l=1*new Date,o=n.createElement(t),s=n.getElementsByTagName(t)[0],o.async=1,o.src=a,s.parentNode.insertBefore(o,s)}(window,document,"script","//www.google-analytics.com/analytics.js","ga")</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="stylesheet" href="//www.eurotransport.de/css/styles_v-A.css?v=1533624198"/><script src="//www.eurotransport.de/js/bundle_v-A.js?v=1533624198"></script><script>!function(t,e,a,i){var n=t.createElement(e);n.type="application/javascript",n.async=!0,n.src="//"+a+"/intellitxt/front.asp?ipid="+i,t.getElementsByTagName(e)[0].parentNode.appendChild(n)}(document,"script","k.intellitxt.com",74425)</script><script type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.type="text/javascript",e.async=!0,e.defer=!0,e.src="//p.cpx.to/p/11616/px.js?r="+(65536*(1+Math.random())|0).toString(16),t.parentNode.insertBefore(e,t)}()</script></body></html>