<!DOCTYPE html>
<html lang="de-DE" dir="ltr">
  <head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta http-equiv="imagetoolbar" content="no">
    <meta http-equiv="Content-Script-Type" content="text/javascript">
    <meta http-equiv="Content-Style-Type" content="text/css">
    <link href="http://m.eurotransport.de" rel="alternate" media="handheld">
    <meta name="language" content="de">
    <meta name="af_server" content="62.146.96.104">
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
    <title>
      Schadensnachweis neu geregelt: Anschein allein zählt nicht - Eurotransport
    </title>
    <meta name="publisher" content="eurotransport">
    <meta name="description" content="Ein Urteil des BGH regelt die Anforderungen zum Schadensnachweis – zum Nachteil von Versendern.">
    <meta name="teasertext" content="Ein Urteil des BGH regelt die Anforderungen zum Schadensnachweis – zum Nachteil von Versendern.">
    <meta name="title" content="Anschein allein zählt nicht">
    <meta name="headline" content="Schadensnachweis neu geregelt">
    <meta name="realurl" content="https://www.eurotransport.de/news/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html">
    <meta name="date" content="2017-11-28 08:39:25">
    <meta name="isTeaserable" content="true">
    <meta name="layout" content="40">
    <meta name="author" content="Ilona Jüngst">
    <meta name="keywords" content="Schadennachweis,Spedition und Logistik,Transportwelt">
    <meta name="news_keywords" content="Schadennachweis,Spedition und Logistik,Transportwelt">
    <meta name="full_treepath" content="|,145,3182,3183,|">
    <meta name="treepath_lvl0" content="145">
    <meta name="treepath_lvl1" content="3182">
    <meta name="treepath_lvl2" content="3183">
    <meta name="Portal_Select" content="EURO">
    <meta name="filtertyp" content="Artikel">
    <meta name="thumbnail" content="https://img1.eurotransport.de/Lieferschein-oldListEntry-de2fb475-296032.jpg">
    <meta name="topRotationText" content="Schadensnachweis">
    <meta property="og:title" content="Schadensnachweis neu geregelt: Anschein allein zählt nicht">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://img4.eurotransport.de/Lieferschein-fotoshowBigImage-7929bf6f-296032.jpg">
    <meta property="og:description" content="Ein Urteil des BGH regelt die Anforderungen zum Schadensnachweis – zum Nachteil von Versendern.">
    <meta property="og:url" content="https://www.eurotransport.de/news/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html"><!--[if lt IE 7 ]>
    <link href="//www.eurotransport.de/css/iepngfix.css" rel="stylesheet" type="text/css"/>
    <script type="text/javascript" src="//www.eurotransport.de/js/iepngfix_tilebg.js"></script>
    <![endif]-->

    <script type="text/javascript">
var fixable = true;
    var BrowserModus = document.compatMode;
    var BrowserTyp = navigator.userAgent;
    function fxmbgclick(fxmbgclickurl) {
        var div = document.createElement('div');
        div.id = 'background-click-Layer';
        if (document.body.firstChild) {
            document.body.insertBefore(div, document.body.firstChild);
        }
        else {
            document.body.appendChild(div);
        }
        document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" ' +
            'height="100%" border="0"><img src="https://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"><\/a>';
    }
    if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
        fixable = false;
    }
    if (fixable == true) {
        document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}<\/style>');
    }
    </script><!-- FONT -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
    <link href="https://www.eurotransport.de/css/main_euro.css?v=2" media="all" rel="stylesheet" type="text/css"><!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/ie8.css">
<![endif]-->
    <!-- Favicon -->
    <link href="//www.eurotransport.de/img/favicon.ico" rel="shortcut icon" type="image/ico"><!-- APP ICONS -->
    <link rel="apple-touch-icon" href="//www.eurotransport.de/img/euro/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="//www.eurotransport.de/img/euro/apple-touch-icon-precomposed.png">
    <link href="https://www.eurotransport.de/news/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html" rel="canonical">
    <link href="https://m.eurotransport.de/news/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html" media="only screen and (max-width: 640px)" rel="alternate">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {
            lang: 'de'
        }
    </script><!--[if lt IE 9]>
        <script data-main="//www.eurotransport.de/js/main_ie7" src="/js/require.js"></script>
        <![endif]-->
    <!--[if gte IE 9]><!-->

    <script data-main="//www.eurotransport.de/js/main" src="/js/require.js" type="text/javascript">
</script><!--<![endif]-->

    <script type="text/javascript" src="https://script.ioam.de/iam.js">
</script>
    <script type="text/javascript">
var iam_data = {
        "st": "eurotran",
        "cp": "transportwelt-spedition",
        "sv": "ke",
        "mg": "yes"
    };
    function analyticsIvwPixel(ivwCode) {
        iam_data.cp = ivwCode || "transportwelt-spedition";
        iam_data.oc = ivwCode || "transportwelt-spedition";
        iom.c(iam_data, 1);
    }
    analyticsIvwPixel();
    </script>
    <script type='text/javascript'>
var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    </script>
    <script type='text/javascript'>

    var sizeMapping = {};

    googletag.cmd.push(function () {
                                        googletag.defineSlot('/38063777/euro_Artikel_oben', [505, 80], 'div-gpt-ad-1415886617133-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Artikel_unten', [505, 240], 'div-gpt-ad-1415886617133-1').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Listen_Werbung_1', [680, 200], 'div-gpt-ad-1415886617133-7').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Listen_Werbung_2', [680, 200], 'div-gpt-ad-1415886617133-8').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Rectangle', [[300, 250], 'fluid'], 'div-gpt-ad-1415886617133-10').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sidecol_1', [300, 250], 'div-gpt-ad-1415886617133-11').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sidecol_2', [300, 250], 'div-gpt-ad-1415886617133-12').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sidecol_3', [300, 250], 'div-gpt-ad-1415886617133-13').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Widecol_1', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1415886617133-17').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Widecol_2', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1415886617133-18').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Widecol_3', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1415886617133-19').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sticky_Ad', [400, 90], 'div-gpt-ad-1415886617133-15').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Pushdown_Ad', [[728, 300], [1000, 300]], 'div-gpt-ad-1415886617133-9').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Skyscraper', [[120, 160], [120, 600], [160, 600], [200, 600], [300, 600]], 'div-gpt-ad-1415886617133-14').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Skyscraper_links', [[120, 161], [120, 601], [160, 601], [200, 601], [300, 601]], 'div-gpt-ad-1416314318374-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Fireplace', [[160, 600], [728, 90]], 'div-gpt-ad-1415886617133-5').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Banderole_Ad', [770, 250], 'div-gpt-ad-1415886617133-2').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_AdLayer', [400, 400], 'div-gpt-ad-1416490527735-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sponsorenbanner', [[728, 90], [728, 180], [770, 90], [770, 180], [770, 250], [900, 90], [970, 90], [1000, 90], [1000, 100], [1000, 120], [1000, 180], [1000, 300], [1020, 90], [1020, 120], [1020, 180]], 'div-gpt-ad-1418650133433-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Leaderboard', [[728, 90], [728, 180], [728, 300], [770, 90], [770, 180], [770, 250], [900, 250], [1000, 90], [1000, 100], [1000, 180], [1020, 90], [1020, 180]], 'div-gpt-ad-1415886617133-6').addService(googletag.pubads());
                                googletag.pubads().setTargeting("Portal", ["euro"]);
        googletag.pubads().setTargeting("RubrikE1", ["euro_Transportwelt"]);
        googletag.pubads().setTargeting("RubrikE2", ["euro_Spedition und Logistik"]);
        googletag.pubads().setTargeting("RubrikE3", [""]);
        googletag.pubads().setTargeting("Marke", [""]);
        googletag.pubads().setTargeting("Baureihe", [""]);
        googletag.pubads().setTargeting("Schlagwort", ['Schadennachweis']);
        googletag.pubads().setTargeting("Thema", [""]);
        googletag.pubads().setTargeting("Seitentyp", ["euro_Artikel"]);
        googletag.pubads().setTargeting("Container", ["9826432"]);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices();

    });
    </script><!-- Source: /snippet/controltag?confid=KNm_xqdN&site=eurotransport.de&edit=1 -->

    <script class="kxct" data-id="KNm_xqdN" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KNm_xqdN"
            ;
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <meta itemprop="datePublished" content="2017-11-28T08:39:25+01:00">
  </head>
  <body class="footer_height_4" itemscope="" itemtype="//schema.org/WebPage">
    <div class="wrapper">
      <script type="text/javascript">
  var s_teaser = "";
      </script> <script type="text/javascript">
function goToURL(id, a, b, c, d) {
        try {
            var s;

            jQuery.cookie("mafokey", "1");

            var random = Math.floor((Math.random() * 100000) + 1);
            var randomrequesturl = "//www.eurotransport.de/ajax/news/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html/YWRzQW5kU3RhdHNfbGVzZXJ1bWZyYWdlIw%3D%3D?random=" + random;

            jQuery.get(randomrequesturl, function (data) {
                s = data.hash;
                var url = "https://www.leserumfragen.de/dynurl/goToURL.php?s=" + s + "&id=" + id + "&a=" + a + "&b=" + b + "&c=" + c + "&d=" + d;
                var popup_win;
                var leftcom = (screen.width - 600) / 2;
                var obencom = (screen.height - 800) / 2;

                window.location = url;
            });
        } catch (e) {
            if (console && console.error) {
                console.error(e);
            }
        }
      }
      </script><!-- RhoLive -->
      <div style="position:absolute; left:-10px; top: -10px">
        <script type="text/javascript">
/* <![CDATA[ */
        (function () {
            var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
            var con = 0;
            if (navigator.cookieEnabled) {
                con = 1;
            }
            var rholive_params = 'url=http%3A%2F%2Fwww.eurotransport.de%2Fnews%2Fschadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html&c=9826432&b=2575574&l=40&tit=Schadensnachweis+neu+geregelt%3A+Anschein+allein+z%C3%A4hlt+nicht&tn=Spedition+und+Logistik&tc=145|3182|3183&tid=3183&tp=145|3182&tpn=EURO+Redaktionsbaum%7CTransportwelt%7CSpedition+und+Logistik&m=euro';
            var rholive_host = 'https://r.eurotransport.de';
            var rholive_escaped_url = 'url=http%3A%2F%2Fwww.eurotransport.de%2Fnews%2Fschadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html&amp;c=9826432&amp;b=2575574&amp;l=40&amp;tit=Schadensnachweis+neu+geregelt%3A+Anschein+allein+z%C3%A4hlt+nicht&amp;tn=Spedition+und+Logistik&amp;tc=145|3182|3183&amp;tid=3183&amp;tp=145|3182&amp;tpn=EURO+Redaktionsbaum%7CTransportwelt%7CSpedition+und+Logistik&amp;m=euro';
            window.analyticsRholivePixel = function (host, url) {
                host = host ? host : rholive_host;
                url = url ? url : rholive_escaped_url;
                return '<img class="rl_pixel" src="' + host + '/images/pic.gif?' + url + '&amp;json=1&amp;sz=' + r2sz + '&amp;con=' + con + '&amp;random=' + (1 + Math.floor(Math.random() * 1000000)) + '&amp;sep=|&amp;tce=1&amp;tpu=1&amp;cs=1" width="1" height="1" alt="" />';
            };
            document.write(analyticsRholivePixel());
        })()
        /* ]]> */
        </script> <noscript><img class="rl_pixel" src="https://r.eurotransport.de/images/pic.gif?url=http%3A%2F%2Fwww.eurotransport.de%2Fnews%2Fschadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html&amp;c=9826432&amp;b=2575574&amp;l=40&amp;tit=Schadensnachweis+neu+geregelt%3A+Anschein+allein+z%C3%A4hlt+nicht&amp;tn=Spedition+und+Logistik&amp;tc=145|3182|3183&amp;tid=3183&amp;tp=145|3182&amp;tpn=EURO+Redaktionsbaum%7CTransportwelt%7CSpedition+und+Logistik&amp;m=euro&amp;sep=|&amp;tce=1&amp;tpu=1&amp;json=0&amp;cs=1" width="1" height="1" alt=""></noscript>
      </div>
      <div id="adBox1"></div>
      <div class="content special_dfp">
        <div class="row">
          <div class="commercial gap10">
            <div id='div-gpt-ad-1418650133433-0'>
              <script type='text/javascript'>
  googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1418650133433-0');
                });
              </script>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="maincol">
            <div class="article">
              <div class="article_image withcopyright" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <img src="https://img3.eurotransport.de/Lieferschein-articleTitle-62767a9f-296032.jpg" alt="Lieferschein" height="383" width="680" class="is_Lazyload_Image"> <a class="zoom is_module is_element_shared_Foto_Zoom" href="https://img4.eurotransport.de/Lieferschein-fotoshowBigImage-7929bf6f-296032.jpg" data-config="{&quot;image&quot;:&quot;https:\/\/img4.eurotransport.de\/Lieferschein-fotoshowBigImage-7929bf6f-296032.jpg&quot;,&quot;alt&quot;:&quot;Lieferschein&quot;,&quot;headline&quot;:&quot;&quot;}">Zoom</a>
                <div class="icoversomething"></div><span class="copyright">Foto: Birgit Reitz-Hofmann</span>
              </div><!--googleon: index-->
              <div class="nointelliTXT article_title">
                <h1 itemprop="headline">
                  <span class="subline">Schadensnachweis neu geregelt</span>
                </h1>
                <h2>
                  <span class="headline">Anschein allein zählt nicht</span>
                </h2>
                <p class="lead">
                  Ein Lkw-Fahrer wird Opfer eines Raubüberfalls, sein Fahrzeug samt Ware – 33 Paletten Elektroartikel – entwendet. Im Anschluss streiten sich Versender, Käufer und die Transportversicherung um die Begleichung des Schadens.
                </p>
              </div><!--googleoff: index-->
              <div class="article_titlespacer"></div>
              <div class="article_content with_socialbar">
                <script src="https://api.eurotransport.de/simpletrack/9826432" type="text/javascript">
</script>
                <div>
                  <!--googleon: index-->
                  <p>
                    Der Schaden beläuft sich auf eine Höhe von beinahe 450.000 Euro. Wer hat recht und welche Beweise müssen vorgelegt werden, um den Schaden zu belegen? Mit diesen Anforderungen an die Darlegungs- und Beweislast hat sich der Bundesgerichtshof (BGH, Urteil vom&nbsp; 11. Januar 2017, Az.: IV ZR 74/14) befasst.
                  </p>
                  <h2 class="zwischenueberschrift">
                    In der Vergangenheit ging es leichter
                  </h2>
                  <p>
                    In der Vergangenheit hatte es der Geschädigte bei transportrechtlichen Streitigkeiten leichter, sagt Rechtsanwalt Carsten Vyvers, von der Kanzlei Arnecke, Sibeth aus Frankfurt: Da konnte der Geschädigte beispielsweise im Streitfall mit dem Frachtführer gegebenenfalls einfach eine Handelsrechnung und einen hiermit korrespondierenden Lieferschein vorlegen. Damit hatte er fast schon einen Anscheinsbeweis erbracht, dass das im Lieferschein und Rechnung ausgewiesene Handelsgut tatsächlich zum Versand gekommen war.&nbsp; "Voraussetzung hierfür war, dass der Versender die entsprechenden Papiere zeitnah zum betroffenen Transport erstellt hat und sein Gewerbebetrieb regelmäßig Waren versendete", sagt Vyvers, der Fachanwalt für Transport- und Speditionsrecht ist.
                  </p>
                  <p>
                    Allerdings hatte der BGH laut Vyvers die vorgenannten Grundsätze bereits in der Vergangenheit für großvolumige Packstücke und für ganze, von dem Absender selbst gestaute Containereinheiten verworfen.<br>
                    In der aktuellen Entscheidung wird jedoch klargestellt, dass solch ein Anscheinsbeweis in keinem Fall mehr gilt – unabhängig davon, wie groß oder klein das jeweilige Packstück ist.<br>
                    Nach Ansicht des BGH sei die Verladung der Ware im vorliegenden Fall allein mittels der Rechnung dokumentiert, die zugleich Transportbegleitpapier sei, während der Lieferschein nur darauf Bezug nehme, ohne die Waren selbst zu benennen. Weitere Schriftstücke, etwa Kommissionierungspapiere, Packungs-, Versand- oder Stücklisten, seien nicht vorhanden. Dass 33 Paletten verpackt und versandt wurden, war demnach bezeugt worden, aber es gab keinen Beweis für den wertvollen Inhalt.<br>
                    Die Konsequenz: "Die Anforderungen an die Darlegungs- und Beweislast des Absenders steigen damit", sagt Vyvers. Positive Nachrichten sind das für die Unternehmen der Branche: "Ebenso steigen die Chancen des in Anspruch genommenen Spediteurs oder Frachtführers, Schadensersatzansprüche wegen des Verlustes einer Sendung abwehren zu können."
                  </p><!--googleoff: index-->
                  <div class="commercial">
                    <div id='div-gpt-ad-1415886617133-0' style=' width:505px; height:80px;'>
                      <script type='text/javascript'>
googletag.cmd.push(function () {
                      googletag.display('div-gpt-ad-1415886617133-0');
                      });
                      </script>
                    </div>
                  </div><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index-->
                </div>
                <div class="autor">
                  <img src="https://img2.eurotransport.de/Ilona-Juengst-2-authorThumbnail-55f0eba9-181147.jpg" alt="Ilona Jüngst" height="50" width="50" class="is_Lazyload_Image">
                  <div class="name">
                    <p>
                      Autor
                    </p><span itemprop="author" rel="author">Ilona Jüngst</span>
                  </div>
                  <div class="datum">
                    <p>
                      Datum
                    </p><span>28. November 2017</span>
                  </div>
                </div>
                <div class="commercial">
                  <div id='div-gpt-ad-1415886617133-1' style=' width:505px; height:240px;'>
                    <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-1');
                    });
                    </script>
                  </div>
                </div>
                <div class="articlebar">
                  <div class="articlebar_container">
                    <div class="social_media">
                      <a class="facebook" href="#" onclick="fbshare()" alt="share-button"><img src="https://www.eurotransport.de/img/shared/social_media_facebook.png" alt="Facebook-Share" title="Auf Facebook teilen"></a> <a class="gplus" href="#" onclick="gplusshare()"><img src="https://www.eurotransport.de/img/shared/social_media_google.png" alt="Google+" title="Auf Google+ teilen"></a> <a rel="nofollow" href="#" onclick="tweet()" class="tweet" data-count="horizontal" data-via="" data-lang="de"><img src="https://www.eurotransport.de/img/shared/social_media_twitter.png" alt="Twitter" title="Jetzt twittern"></a> <script type="text/javascript">
function fbshare() {
                        var sharer = "https://www.facebook.com/sharer/sharer.php?u=";
                        window.open(sharer + location.href, 'sharer', 'width=600,height=600');
                      }
                      function gplusshare() {
                        var sharer = "https://plus.google.com/share?url=";
                        window.open(sharer + location.href, 'sharer', 'width=600,height=600');
                      }
                      function tweet() {
                        var sharer = "https://twitter.com/intent/tweet?url=";
                        window.open(sharer + location.href, 'sharer', 'width=600,height=600');
                      }
                      </script>
                    </div>
                    <div class="rating is_module is_element_shared_Article_Rating" data-config="{&quot;ajaxUrl&quot;:&quot;\/\/www.eurotransport.de\/ajax\/news\/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html\/YXJ0aWNsZV9yYXRpbmcjcmF0ZU5vd1RleHQ9SmV0enQrYmV3ZXJ0ZW4lMjEmbmV3TGluZT0w&quot;,&quot;ajaxUrlRate&quot;:&quot;\/\/www.eurotransport.de\/ajax\/news\/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html\/YXJ0aWNsZV9yYXRpbmdfcmF0ZSM%3D&quot;,&quot;alreadyRated&quot;:null}">
                      <div>
                        <a title="5 Sterne voten" rel="nofollow" href="javascript:;" class="star5">5</a> <a title="4 Sterne voten" rel="nofollow" href="javascript:;" class="star4">4</a> <a title="3 Sterne voten" rel="nofollow" href="javascript:;" class="star3">3</a> <a title="2 Sterne voten" rel="nofollow" href="javascript:;" class="star2">2</a> <a title="1 Stern voten" rel="nofollow" href="javascript:;" class="star1">1</a> <span style="width: 0%;"><span>0</span> <span>5</span> <span>0</span></span>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
              <div class="article_sidebar">
                <div class="minimenu">
                  <span class="headline">In diesem Artikel</span>
                  <ul>
                    <li class="active">
                      <a href="https://www.eurotransport.de/news/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html">1. Artikel</a>
                    </li>
                  </ul>
                </div><!--T:0,11801719665527-->
              </div>
            </div>
            <div class="disqus_box">
              <div class="teaserheader">
                <span>Kommentare</span>
              </div>
              <div class="box kommentare_uebersicht">
                <div id="disqus_thread"></div><script type="text/javascript">
/**
                RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */
                var disqus_config = function () {
                this.page.url = "https://www.eurotransport.de/news/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html";
                this.page.identifier = "comments-9826432";
                };
                (function()
                {
                var d = document, s = d.createElement('script');
                s.src = '//eurotransport2.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>
            </div>
          </div>
          <div class="sidecol">
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-10' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-10');
                });
                </script>
              </div>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-11' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-11');
                });
                </script>
              </div>
            </div>
            <div class="basic_teaser">
              <div class="teaserheader">
                <span>ETM Webshop</span>
              </div>
              <div class="teasersublist">
                <div>
                  <a class="img_container" href="http://shop.eurotransport.de/" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':''}}"><img src="https://img3.eurotransport.de/Homeshopping-rubricTiny-2288e38f-195508.jpg" alt="Homeshopping" title="Homeshopping" height="93" width="140"></a> <a href="http://shop.eurotransport.de/" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':''}}"><span class="headline">Der Online-Shop des ETM-Verlags</span> <span class="subline">Hier finden Sie aktuelle Aboangebote der großen Zeitschriften für die Nutzfahrzeugbranche, das Transportwesen und das professionelle Fuhrparkmanagement</span></a>
                </div>
              </div>
            </div><script type="text/javascript">
if (typeof application == 'undefined') {
            application = {};
            }

            if (!application.trackCustom) {
            application.trackCustom = {};
            }

            application.trackCustom["Kein Name"] = {
            ga: {
            event: "Vermarktung",
            value: "Bild-Text-Teaser",
            url: "Kein Name BID: 255999"
            }
            };
            </script>
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-12' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-12');
                });
                </script>
              </div>
            </div>
            <div class="basic_teaser">
              <div class="teaserheader">
                <span>Kostenloser WhatsApp-Newsletter</span>
              </div>
              <div class="teasersublist">
                <div>
                  <a class="img_container" href="https://www.eurotransport.de/news/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':''}}"><img src="https://img2.eurotransport.de/Whatsapp-Logo-rubricTiny-a8c6ce81-294513.jpg" alt="Whatsapp Logo" title="Whatsapp Logo" height="93" width="140"></a> <a href="https://www.eurotransport.de/news/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':''}}"><span class="headline">Nachrichten direkt aufs Smartphone</span> <span class="subline">eurotransport.de bietet jetzt einen kostenlosen WhatsApp-Newsletter. So bekommen Sie topaktuelle Nachrichten direkt aus der Redaktion immer bequem auf Ihr Smartphone.</span></a>
                </div>
              </div>
            </div><script type="text/javascript">
if (typeof application == 'undefined') {
            application = {};
            }

            if (!application.trackCustom) {
            application.trackCustom = {};
            }

            application.trackCustom["Kein Name"] = {
            ga: {
            event: "Vermarktung",
            value: "Bild-Text-Teaser",
            url: "Kein Name BID: 2495387"
            }
            };
            </script><!-- Box Newsletter Anmeldung -->
            <div class="nointelliTXT side_nl_teaser">
              <div class="teaserheader">
                <span>Kostenloser Newsletter</span>
              </div>
              <div class="img_container">
                <img src="https://www.eurotransport.de/img/euro/specialimages/newsletter_small.png" alt="Newsletter Small">
              </div>
              <p>
                <span>+++ Tests +++<br>
                +++ News +++<br></span><br>
                Und immer bequem und kostenlos per E-Mail.
              </p>
              <form class="customform" action="//www.eurotransport.de/newsletter-1145.html" method="post">
                <fieldset>
                  <div class="input_container">
                    <input name="email" class="input" type="email" placeholder="Ihre E-Mail-Adresse">
                  </div><input class="button blue" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Newsletter','url':'Button-Klick'}}" type="submit" value="› Abschicken">
                  <div class="singlecheckbox">
                    <label class="checkbox" for="privacy"><input type="checkbox" name="privacy" value="1" id="privacy"> Ich habe die <a rel="nofollow" href="https://www.eurotransport.de/datenschutz-1129.html">Datenschutzbedingungen</a> gelesen und stimme diesen zu.</label>
                  </div>
                </fieldset>
              </form>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-13' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-13');
                });
                </script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cookie_hint is_module is_element_shared_Structure_CookieWarning" style="display: none;">
        <span>Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a target="_blank" href="https://www.eurotransport.de/datenschutz-1129.html">Mehr Infos</a> <a href="javascript:;" class="button is_agree_button">Zustimmen</a></span>
      </div><div class="nointelliTXT header is_module is_element_shared_Structure_Header">
    <a href="https://www.eurotransport.de" class="logo">
        <img title="zur Startseite" src="https://www.eurotransport.de/img/euro/eurotransport.png"
             alt="eurotransport Logo">
    </a>
    <div class="search ">
        <form class="is_search_form" action="https://www.eurotransport.de/suche-1151.html" method="get">
            <div class="searchfield">
                <div class="input_container">
                    <input id="was" class="input" autocapitalize="off" autocorrect="off" type="text" name="q" placeholder="Suchbegriff" value="">
                </div>
            </div>
            <div class="searcharea">
                <ul class="is_customdropdown">
                                                                        <li class="active" data-value="0"><span>Alle Bereiche</span></li>
                                                    <li data-value="1"><span>Transport</span></li>
                                                    <li data-value="2"><span>Test</span></li>
                                                    <li data-value="3"><span>Fahrzeuge</span></li>
                                                    <li data-value="4"><span>Auf Achse</span></li>
                                                    <li data-value="5"><span>Service</span></li>
                                                    <li data-value="6"><span>Events</span></li>
                                                    <li data-value="7"><span>Häufige Fragen</span></li>
                                                    <li data-value="8"><span>Videos</span></li>
                                                            </ul>
            </div>
            <input type="hidden" name="t" value=""/>
            <div class="searchsubmit">
                <input class="submit" type="submit" value=""/>
            </div>
        </form>
    </div>
                        <div class="magazinlink">
        <a class="bigimage" href="https://www.eurotransport.de/heft/heft-12-2017-9735632.html">
        <img style="width: 61px" alt="Jetzt im Handel " src="https://img3.eurotransport.de/FF-12-2017-Titel-headerMagazineBig-f821550-294802.jpg">
    </a>

    <div>
        Aktuelles Heft        <p>
            <a href="https://www.eurotransport.de/heft/heft-12-2017-9735632.html">
                Heft                12                /
                2017            </a>
        </p>
    </div>
</div>            
    
        <div class="navigation">
    <ul class="first">
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':false}}"   class="active"                href="https://www.eurotransport.de/transportwelt-230629.html">Transportwelt</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Spedition und Logistik'}}"   class="active"                href="https://www.eurotransport.de/transportwelt-spedition-und-logistik-230631.html">Spedition und Logistik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Verkehrspolitik'}}"                  href="https://www.eurotransport.de/verkehrspolitik-230633.html">Verkehrspolitik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Recht'}}"                  href="https://www.eurotransport.de/recht-230635.html">Recht</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Aus- und Weiterbildung'}}"                  href="https://www.eurotransport.de/ausbildung-und-weiterbildung-230637.html">Aus- und Weiterbildung</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Telematik'}}"                  href="https://www.eurotransport.de/telematik-230639.html">Telematik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Technik \u0026 Zubeh\u00f6r'}}"                  href="https://www.eurotransport.de/technik-und-zubehoer-230641.html">Technik & Zubehör</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Personalien'}}"                  href="https://www.eurotransport.de/transport-personalien-6534846.html">Personalien</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Panorama'}}"                  href="https://www.eurotransport.de/transportwelt-panorama-641653.html">Panorama</a>
                    </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':false}}"                  href="https://www.eurotransport.de/tests-1119.html">Test</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':'Einzeltest'}}"                  href="https://www.eurotransport.de/tests-einzeltest-1121.html">Einzeltest</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':'Fahrbericht'}}"                  href="https://www.eurotransport.de/fahrberichte-29761.html">Fahrbericht</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':'Vergleichstest'}}"                  href="https://www.eurotransport.de/vergleichstests-230619.html">Vergleichstest</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':false}}"  href="/aktuelles-230643.html"  >Fahrzeuge</a>
                                        <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Aktuelles'}}"                  href="https://www.eurotransport.de/aktuelles-230643.html">Aktuelles</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Busse'}}"                  href="https://www.eurotransport.de/fahrzeuge-busse-1117.html">Busse</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'LKW'}}"                  href="https://www.eurotransport.de/lkw-20547.html">LKW</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Transporter'}}"                  href="https://www.eurotransport.de/fahrzeuge-transporter-29462.html">Transporter</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Werkstatt'}}"                  href="https://www.eurotransport.de/fahrzeuge-werkstatt-6353766.html">Werkstatt</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Reifen'}}"                  href="https://www.eurotransport.de/nutzfahrzeugreifen-7885357.html">Reifen</a>
                    </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':false}}"                  href="https://www.eurotransport.de/auf-achse-230647.html">Auf Achse</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Fahrerfunk'}}"                  href="https://www.eurotransport.de/auf-achse-fahrerfunk-442688.html">Fahrerfunk</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Jans Blog'}}"                  href="https://www.eurotransport.de/auf-achse-jans-blog-6643056.html">Jans Blog</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Autohof'}}"                  href="https://www.eurotransport.de/auf-achse-autohoefe-230649.html">Autohof</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Oldtimer'}}"                  href="https://www.eurotransport.de/oldtimer-230653.html">Oldtimer</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Supertrucks'}}"                  href="https://www.eurotransport.de/supertrucks-230655.html">Supertrucks</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Abenteuer'}}"                  href="https://www.eurotransport.de/abenteuer-230657.html">Abenteuer</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Trucksport'}}"                  href="https://www.eurotransport.de/trucksport-388251.html">Trucksport</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Historische Deutschlandfahrt'}}"  href="https://www.eurotransport.de/themen/historische-deutschlandfahrt-511648.html"  >Historische Deutschlandfahrt</a>
                                </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':false}}"                  href="https://www.eurotransport.de/video-30912.html">Video</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Fahrerfunk'}}"                  href="https://www.eurotransport.de/video-fahrerfunk-8816544.html">Fahrerfunk</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Modellbau'}}"                  href="https://www.eurotransport.de/video-modellbau-8816547.html">Modellbau</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Oldtimer'}}"                  href="https://www.eurotransport.de/video-oldtimer-8816552.html">Oldtimer</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Fahrzeuge'}}"                  href="https://www.eurotransport.de/video-fahrzeuge-8816556.html">Fahrzeuge</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Technik'}}"                  href="https://www.eurotransport.de/video-technik-8816565.html">Technik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Transportwelt'}}"                  href="https://www.eurotransport.de/video-transportwelt-8816570.html">Transportwelt</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Trucksport'}}"                  href="https://www.eurotransport.de/video-trucksport-8816573.html">Trucksport</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':false}}"  href="/verlag-zeitschriften-heftarchiv-fernfahrer-523057.html?jahr=2017"  >Verlag</a>
                                        <ul class="second">
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'ETM'}}"  href="https://www.eurotransport.de/news/etm-verlag-der-verlag-483084.html"  >ETM</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Corporate Publishing'}}"  href="https://www.eurotransport.de/news/etmservices-medienprojekte-und-marktkommunikation-520047.html"  >Corporate Publishing</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Anzeigen'}}"  href="https://www.eurotransport.de/verlag-anzeigen-ansprechpartner-523052.html"  >Anzeigen</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Zeitschriften'}}"  href="/verlag-zeitschriften-heftarchiv-fernfahrer-523057.html?jahr=2017"  >Zeitschriften</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Mediadaten'}}"  href="/news/mediadaten-mediadaten-der-etm-publikationen-451821.html"  >Mediadaten</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Redaktion'}}"  href="https://www.eurotransport.de/verlag-redaktion-1320043.html"  >Redaktion</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Pressemeldungen'}}"                  href="https://www.eurotransport.de/verlag-pressemeldung-6825975.html">Pressemeldungen</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Karriere'}}"  href="https://www.eurotransport.de/news/karriere-bei-eurotransportmedia-wir-vergroessern-unsere-redaktion-483089.html"  >Karriere</a>
                                </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Events','url':false}}"  href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html"  >Events</a>
                                        <ul class="second">
                                                                                <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Events','url':'Veranstaltungen'}}"                  href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Veranstaltungen</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Events','url':'ETMevents'}}"  href="https://www.eurotransport.de/news/etmevents-neuer-geschaeftsbereich-im-etm-verlag-die-veranstaltungsmacher-planen-fuer-sie-6484222.html"  >ETMevents</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Events','url':'Ansprechpartner'}}"                  href="https://www.eurotransport.de/events-ansprechpartner-1354543.html">Ansprechpartner</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':false}}"  href="http://www.etm.de/shop" target="_blank" >Abo/Shop</a>
                                        <ul class="second">
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'FERNFAHRER'}}"  href="http://www.fernfahrer.de/abos"  >FERNFAHRER</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'lastauto omnibus'}}"  href="http://www.lastauto.de/kombiplus"  >lastauto omnibus</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'trans aktuell'}}"  href="http://www.transaktuell.de/abo"  >trans aktuell</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'WERKSTATT aktuell'}}"  href="https://www.eurotransport.de/waheft"  >WERKSTATT aktuell</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'FIRMENAUTO'}}"  href="http://shop.eurotransport.de/firmenauto/"  >FIRMENAUTO</a>
                                </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':false}}"                  href="https://www.eurotransport.de/service-30513.html">Service</a>
                            <ul class="second">
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Newsletter'}}"  href="https://www.eurotransport.de/newsletter-1145.html"  >Newsletter</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Tankkarten'}}"                  href="https://www.eurotransport.de/tankkarten-30590.html">Tankkarten</a>
                    </li>
                                                                                <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Businesspartner'}}"                  href="https://www.eurotransport.de/businesspartner-230625.html">Businesspartner</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Apps'}}"                  href="https://www.eurotransport.de/service-apps-8954456.html">Apps</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Termine'}}"  href="https://www.eurotransport.de/service-termine-termine-6623342.html"  >Termine</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Experten'}}"                  href="https://www.eurotransport.de/service-expertenuebersicht-6639079.html">Experten</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'H\u00e4ufige Fragen A-Z'}}"                  href="https://www.eurotransport.de/service-faq-a-z-6639087.html">Häufige Fragen A-Z</a>
                    </li>
                            </ul>
            </li>
            </ul>
</div>
<div class="breadbar">
    <div class="socialbar">
                                                    <a target="_blank" rel="nofollow"                    class="ico_facebook" href="https://www.facebook.com/pages/Eurotransport/114711285294718" title="Facebook" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Facebook'}}" >Facebook</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_twitter" href="https://www.twitter.com/eurotransportde" title="Twitter" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Twitter'}}" >Twitter</a>
                                                            <a                    class="ico_rss" href="https://www.eurotransport.de/rss-1149.html" title="RSS-Feeds" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'RSS-Feeds'}}" >RSS-Feeds</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_youtube" href="https://www.youtube.com/user/Eurotransport" title="YouTube" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'YouTube'}}" >YouTube</a>
                        </div>
            <ul class="breadcrumb">
                        <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.eurotransport.de" itemprop="url">
                    <span itemprop="title">
                        Startseite                    </span>
                </a>
            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.eurotransport.de/transportwelt-230629.html" itemprop="url">
                    <span itemprop="title">
                        Transportwelt                    </span>
                </a>
            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.eurotransport.de/transportwelt-spedition-und-logistik-230631.html" itemprop="url">
                    <span itemprop="title">
                        Spedition und Logistik                    </span>
                </a>
            </li>
            </ul>    
    </div></div>
<div class="nointelliTXT header_topbar">
    <div>
        <ul class="linklist">
                                                <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'trans aktuell'}}" href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank">trans aktuell</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'lastauto omnibus'}}" href="https://www.eurotransport.de/lastauto-429969.html" target="_blank">lastauto omnibus</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'FERNFAHRER'}}" href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank">FERNFAHRER</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'WERKSTATT aktuell'}}" href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank">WERKSTATT aktuell</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'TeleTraffic'}}" href="https://www.eurotransport.de/telematik-230639.html" target="_blank">TeleTraffic</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'firmenauto'}}" href="https://www.firmenauto.de" target="_blank">firmenauto</a>
                    </li>
                                    </ul>
                        <div class="is_module is_element_shared_Community_HeaderWidget" data-config="{&quot;reloadUrl&quot;:&quot;\/\/www.eurotransport.de\/ajax\/news\/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html\/Y29tbXVuaXR5X2hlYWRlcldpZGdldCM%3D&quot;,&quot;user&quot;:null}"></div>
                <!--<ul class="language_select">
            <li>
                <span>DE</span>
            </li>
            <li>
                <a href="http://www.eurotransport.eu">EN</a>
            </li>
        </ul>-->
    </div>
</div><!--T:8,4748268127441-->
      <div class="mainadbox commercial">
        <div class="leaderbord is_module is_element_shared_AdElement_Leaderboard">
          <div id='div-gpt-ad-1415886617133-6'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-6');
                });
            </script>
          </div>
        </div>
        <div class="skyscraper right">
          <div id='div-gpt-ad-1415886617133-14'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-14');
                });
            </script>
          </div>
        </div>
        <div class="skyscraper left">
          <div id='div-gpt-ad-1416314318374-0'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1416314318374-0');
                });
            </script>
          </div>
        </div>
        <div class="commercial">
          <div id='div-gpt-ad-1415886617133-2' style=' width:770px; height:250px;'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-2');
                });
            </script>
          </div>
        </div>
      </div>
      <div class="commercial center_me">
        <div id='div-gpt-ad-1416490527735-0' style=' width:400px; height:400px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1416490527735-0');
                });
          </script>
        </div>
      </div>
      <div class="commercial">
        <div id='div-gpt-ad-1415886617133-15' style=' width:400px; height:90px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-15');
                });
          </script>
        </div>
      </div>
      <div class="commercial">
        <div id='div-gpt-ad-1415886617133-9'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-9');
                });
          </script>
        </div>
      </div><script type="text/javascript">
  (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
      ga('create', 'UA-5933623-10', 'eurotransport.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
      </script><!---VibrantMedia AdTag Start -->
      <script type="text/javascript">
(function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 74425);
      </script> <!---VibrantMedia AdTag End -->
    </div>
    <div class="footer">
          <div class="footer_content">
        <div class="footer_links">
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/whoiswho">Who is Who Nutzfahrzeuge</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/apps">Apps</a></li>
                                            <li>
                            <a target="_self"                                href="/newsletter-1145.html">Newsletter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/news/bussgeldrechner-so-berechnen-sie-die-strafe-6560475.html">Bußgeldrechner</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="http://www.facebook.com/pages/Eurotransport/114711285294718">Eurotransport auf Facebook</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.facebook.com/fernfahrermagazin">FERNFAHRER auf Facebook</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.twitter.com/eurotransportde">Eurotransport bei Twitter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/news/teletraffic-auf-xing-kommunikation-wird-gross-geschrieben-6472339.html">Eurotransport bei XING</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.youtube.com/user/Eurotransport">YouTube Eurotransport</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.youtube.com/user/FERNFAHRERlive">YouTube FERNFAHRER </a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/">lastauto omnibus ePaper</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.yumpu.com/kiosk/etm-verlag">lastauto omnibus Sonderausgaben</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://shop.eurotransport.de">Shop</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.fernfahrer.de/abos">Abo</a></li>
                                    </ul>
                    </div>
    </div>
<!--T:0,83589553833008-->    <div class="servicebar">
        <div class="footer_content">
            <ul>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/kontakt-1155.html">
                            Kontakt                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/agb-1131.html">
                            AGB                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/datenschutz-1129.html">
                            Datenschutzerklärung                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/verlag-etm-kontakt-467629.html">
                            Impressum                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/rss-1149.html">
                            RSS                        </a>
                    </li>
                                    <li>
                        <a target="_blank" rel="nofollow" href="https://www.eurotransport.de/news/mediadaten-mediadaten-der-etm-publikationen-451821.html">
                            Mediadaten                        </a>
                    </li>
                            </ul>
        </div>
    </div>
<!--T:0,31280517578125-->
    </div><script type="text/javascript">
if (typeof application === "undefined") {
        application = {};
    }

    application.stage = "production";
    application.baseUrl = "https://www.eurotransport.de";
    application.trackAdBlock = true;
    application.track404 = false;
    application.trackAds = true;
    application.adBlockerWarning = false;
    application.adBlockerWarningName = "eurotransport";
    application.adBlockerWarningUrl = "https://www.eurotransport.de/blocker/";
    application.trackRubric = {"rubric":"Transportwelt","subrubric":"Spedition und Logistik"};
    application.trackArticle = {"url":"http:\/\/www.eurotransport.de\/news\/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html","type":"Text","portal":null,"title":"Schadensnachweis neu geregelt: Anschein allein z\u00e4hlt nicht"};
    application.trackArticleAndGallery = {"url":"http:\/\/www.eurotransport.de\/news\/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html","type":"Text+Bildergalerie","portal":null,"title":"Schadensnachweis neu geregelt: Anschein allein z\u00e4hlt nicht"};
    application.trackAuthor = {"url":"http:\/\/www.eurotransport.de\/news\/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html","type":"Artikel Kombiniert","author":"Ilona J\u00fcngst","title":"Schadensnachweis neu geregelt: Anschein allein z\u00e4hlt nicht"};
    application.genericClose = 'Schließen';
    application.trackWoopra = false;
    application.brandInfo = false;
    application.articleUrl = "https://www.eurotransport.de/news/schadensnachweis-neu-geregelt-anschein-allein-zaehlt-nicht-9826432.html";
    application.articleTitle = "Schadensnachweis neu geregelt: Anschein allein zählt nicht";


    </script>
  </body>
</html><!--T:29,793977737427-->