<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Truck Wash: LKW-Wäscher steigt auf zum Geschäftsführer - Eurotransport</title>
<link rel="canonical" href="https://www.eurotransport.de/artikel/truck-wash-vom-lkw-waescher-zum-geschaeftsfuehrer-10727727.html"/>
<meta name="realurl" content="https://www.eurotransport.de/artikel/truck-wash-vom-lkw-waescher-zum-geschaeftsfuehrer-10727727.html"/>
<meta name="CID" content="10727727"/>
<meta name="layout" content="40"/>
<meta name="description" content="Santo Zavattieri ist 2004 ins Truck-Wash-Business eingestiegen, hat sich hochgearbeitet und besitzt heute seine eigene Waschhalle an der A 61. Ein zweiter Betrieb an der A 3 entsteht gerade."/>
<meta name="keywords" content="Betrieb,Santo,Zavattieri,truck,wash,waesche,wäsche,a3,Fahrer,Nachrichten"/>
<meta name="news_keywords" content="Betrieb,Santo,Zavattieri,truck,wash,waesche,wäsche,a3,Fahrer,Nachrichten"/>
<meta property="article:published_time" content="2019-05-07T10:24:57"/>
<meta name="date" content="2019-05-07"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fbimage-655c56c6-316346.jpg"/>
<meta property="og:title" content="Truck Wash: Vom Lkw-Wäscher zum Geschäftsführer"/>
<meta property="og:description" content="Santo Zavattieri ist 2004 ins Truck-Wash-Business eingestiegen, hat sich hochgearbeitet und besitzt heute seine eigene Waschhalle an der A 61. Ein zweiter Betrieb an der A 3 entsteht gerade."/>
<meta property="og:url" content="https://www.eurotransport.de/artikel/truck-wash-vom-lkw-waescher-zum-geschaeftsfuehrer-10727727.html"/>
<meta property="og:site_name" content="Eurotransport"/>
<meta name="title" content="Vom Wäscher zum Geschäftsführer"/>
<meta name="headline" content="Truck Wash"/>
<meta name="thumbnail" content="https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-oldListEntry-995e908d-316346.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-rotationTeaserEntry-5a99ca23-316346.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-rubricBig-b01f5aa8-316346.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-rubricTiny-b578df92-316346.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-sideFiveEntry-5cde597a-316346.jpg"/>
<meta name="treepath_lvl0" content="145"/>
<meta name="treepath_lvl1" content="3190"/>
<meta name="treepath_lvl2" content="6891"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta property="article:author" content="Johannes Roller"/>
<meta name="author" content="Johannes Roller"/>
<meta name="full_treepath" content="|,145,151,16396,|,145,3190,6891,|"/>
<meta name="publisher" content="eurotransport"/>
<meta name="Portal_Select" content="EURO"/>
<meta name="navigation_ebene_1" content="Fahrer"/>
<meta name="navigation_ebene_2" content="Nachrichten"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Truck Wash"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@eurotransport"/>
<meta name="twitter:creator" content="@eurotransport"/>
<meta name="twitter:image" content="https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fbimage-655c56c6-316346.jpg"/>
<meta name="twitter:title" content="Truck Wash: Vom Lkw-Wäscher zum Geschäftsführer"/>
<meta name="twitter:description" content="Santo Zavattieri ist 2004 ins Truck-Wash-Business eingestiegen, hat sich hochgearbeitet und besitzt heute seine eigene Waschhalle an der A 61. Ein zweiter Betrieb an der A 3 entsteht gerade."/>
<link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/>
<meta name="google-site-verification" content="sYXOieK5jFvjixcl2kH4uJn8Hb_4OlETV7ZolKs1R9E"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.eurotransport.de/fahrer/","name":"Fahrer"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.eurotransport.de/fahrer/nachrichten/","name":"Nachrichten"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Beim Stichwort \"Tellerwäscherkarriere\" denkt man nicht gerade an Rhein und Mosel, sondern eher an das Land der unbegrenzten Möglichkeiten. Und doch ist in Koblenz für Santo Zavattieri ein Traum wahr geworden. Ihm ist der Aufstieg vom Lkw-Wäscher zum Geschäftsführer einer eigenen Lkw-Waschanlage gelungen.</p>\n<p>Begonnen hat alles per Zufall im Jahr 2004. Damals war Zavattieri mit seinem kleinen Sohn auf dem Weg zum Schnellrestaurant mit dem goldenen M, als er auf den Aushang eines in der Nähe neu eröffneten Truck Wash stieß: Mitarbeiter gesucht. \"Ich habe eigentlich Gas- und Wasserinstallateur gelernt. Und da ich sowieso was Neues machen wollte, habe ich mich beworben\", erzählt er. Mit dieser Ausbildung konnten ihn die Betreiber natürlich gut gebrauchen – so erhielt er eine Stelle als Lkw-Wäscher. \"Weil mir das Ganze Spaß gemacht hat, habe ich mich dann hochgearbeitet: zum Vorarbeiter, später zum Betriebsleiter und schließlich zum Assistenten der Geschäftsleitung. Am Ende habe ich mehrere Waschanlagen betreut. Mein Traum war aber ein eigener Truck Wash.\" Diesen Traum hat er sich im Juni 2017 mit dem Truck Wash an der A 61 erfüllt. Vier Waschstraßen bietet die silbergraue Halle mit den blauen Toren in Koblenz-Metternich. \"1.000 Liter Wasser benötigt man pro Fahrzeug, davon 30 Prozent Frischwasser und 70 Prozent recyceltes Wasser\", rechnet Zavattieri vor. \"Dazu kommen 1.300 Liter Shampoo im Monat.\" Im Winter sei der Materialeinsatz bei der Lkw-Wäsche besonders hoch, weil sich das Salz so zäh an den Fahrzeugen halte. Durch eine Kabinenversiegelung mit Wachs am Ende des Waschdurchgangs macht es die Truck-Wash-Truppe dem Schmutz aber so schwer wie möglich. Währenddessen kann auch der Fahrer unter die Dusche springen – sie ist gratis im Preis enthalten, ebenso eine Bockwurst und eine Tasse Kaffee. Schnell hat sich Zavattieris Betrieb bei den Lkw-Fahrern einen Namen gemacht. Auf Facebook loben sie den gründlichen Service und das freundliche Personal in den höchsten Tönen. Das hört der Chef gern, schließlich hat er, wie er uns erzählt, selbst Trucker in der Familie. Da versteht es sich von selbst, dass er im Sommer gemeinsam mit seiner Kundschaft beim Truck-Grand-Prix am nahe gelegenen Nürburgring feiert. Und die Lkw-Wäscher-Karriere geht weiter. Derzeit entsteht ein zweiter Betrieb am Aral-Autohof Bad Honnef/Linz, an der Abfahrt 34. Trotz der Expansion bleibt Zavattieri bodenständig. Und so wird der zweite Betrieb auch ganz schlicht \"Truck Wash A 3\" heißen. </p>\n<p>1.000 Liter Wasser benötigt man, bis ein verschmutzter Lastwagen wieder in neuem Glanz erstrahlt. Davon sind 30 Prozent Frischwasser und 70 Prozent recyceltes Wasser. Im Winter ist der Materialeinsatz naturgemäß besonders hoch, wenn der Lack vom Salz befreit werden muss. Lkw-Wäsche bedeutet viel handarbeit: So hat sich auch Truck-Wash-Betreiber Santo Zavattieri (u. r.) vom Lkw-Wäscher aus hochgearbeitet und sich schließlich den Traum von der eigenen Waschhalle erfüllt. Die Kundschaft schätzt den guten Service inklusive Kaffee und Bockwurst.</p>","articleSection":"Fahrer, Nachrichten, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Johannes Roller","jobTitle":"Geschäftsführender Redakteur FERNFAHRER","url":"https://www.eurotransport.de/autor/johannes-roller-1960327.html"}],"headline":"Vom Lkw-Wäscher zum Geschäftsführer","dateModified":"2019-05-08 10:57","alternativeHeadline":"Truck Wash","url":"https://www.eurotransport.de/artikel/truck-wash-vom-lkw-waescher-zum-geschaeftsfuehrer-10727727.html","description":"Santo Zavattieri ist 2004 ins Truck-Wash-Business eingestiegen, hat sich hochgearbeitet und besitzt heute seine eigene Waschhalle an der A 61. Ein zweiter Betrieb an der A 3 entsteht gerade.","inLanguage":"deutsch, german","keywords":"Betrieb, Santo, Zavattieri, truck, wash, wäsche, a3","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"http://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2019-03-20 11:42","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fotoshowThumb-b750812e-316346.jpg","image":{"@type":"ImageObject","url":"https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-articleDetail-9d37c397-316346.jpg","width":740,"height":400}}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.eurotransport.de";
TRACKING = {"ga":{"config":{"domain":"www.eurotransport.de","codes":["UA-5933623-10"],"goptimize":""}},"ivw":{"code":"auf-achse-fahrerfunk","noInitial":false,"config":{"sv":"ke","identifier":"eurotran"}},"config":{"headlineAndTitle":"Truck Wash: Vom Lkw-Wäscher zum Geschäftsführer"},"initial":{"ga":[{"event":"Seitenansichten","value":"Truck Wash: Vom Lkw-Wäscher zum Geschäftsführer","url":"Text"}]},"facebook":{"code":114711285294718},"cid":"10727727"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114711285294718&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TJ5JW59');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "eurotransport.de";
var Ads_BA_ADIDsection = "fahrer";
var Ads_BA_keyword = "Betrieb, Santo, Zavattieri, truck, wash, wäsche, a3";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/eut_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT teaser.linkpulseTracking --><meta property="lp.article:section"
content="https://www.eurotransport.de.article.Fahrer.Nachrichten"/>
<meta property="lp:channel" content="Desktop"/>
<meta property="lp.article:author" content="Johannes Roller"/>
<script type="text/javascript" src="//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js" async></script><!-- END OF ELEMENT teaser.linkpulseTracking --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
</script><noscript><iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ5JW59"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.eurotransport.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
<a href="https://www.firmenauto.de/" target="_blank" class="v-A_-logo-fa"><img src="/img/logos/white/fa_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-header__login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;10727727&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/truck-wash-vom-lkw-waescher-zum-geschaeftsfuehrer-10727727.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.eurotransport.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.eurotransport.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.eurotransport.de/" class="v-A_-logo">
<img src="//www.eurotransport.de/img/etm/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.eurotransport.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Marken</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--brand">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Häufige Fragen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--faq">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
</div>
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Baureihen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--series">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/logistik/">Logistik</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/logistik/it-und-telematik/"
>IT und Telematik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/kep/"
>KEP</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/recht-und-management/"
>Recht und Management</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/sicherheit/"
>Sicherheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/spedition-und-logistik/"
>Spedition und Logistik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/verkehrspolitik/"
>Verkehrspolitik</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrzeuge/">Fahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-marken/"
>Alle Marken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-tests/"
>Alle Tests</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/lkw/"
>LKW</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/modellbau/"
>Modellbau</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/oldtimer/"
>Oldtimer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/sonderfahrzeuge/"
>Sonderfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/supertrucks/"
>Supertrucks</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/technik-und-zubeh-r/"
>Technik und Zubehör</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trailer-und-aufbauten/"
>Trailer und Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trucksport/"
>Trucksport</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/werkstatt/"
>Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--active">
<a href="https://www.eurotransport.de/fahrer/">Fahrer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrer/abenteuer/"
>Abenteuer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/fahrertreffen/"
>Fahrertreffen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"
target=_self>FERNFAHRER Roadshow</a>
</li>
<li>
<a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html"
target=_self>FERNFAHRER VIP</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/nachrichten/"
class="v-A_-nav__submenu--active"
>Nachrichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/pause-und-parken/"
>Pause und Parken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/urteile/"
>Urteile</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/blogs/">Blogs</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/blogs/jansblog/"
>JansBlog</a>
</li>
<li>
<a href="https://www.eurotransport.de/blogs/busblog/"
>BusBlog</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Events</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/events/-alle-veranstaltungen/"
> Alle Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/etm-veranstaltungen/"
>ETM Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Veranstaltung eintragen</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/service/">Service</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/service/apps/"
>Apps</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/expertenwissen/"
>Expertenwissen</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/h-ufige-fragen-a-z/"
>Häufige Fragen A-Z</a>
</li>
<li>
<a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"
target=_self>KombiMarkt</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/"
target=_blank>Mediadaten</a>
</li>
<li>
<a href="https://www.eurotransport.de/newsletter-1145.html"
target=_self>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/artikel/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html"
target=_self>Whatsapp</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen-277953.html"
target=_self>Themen A-Z</a>
</li>
<li>
<a href="/who-is-who-9172958.html"
target=_self>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html"
target=_self>Who is Who Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://www.etm.de/shop">Abo/Shop</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="http://shop.eurotransport.de/firmenauto/"
target=_blank>firmenauto</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos"
target=_blank>FERNFAHRER</a>
</li>
<li>
<a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html"
target=_self>FERNFAHRER VIP</a>
</li>
<li>
<a href="http://www.lastauto.de/kombiplus"
target=_blank>lastauto omnibus</a>
</li>
<li>
<a href="http://www.transaktuell.de/abo"
target=_blank>trans aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/waheft"
target=_blank>WERKSTATT aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/heftarchiv/heftarchiv-fernfahrer/?jahr=2019"
target=_self>Heftarchiv</a>
</li>
<li>
<a href="http://www.etm.de/shop"
target=_blank>Shop</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link ">
<a href="https://jobs.eurotransport.de">Jobs</a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-tv">
<a href="https://www.eurotransport.de/tv/"></a>
</li>
<li class="v-A_-nav__submenu v-A_-nav__submenu--last">
<ul>
<li>
<a href="https://www.eurotransport.de/tv/alle-sendungen/"
>alle Sendungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/meldungen/"
>Meldungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/branche/"
>Branche</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/fahrzeuge/"
>Fahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/talk/"
>Talk</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/sicherheit/"
>Sicherheit</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.eurotransport.de/">Startseite</a></li>
<li><a href="https://www.eurotransport.de/fahrer/">Fahrer</a></li>
<li><a href="https://www.eurotransport.de/fahrer/nachrichten/">Nachrichten</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Truck Wash</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Vom Lkw-Wäscher zum Geschäftsführer</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Truck%20Wash%3A%20Vom%20Lkw-W%C3%A4scher%20zum%20Gesch%C3%A4ftsf%C3%BChrer&body=https://www.eurotransport.de/artikel/truck-wash-vom-lkw-waescher-zum-geschaeftsfuehrer-10727727.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><a href="javascript:;" class="v-A_-article__hero" is-gallery-trigger-show is-hidden-when-gallery-is-open>
<img src="https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-articleDetail-9d37c397-316346.jpg" alt="Report Truck Wash A61, FF 5/2019">
<span class="v-A_-article__copyright">Foto: Santo Zavattieri</span>
<span class="v-A_-article__gallerylink">4 Bilder</span>
</a>
<div class="v-A_-article__hero v-A_-hero__gallery" style="display: none" is-element element-article-gallery="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-articleDetail-9d37c397-316346.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-inlineImage-f5b3d956-316346.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-lightbox-cb570836-316346.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fotoshowThumb-b750812e-316346.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fotoshowBig-68e7d203-316346.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-thumbMobile-682ed2d0-316346.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-bigMobile-e173afa0-316346.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-thumbMobile2x-655f4012-316346.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-bigMobile2x-4e8a5074-316346.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:316346,&#34;image&#34;:{&#34;keywords&#34;:&#34;Betrieb, Santo, Zavattieri, truck, wash, wäsche, a3&#34;,&#34;alt&#34;:&#34;Report Truck Wash A61, FF 5/2019&#34;,&#34;source&#34;:&#34;Santo Zavattieri&#34;,&#34;signature&#34;:&#34;Santo Zavattieri ist 2004 ins Truck-Wash-Business eingestiegen, hat sich hochgearbeitet und besitzt ­heute seine eigene Waschhalle an der A 61. Ein zweiter Betrieb an der A 3 entsteht gerade. &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-articleDetail-6d01ef9e-316344.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-inlineImage-585f55f-316344.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-lightbox-3b61243f-316344.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-fotoshowThumb-4766ad27-316344.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-fotoshowBig-98d1fe0a-316344.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-thumbMobile-9818fed9-316344.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-bigMobile-114583a9-316344.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-thumbMobile2x-95696c1b-316344.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-bigMobile2x-bebc7c7d-316344.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:316344,&#34;image&#34;:{&#34;keywords&#34;:&#34;Betrieb, Santo, Zavattieri, truck, wash, wäsche, a3&#34;,&#34;alt&#34;:&#34;Report Truck Wash A61, Santo Zavattieri, FF 5/2019&#34;,&#34;source&#34;:&#34;Andreas Techel&#34;,&#34;signature&#34;:&#34;1.000 Liter Wasser benötigt man, bis ein verschmutzter Lastwagen wieder in neuem Glanz erstrahlt. Davon sind 30 Prozent Frischwasser und 70 Prozent recyceltes Wasser. Im Winter ist der Materialeinsatz naturgemäß besonders hoch, wenn der Lack vom Salz befreit werden muss. &#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-articleDetail-1bd62af4-316345.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-inlineImage-73523035-316345.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-lightbox-4db6e155-316345.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr4.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fotoshowThumb-31b1684d-316345.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fotoshowBig-ee063b60-316345.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-thumbMobile-eecf3bb3-316345.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-bigMobile-679246c3-316345.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-thumbMobile2x-e3bea971-316345.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-bigMobile2x-c86bb917-316345.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:316345,&#34;image&#34;:{&#34;keywords&#34;:&#34;Betrieb, Santo, Zavattieri, truck, wash, wäsche, a3&#34;,&#34;alt&#34;:&#34;Report Truck Wash A61, FF 5/2019&#34;,&#34;source&#34;:&#34;Santo Zavattieri&#34;,&#34;signature&#34;:&#34;Lkw-Wäsche bedeutet viel Handarbeit.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-articleDetail-7011430e-316343.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-inlineImage-189559cf-316343.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-lightbox-267188af-316343.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-fotoshowThumb-5a7601b7-316343.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-fotoshowBig-85c1529a-316343.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-thumbMobile-85085249-316343.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-bigMobile-c552f39-316343.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-thumbMobile2x-8879c08b-316343.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-bigMobile2x-a3acd0ed-316343.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:316343,&#34;image&#34;:{&#34;keywords&#34;:&#34;Betrieb, Santo, Zavattieri, truck, wash, wäsche, a3&#34;,&#34;alt&#34;:&#34;Report Truck Wash A61, Santo Zavattieri, FF 5/2019&#34;,&#34;source&#34;:&#34;Andreas Techel&#34;,&#34;signature&#34;:&#34;So hat sich auch Truck-Wash-Betreiber Santo Zavattieri vom Lkw-Wäscher aus hochgearbeitet und sich schließlich den Traum von der eigenen Waschhalle erfüllt. Die Kundschaft schätzt den guten Service inklusive Kaffee und Bockwurst.&#34;}}],&#34;reloadAdsAfterClicks&#34;:3}">
<div class="v-A_-hero__gallery__container">
<a href="javascript:;">
<img is-next is-target-image src="https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fotoshowBig-68e7d203-316346.jpg" alt="Report Truck Wash A61, FF 5/2019">
</a>
<span class="v-A_-article__caption">
<strong is-counter>1/4</strong>
<span is-meta>
Santo Zavattieri ist 2004 ins Truck-Wash-Business eingestiegen, hat sich hochgearbeitet und besitzt ­heute seine eigene Waschhalle an der A 61. Ein zweiter Betrieb an der A 3 entsteht gerade. </span>
<small>
Foto:
<span is-source>Santo Zavattieri</span>
</small>
</span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
<div class="v-A_-commercial" is-commercial=""></div>
<div class="v-A_-article__gallery__container v-A_-clear">
<div style="width: 590px; transform: translate3d(0%, 0px, 0px);" is-slider-container
class="v-A_-article__gallery__slider v-A_-clear">
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="0">
<img src="https://imgr3.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fotoshowThumb-b750812e-316346.jpg" alt="Report Truck Wash A61, FF 5/2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="1">
<img src="https://imgr1.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-fotoshowThumb-4766ad27-316344.jpg" alt="Report Truck Wash A61, Santo Zavattieri, FF 5/2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="2">
<img src="https://imgr4.eurotransport.de/Report-Truck-Wash-A61-FF-5-2019-fotoshowThumb-31b1684d-316345.jpg" alt="Report Truck Wash A61, FF 5/2019">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="3">
<img src="https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-fotoshowThumb-5a7601b7-316343.jpg" alt="Report Truck Wash A61, Santo Zavattieri, FF 5/2019">
</a>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Santo Zavattieri ist 2004 ins Truck-Wash-Business eingestiegen, hat sich hochgearbeitet und besitzt heute seine eigene Waschhalle an der A 61. Ein zweiter Betrieb an der A 3 entsteht gerade.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">07.05.2019</span>
<span class="v-A_-article__info">Johannes Roller</span>
</div>
<div class="">
<!--googleon: index-->
<p>Beim Stichwort "Tellerwäscherkarriere" denkt man nicht gerade an Rhein und Mosel, sondern eher an das Land der unbegrenzten Möglichkeiten. Und doch ist in Koblenz für Santo Zavattieri ein Traum wahr geworden. Ihm ist der Aufstieg vom Lkw-Wäscher zum Geschäftsführer einer eigenen Lkw-Waschanlage gelungen. </p><!--googleoff: index-->
<!--googleon: index-->
<p>Begonnen hat alles per Zufall im Jahr 2004. Damals war Zavattieri mit seinem kleinen Sohn auf dem Weg zum Schnellrestaurant mit dem goldenen M, als er auf den Aushang eines in der Nähe neu eröffneten Truck Wash stieß: Mitarbeiter gesucht. "Ich habe eigentlich Gas- und Wasserinstallateur gelernt. Und da ich sowieso was Neues machen wollte, habe ich mich beworben", erzählt er. Mit dieser Ausbildung konnten ihn die Betreiber natürlich gut gebrauchen – so erhielt er eine Stelle als Lkw-Wäscher. "Weil mir das Ganze Spaß gemacht hat, habe ich mich dann hochgearbeitet: zum Vorarbeiter, später zum Betriebsleiter und schließlich zum Assistenten der Geschäftsleitung. Am Ende habe ich mehrere Waschanlagen betreut. Mein Traum war aber ein eigener Truck Wash."</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--left">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr3.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-lightbox-267188af-316343.jpg&#34;}">
<img src="https://imgr2.eurotransport.de/Report-Truck-Wash-A61-Santo-Zavattieri-FF-5-2019-inlineImage-189559cf-316343.jpg" alt="Report Truck Wash A61, Santo Zavattieri, FF 5/2019">
</a>
<span class="v-A_-copyright">Foto: Andreas Techel</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Lkw-Wäsche bedeutet viel handarbeit: So hat sich auch Truck-Wash-Betreiber Santo Zavattieri vom Lkw-Wäscher aus hochgearbeitet und sich schließlich den Traum von der eigenen Waschhalle erfüllt. </div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Der Traum von der eigenen Waschhalle</h3><p>Diesen Traum hat er sich im Juni 2017 mit dem Truck Wash an der A 61 erfüllt. Vier Waschstraßen bietet die silbergraue Halle mit den blauen Toren in Koblenz-Metternich. "1.000 Liter Wasser benötigt man pro Fahrzeug, davon 30 Prozent Frischwasser und 70 Prozent recyceltes Wasser", rechnet Zavattieri vor. "Dazu kommen 1.300 Liter Shampoo im Monat." Im Winter sei der Materialeinsatz bei der Lkw-Wäsche besonders hoch, weil sich das Salz so zäh an den Fahrzeugen halte. Durch eine Kabinenversiegelung mit Wachs am Ende des Waschdurchgangs macht es die Truck-Wash-Truppe dem Schmutz aber so schwer wie möglich. </p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Service für Fahrzeug und Fahrer</h3><p>Währenddessen kann auch der Fahrer unter die Dusche springen – sie ist gratis im Preis enthalten, ebenso eine Bockwurst und eine Tasse Kaffee. Schnell hat sich Zavattieris Betrieb bei den Lkw-Fahrern einen Namen gemacht. Auf Facebook loben sie den gründlichen Service und das freundliche Personal in den höchsten Tönen. Das hört der Chef gern, schließlich hat er, wie er uns erzählt, selbst Trucker in der Familie. Da versteht es sich von selbst, dass er im Sommer gemeinsam mit seiner Kundschaft beim Truck-Grand-Prix am nahe gelegenen Nürburgring feiert. Und die Lkw-Wäscher-Karriere geht weiter. Derzeit entsteht ein zweiter Betrieb am Aral-Autohof Bad Honnef/Linz, an der Abfahrt 34. Trotz der Expansion bleibt Zavattieri bodenständig. Und so wird der zweite Betrieb auch ganz schlicht "Truck Wash A 3" heißen.</p><!--googleoff: index-->
<!--googleon: index-->
<p>1.000 Liter Wasser benötigt man, bis ein verschmutzter Lastwagen wieder in neuem Glanz erstrahlt. Davon sind 30 Prozent Frischwasser und 70 Prozent recyceltes Wasser. Im Winter ist der Materialeinsatz naturgemäß besonders hoch, wenn der Lack vom Salz befreit werden muss. Lkw-Wäsche bedeutet viel handarbeit: So hat sich auch Truck-Wash-Betreiber Santo Zavattieri vom Lkw-Wäscher aus hochgearbeitet und sich schließlich den Traum von der eigenen Waschhalle erfüllt. Die Kundschaft schätzt den guten Service inklusive Kaffee und Bockwurst.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataFlipContainer --><!-- END OF ELEMENT article.techdataFlipContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img"><img src="https://imgr2.eurotransport.de/Johannes-Roller-Geschaeftsfuehrender-Redakteur-FERNFAHRER-authorThumb-15168543-197096.jpg" alt="Johannes Roller, Geschäftsführender Redakteur FERNFAHRER"></div>
<div class="v-A_-author__info">
<a href="https://www.eurotransport.de/autor/johannes-roller-1960327.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Johannes Roller</a>
<span class="v-A_-subline v-A_-subline--gamma">Geschäftsführender Redakteur FERNFAHRER</span><div class="v-A_-author__social">
<a target="_blank" rel="nofollow" href="mailto:johannes.roller@etm.de" class="v-A_-mail"></a>
</div>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align: center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.eurotransport.de/artikel/truck-wash-vom-lkw-waescher-zum-geschaeftsfuehrer-10727727.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-10727727"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//eurotransport2.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><div class="teaser v-A_-clear">
<div class="v-A_-article__navigation__teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Aktuelle Highlights</span>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/lang-lkw-ueberlange-zuege-spielen-immer-wichtigere-rolle-10730314.html" class="v-A_-article__navigation__inner v-A_-navigation--left v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Lang-Lkw</span>
<span class="v-A_-headline v-A_-headline--gamma">Überlange Lastzüge auf dem Vormarsch</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/frauen-power-ein-kueken-gewinnt-die-herzen-der-zuschauer-10727739.html" class="v-A_-article__navigation__inner v-A_-navigation--right v-A_-white__tile__container">
<span class="v-A_-subline v-A_-subline--gamma">Frauen-Power im Lkw</span>
<span class="v-A_-headline v-A_-headline--gamma">Ein Küken gewinnt die Herzen der Zuschauer</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.articleNav --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Das könnte Sie auch interessieren</span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/adac-truckservice-profi-tipp-ups-ad-blue-vergessen-10741509.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.eurotransport.de/ADAC-TruckService--relatedTopic-985e27e7-297084.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">ADAC TruckService Profi-Tipp</span>
<span class="v-A_-subline v-A_-subline--gamma">Ups, Ad Blue vergessen</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/lang-lkw-ueberlange-zuege-spielen-immer-wichtigere-rolle-10730314.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.eurotransport.de/Mercedes-Benz-Actros-2545-L-6x2-neue-Generation-Exterieur-weiss-OM-471-Euro-VI-mit-330-kW-449-PS-12-8-L-Hubraum-2-5m-L-StreamSpace-Fahrerhaus-Trailer-Krone-Mega-Liner-Mercedes-Benz-Actros-2545-L-6x2-l-relatedTopic-e3b0cdea-316414.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Lang-Lkw</span>
<span class="v-A_-subline v-A_-subline--gamma">Überlange Lastzüge auf dem Vormarsch</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/frauen-power-ein-kueken-gewinnt-die-herzen-der-zuschauer-10727739.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.eurotransport.de/image-relatedTopic-903e5049-316369.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Frauen-Power im Lkw</span>
<span class="v-A_-subline v-A_-subline--gamma">Ein Küken gewinnt die Herzen der Zuschauer</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/grammer-sitzproduktion-thron-wird-auf-herz-und-nieren-geprueft-10740514.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.eurotransport.de/Grammer-Sitzproduktion-Roadtiger-relatedTopic-ee7d46cf-316542.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Grammer Sitzproduktion</span>
<span class="v-A_-subline v-A_-subline--gamma">Fahrer-Thron wird auf Herz und Nieren geprüft</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.expertTeaser --><div class="v-A_-sidecol__list v-A_-sidecol__list--experts">
<div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol headline--sidecol-experts">Unsere Experten</span>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/Harry-Binhammer-Rechtsanwalt-und-Fachanwalt-fuer-Arbeitsrecht-authorThumb-e436a1ee-239978.jpg" alt="Harry Binhammer, Rechtsanwalt und Fachanwalt für Arbeitsrecht">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Harry Binhammer</span>
<span class="v-A_-subline v-A_-subline--delta">Fachanwalt für Arbeitsrecht</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/harry-binhammer-6640913.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/truck-wash-vom-lkw-waescher-zum-geschaeftsfuehrer-10727727.html&#34;,&#34;expert&#34;:&#34;6640913&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr1.eurotransport.de/Goetz-Bopp-unser-Experte-fuer-Sozialvorschriften-im-Strassenverkehr-Lenk-und-Ruhezeiten--authorThumb-8b2575c2-241073.jpg" alt="Götz Bopp, unser Experte für Sozialvorschriften im Straßenverkehr (Lenk- und Ruhezeiten)">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Götz Bopp</span>
<span class="v-A_-subline v-A_-subline--delta">Sozialvorschriften und Güterverkehr</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/goetz-bopp-6640882.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/truck-wash-vom-lkw-waescher-zum-geschaeftsfuehrer-10727727.html&#34;,&#34;expert&#34;:&#34;6640882&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT variousSidecol.expertTeaser --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousSidecol.faqTeaser --><div class="v-A_-teaser__sidecol__article_list v-A_-teaser__sidecol__faq">
<span class="v-A_-headline v-A_-headline--sidecol">Aktuelle Fragen</span>
<a href="/verkehrsrecht-6638956.html#2799829" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Verbandskasten</span>
<span class="v-A_-subline v-A_-subline--gamma">Muss der Verbandskasten gültig sein?</span>
</span>
</span>
</a>
<a href="/verkehrsrecht-6638956.html#2753793" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Digitacho und Geschwindigkeit über 90 km/h</span>
<span class="v-A_-subline v-A_-subline--gamma">Ab wann werden Geschwindigkeiten über 90 km/h aufgezeichnet?</span>
</span>
</span>
</a>
<a href="/verkehrsrecht-6638956.html#2704541" target="_blank" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">Telefonieren am Steuer</span>
<span class="v-A_-subline v-A_-subline--gamma">Ist es strafbar, wenn ich am Steuer Gebäck in Form eines Smartphones an mein Ohr halte?</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.faqTeaser --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Leserwahl</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="http://www.umfragen-mps.de/uc/werkstattaktuell2019/?a=0&amp;b=layer&amp;c=1&amp;d=0&amp;e=0" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.eurotransport.de/WERKSTATT-aktuell-Leserwahl-19-sidecolThumb-e920b6a-318209.jpg" alt="WERKSTATT aktuell Leserwahl 19">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">WERKSTATT aktuell Leserwahl</span>
<p>Stimmen Sie ab und sichern Sie sich einen der attraktiven Preise. Teilnahmeschluss: 4. Juni 2019</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Tire Fleet Day</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://veranstaltung.etm.de/tirefleetday/event.php?vnr=6d-10c" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr2.eurotransport.de/The-Tire-sidecolThumb-e9683338-315655.jpg" alt="The Tire">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Hier geht´s zur Anmeldung</span>
<p>Der Event für Hersteller, Händler und Flottenmanager</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Kostenloser Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/newsletter-1145.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr1.eurotransport.de/Newslettertitel-sidecolThumb-84b51777-298286.jpg" alt="Newslettertitel">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Jetzt auswählen und profitieren</span>
<p>Maßgeschneidert: Die neuen Themen-Newsletter für Transportprofis.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-marginal">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">eurotransport.de Shop</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="http://shop.eurotransport.de/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.eurotransport.de/Web-Shop-Content-Teaser-sidecolThumb-b1d8819b-305162.jpg" alt="Web Shop Content Teaser">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Der Shop für die, die es bringen.</span>
<p>Zeitschriften, Bücher, Lkw-Modelle, Merchandising und mehr.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">WhatsApp-Newsletter</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="https://www.eurotransport.de/news/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.eurotransport.de/Whatsapp-Logo-sidecolThumb-cd1812ca-294513.jpg" alt="Whatsapp Logo">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Nachrichten direkt aufs Smartphone</span>
<p>eurotransport.de bietet jetzt einen kostenlosen WhatsApp-Newsletter.</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center; clear:both;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.eurotransport.de/whoiswho" target=&#34;_self&#34;>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html" target=&#34;_self&#34;>Who is Who Werkstatt</a>
</li>
<li>
<a href="https://www.eurotransport.de/apps" target=&#34;_self&#34;>Apps</a>
</li>
<li>
<a href="/newsletter-1145.html" target=&#34;_self&#34;>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/impressum/">Impressum</a>
</li>
<li>
<a href="https://www.eurotransport.de/agb/">AGB</a>
</li>
<li>
<a href="https://www.eurotransport.de/datenschutz/">Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Social</span>
<ul>
<li>
<a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target=&#34;_blank&#34;>Eurotransport auf Facebook</a>
</li>
<li>
<a href="https://www.facebook.com/fernfahrermagazin" target=&#34;_blank&#34;>FERNFAHRER auf Facebook</a>
</li>
<li>
<a href="http://www.twitter.com/eurotransportde" target=&#34;_self&#34;>Eurotransport bei Twitter</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target=&#34;_self&#34;>Eurotransport bei XING</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Unterhaltung</span>
<ul>
<li>
<a href="https://www.youtube.com/user/Eurotransport" target=&#34;_blank&#34;>YouTube Eurotransport</a>
</li>
<li>
<a href="http://www.youtube.com/user/FERNFAHRERlive" target=&#34;_blank&#34;>YouTube FERNFAHRER </a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge-video-29294.html" target=&#34;_self&#34;>Video</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Magazin</span>
<ul>
<li>
<a href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/" target=&#34;_blank&#34;>lastauto omnibus ePaper</a>
</li>
<li>
<a href="https://www.yumpu.com/kiosk/etm-verlag" target=&#34;_self&#34;>lastauto omnibus Sonderausgaben</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Shop</span>
<ul>
<li>
<a href="https://shop.eurotransport.de" target=&#34;_blank&#34;>Shop</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos" target=&#34;_blank&#34;>Abo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.eurotransport.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/Eurotransport.de/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://twitter.com/eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--twitter" rel="nofollow"></a>
<a href="https://www.youtube.com/user/Eurotransport" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--youtube" rel="nofollow"></a>
<a href="https://www.eurotransport.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2019 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1556524712
"/>
<script src="/js/bundle.js?v=1556524712
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>