<!DOCTYPE html><html lang="de"><head><meta name="language" content="de"/><meta http-equiv="content-type" content="text/html; charset=utf-8"/><meta http-equiv="imagetoolbar" content="no"/><meta http-equiv="Content-Script-Type" content="text/javascript"/><meta http-equiv="Content-Style-Type" content="text/css"/><meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/><title>Road Ads bringt Werbung auf den Lkw: Fahrende Litfaßsäulen - Eurotransport</title><link rel="canonical" href="https://www.eurotransport.de/artikel/road-ads-bringt-digitale-werbung-auf-den-lkw-fahrende-litfasssaeulen-10217557.html"/><meta name="realurl" content="https://www.eurotransport.de/artikel/road-ads-bringt-digitale-werbung-auf-den-lkw-fahrende-litfasssaeulen-10217557.html"/><meta name="CID" content="10217557"/><meta name="layout" content="40"/><meta name="description" content="Road Ads macht Lkw zu Litfaßsäulen – und die Reklame wird nebenbei auch auf die aktuelle Position des Fahrzeugs angepasst."/><meta name="keywords" content="Lkw,Road Ads,Widmann,Bildschirme,Litfasssaeulen,Litfaßsäulen,LGI,Mannheim,Fahrzeuge,Aktuelles"/><meta name="news_keywords" content="Lkw,Road Ads,Widmann,Bildschirme,Litfasssaeulen,Litfaßsäulen,LGI,Mannheim,Fahrzeuge,Aktuelles"/><meta property="article:published_time" content="2018-07-06T14:01:25"/><meta name="date" content="2018-07-06"/><meta property="fb:pages" content="99610948404"/><meta property="og:type" content="article"/><meta property="og:image" content="https://imgr2.eurotransport.de/image-fotoshowBig-96b41a5b-305190.jpg"/><meta property="og:title" content="Road Ads bringt digitale Werbung auf den Lkw: Fahrende Litfaßsäulen"/><meta property="og:description" content="Das Mannheimer Start-up Road Ads macht Lkw zu Litfaßsäulen – die Bildschirme auf den Hecktüren aber zeigen nicht nur einfache Werbebilder. Sie passen die Reklame nebenbei auch auf die aktuelle Position des Fahrzeugs an."/><meta property="og:url" content="https://www.eurotransport.de/artikel/road-ads-bringt-digitale-werbung-auf-den-lkw-fahrende-litfasssaeulen-10217557.html"/><meta property="og:site_name" content="Eurotransport"/><meta name="title" content="Fahrende Litfaßsäulen"/><meta name="headline" content="Road Ads bringt digitale Werbung auf den Lkw"/><meta name="thumbnail" content="https://imgr3.eurotransport.de/image-oldListEntry-670d58d5-305190.jpg"/><meta name="thumbnailRotationTeaser" content="https://imgr2.eurotransport.de/image-rotationTeaserEntry-a4ca027b-305190.jpg"/><meta name="thumbnailRubricBig" content="https://imgr1.eurotransport.de/image-rubricBig-4e4c92f0-305190.jpg"/><meta name="thumbnailRubricTiny" content="https://imgr1.eurotransport.de/image-rubricTiny-4b2b17ca-305190.jpg"/><meta name="thumbnailSideFiveEntry" content="https://imgr2.eurotransport.de/image-sideFiveEntry-a28d9122-305190.jpg"/><meta name="treepath_lvl0" content="145"/><meta name="treepath_lvl1" content="151"/><meta name="treepath_lvl2" content="3189"/><meta name="bereich" content="StatischeSeiten"/><meta property="article:section" content="StatischeSeiten"/><meta property="article:author" content="Julian Hoffmann"/><meta name="author" content="Julian Hoffmann"/><meta name="full_treepath" content="|,294,4594,|,145,151,3189,|"/><meta name="publisher" content="eurotransport"/><meta name="Portal_Select" content="EURO"/><meta name="navigation_ebene_1" content="Fahrzeuge"/><meta name="navigation_ebene_2" content="Aktuelles"/><meta name="filtertyp" content="Fotoshow"/><meta name="isTeaserable" content="true"/><meta name="topRotationText" content="Road Ads"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@eurotransport"/><meta name="twitter:creator" content="@eurotransport"/><meta name="twitter:image" content="https://imgr2.eurotransport.de/image-fotoshowBig-96b41a5b-305190.jpg"/><meta name="twitter:title" content="Road Ads bringt digitale Werbung auf den Lkw: Fahrende Litfaßsäulen"/><meta name="twitter:description" content="Das Mannheimer Start-up Road Ads macht Lkw zu Litfaßsäulen – die Bildschirme auf den Hecktüren aber zeigen nicht nur einfache Werbebilder. Sie passen die Reklame nebenbei auch auf die aktuelle Position des Fahrzeugs an."/><link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/><script type="application/ld+json">{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.eurotransport.de/fahrzeuge-1115.html","name":"Fahrzeuge"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.eurotransport.de/fahrzeuge-aktuelles-230643.html","name":"Aktuelles"}}]},{"@context":"http://schema.org","@type":"Article","articleBody":"<p>Vier 32 Zoll große Flachbildschirme aus der E-Paper-Branche, ein GPS-Sender und eine WLAN-Antenne mit der passenden Elektronik – das sind die Zutaten, die Road Ads-Gründer Andreas Widmann für seine rollenden Werbeträger nutzt.</p>","articleSection":"Fahrzeuge, Aktuelles, ","author":[{"@context":"http://schema.org","@type":"Person","name":"Julian Hoffmann","jobTitle":"Ressortleiter Test und Technik","url":"https://www.eurotransport.de/autor/julian-hoffmann-8931938.html"}],"headline":"Fahrende Litfaßsäulen","dateModified":"2018-07-06 14:04","alternativeHeadline":"Road Ads bringt digitale Werbung auf den Lkw","url":"https://www.eurotransport.de/artikel/road-ads-bringt-digitale-werbung-auf-den-lkw-fahrende-litfasssaeulen-10217557.html","description":"Road Ads macht Lkw zu Litfaßsäulen – und die Reklame wird nebenbei auch auf die aktuelle Position des Fahrzeugs angepasst.","inLanguage":"deutsch, german","keywords":"Lkw, Road Ads, Widmann, Bildschirme, Litfaßsäulen, LGI, Mannheim","publisher":[{"@context":"https://schema.org/","@type":"Organization","name":"firmenauto","logo":"http://www.firmenauto.de/img/fa/logo.svg"}],"datePublished":"2018-07-06 14:01","mainEntityOfPage":"Article","isFamilyFriendly":true,"thumbnailUrl":"https://imgr1.eurotransport.de/image-fotoshowThumb-49034976-305190.jpg","image":{"@type":"ImageObject","url":"https://imgr3.eurotransport.de/image-articleDetail-63640bcf-305190.jpg","width":740,"height":400}}]}</script><script>APPLICATION_ROOT="https://www.eurotransport.de",TRACKING={ga:{config:{domain:"www.eurotransport.de",codes:["UA-5933623-10"],goptimize:""}},rholive:{code:"url=http%3A%2F%2Fwww.eurotransport.de%2Fartikel%2Froad-ads-bringt-digitale-werbung-auf-den-lkw-fahrende-litfasssaeulen-10217557.html&c=10217557&b=2671384&l=40&tit=Road%20Ads%20bringt%20Werbung%20auf%20den%20Lkw%3A%20Fahrende%20Litfa%C3%9Fs%C3%A4ulen%20-%20Eurotransport&r=&tpn=%2C%2C%7Cundefined&vb=&tn=",config:{host:"//r.eurotransport.de",mandant:"euro",mandantDesktop:"euro",mandantDesktopAi:"euro",adblockActive:"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-aktiv-4180466.html&amp;c=4180466&amp;b=1981916&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+aktiv&amp;tn=Adblock+aktiv&amp;tc=9538|13609|27848&amp;tid=27848&amp;tp=9538|13609&amp;m=ams&amp;nc=1",adblockInactive:"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-inaktiv-4180470.html&amp;c=4180470&amp;b=1981920&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+inaktiv&amp;tn=Adblock+inaktiv&amp;tc=9538|13609|27849&amp;tid=27849&amp;tp=9538|13609&amp;m=ams&amp;nc=1"}},ivw:{code:"fahrzeuge-aktuelles",noInitial:!1,config:{sv:"in",identifier:"eurotran"}},config:{headlineAndTitle:"Road Ads bringt digitale Werbung auf den Lkw: Fahrende Litfaßsäulen"},initial:{ga:[{event:"Seitenansichten",value:"Road Ads bringt digitale Werbung auf den Lkw: Fahrende Litfaßsäulen",url:"Text"}]},facebook:{code:0x68544d69667e},cid:"10217557"}</script><script>!function(e,n,t,o,c,s,a){e.fbq||(c=e.fbq=function(){c.callMethod?c.callMethod.apply(c,arguments):c.queue.push(arguments)},e._fbq||(e._fbq=c),c.push=c,c.loaded=!0,c.version="2.0",c.queue=[],s=n.createElement(t),s.async=!0,s.src=o,a=n.getElementsByTagName(t)[0],a.parentNode.insertBefore(s,a))}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114711285294718&ev=PageView&noscript=1"/></noscript><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var g="https:"==document.location.protocol;e.src=(g?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(e,o)}(),googletag.cmd.push(function(){googletag.defineSlot("/38063777/euro_Artikel_oben",[[505,80],[655,80]],"div-gpt-ad-1415886617133-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Artikel_unten",[[505,240],[780,240]],"div-gpt-ad-1415886617133-1").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Leaderboard",[[728,90],[728,180],[728,300],[770,90],[770,180],[770,250],[900,250],[1e3,90],[1e3,100],[1e3,180],[1020,90],[1020,180]],"div-gpt-ad-1415886617133-6").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Skyscraper",[[120,160],[120,600],[160,600],[200,600],[300,600]],"div-gpt-ad-1415886617133-14").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Skyscraper_links",[[120,161],[120,601],[160,601],[200,601],[300,601]],"div-gpt-ad-1416314318374-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Rectangle",[[300,250],"fluid"],"div-gpt-ad-1415886617133-10").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sidecol_1",[[300,250],"fluid"],"div-gpt-ad-1530695642487-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sidecol_2",[300,250],"div-gpt-ad-1530695985236-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sidecol_3",[300,250],"div-gpt-ad-1530696040004-0").addService(googletag.pubads()),googletag.defineSlot("/38063777/euro_Sponsorenbanner",[[728,90],[728,180],[770,90],[770,180],[770,250],[900,90],[970,90],[1e3,90],[1e3,100],[1e3,120],[1e3,180],[1e3,300],[1020,90],[1020,120],[1020,180]],"div-gpt-ad-1418650133433-0").addService(googletag.pubads()),googletag.pubads().setTargeting("Portal",["euro"]),googletag.pubads().setTargeting("RubrikE1",["euro_Fahrzeuge"]),googletag.pubads().setTargeting("RubrikE2",["euro_Aktuelles"]),googletag.pubads().setTargeting("RubrikE3",[""]),googletag.pubads().setTargeting("Marke",[""]),googletag.pubads().setTargeting("Baureihe",[""]),googletag.pubads().setTargeting("Schlagwort",["Lkw","Road Ads","Widmann","Bildschirme","Litfaßsäulen","LGI","Mannheim"]),googletag.pubads().setTargeting("Thema",[""]),googletag.pubads().setTargeting("Seitentyp",["euro_Artikel"]),googletag.pubads().setTargeting("Container",["10217557"]),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().setCentering(!0),googletag.enableServices()})</script><meta property="lp.article:section" content="https://www.eurotransport.de.article.Fahrzeuge.Aktuelles"/><meta property="lp:channel" content="Desktop"/><meta property="lp.article:author" content="Julian Hoffmann"/><script type="text/javascript" src="//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js" async></script><script type="text/javascript">!function(e,n,s,t,a,o){e[t]=e[t]||function(){(e[t].q=e[t].q||[]).push(arguments)},e[t].t=1*new Date,a=n.createElement(s),o=n.getElementsByTagName(s)[0],a.async=1,a.src="//www.google.com/adsense/search/async-ads.js",o.parentNode.insertBefore(a,o)}(window,document,"script","_googCsa")</script><script>function fxmbgclick(e){var t=document.createElement("div");t.id="background-click-Layer",document.body.firstChild?document.body.insertBefore(t,document.body.firstChild):document.body.appendChild(t),document.getElementById("background-click-Layer").innerHTML+='<a href="'+e+'" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>'}var fixable=!0,BrowserModus=document.compatMode,BrowserTyp=navigator.userAgent;"BackCompat"==BrowserModus&&BrowserTyp.indexOf("MSIE")!=-1&&(fixable=!1),1==fixable&&document.write('<style type="text/css">#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>')</script><style>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</style></head><body><script>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</script><div class="e29" is-element element-structure-cookiemonster style="display:none"><div class="f30"><a href="javascript:;" is-close class="v-A_-button v46">Hinweis schließen</a><p>Diese Webseite verwendet <a href="https://www.eurotransport.de/datenschutz-1129.html">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a></p></div></div><header is-element element-structure-navigation="{&#34;inputDelay&#34;:300}"><div class="p65"><div class="v-A_-wrapper--stroer"><div class="h"><nav class="q66"><a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="r67"><img src="/img/logos/white/trans_logo.svg"></a><a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="s68"><img src="/img/logos/white/lao_logo.svg"></a><a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="t69"><img src="/img/logos/white/fern_logo.svg"></a><a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="u70"><img src="/img/logos/white/werk_logo.svg"></a><a href="https://www.eurotransport.de/telematik-230639.html" target="_blank" class="v71"><img src="/img/logos/white/tele_logo.svg"></a><a href="https://www.firmenauto.de/" target="_blank" class="w72"><img src="/img/logos/white/fa_logo.svg"></a></nav><div class="x73"><a href="https://www.etm.de/mediadaten/">Mediadaten</a> <a href="https://www.etm.de/">Verlag</a><div class="y74" is-element element-plain="{&#34;irConfig&#34;:&#34;10217557&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/road-ads-bringt-digitale-werbung-auf-den-lkw-fahrende-litfasssaeulen-10217557.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}"><a href="https://www.eurotransport.de/community-login-6571661.html" class="v-A_-button u45 w47">Login</a> <a href="https://www.eurotransport.de/community-registrierung-6571665.html" class="v-A_-button u45 v-A_-button--blue">Kostenlos registrieren</a></div></div></div></div></div><div class="a75"><div class="v-A_-wrapper--stroer"><div class="h"><a href="//www.eurotransport.de/" class="c77"><img src="//www.eurotransport.de/img/etm/logo.svg" alt=""></a><div class="s93"><form action="https://www.eurotransport.de/suche-1151.html" method="get"><input type="hidden" name="isSubmitted" value="1"> <input type="text" name="q" placeholder="Suchen... " autocomplete="off"> <input type="submit" value=" "></form><div class="u95 v96 g"><div class="w97"><div class="search__overlay__section"><div class="c"><span>Marken</span></div><div class="x98 y99"></div></div><div class="search__overlay__section"><div class="c"><span>Themen</span></div><div class="x98 v-A_-overlay__list--categories"></div></div><div class="search__overlay__section"><div class="c"><span>Artikel</span></div><div class="x98 d103"></div></div><div class="search__overlay__section"><div class="c"><span>Videos</span></div><div class="x98 v-A_-overlay__list--suggest"></div></div><div class="search__overlay__section"><div class="c"><span>Häufige Fragen</span></div><div class="x98 v-A_-overlay__list--faq"></div></div></div><div class="w97"><div class="search__overlay__section"><div class="c"><span>Baureihen</span></div><div class="x98 a100"></div></div></div><a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a></div></div></div></div></div><div class="b76"><div class="v-A_-wrapper--stroer"><nav><div class="h"><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/logistik-230629.html">Logistik</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/it-und-telematik-230639.html">IT und Telematik</a></li><li><a href="https://www.eurotransport.de/logistik-kep-10181334.html">KEP</a></li><li><a href="https://www.eurotransport.de/recht-und-management-230635.html">Recht und Management</a></li><li><a href="https://www.eurotransport.de/logistik-sicherheit-10181343.html">Sicherheit</a></li><li><a href="https://www.eurotransport.de/logistik-spedition-und-logistik-230631.html">Spedition und Logistik</a></li><li><a href="https://www.eurotransport.de/logistik-verkehrspolitik-230633.html">Verkehrspolitik</a></li><li><a href="https://www.eurotransport.de/logistik-video-10180899.html">Video</a></li></ul></li></ul><ul class="e104"><li class="f105 h107"><a href="https://www.eurotransport.de/fahrzeuge-1115.html">Fahrzeuge</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/fahrzeuge-aktuelles-230643.html" class="j109">Aktuelles</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-alle-marken-10181377.html">Alle Marken</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-alle-tests-10180859.html">Alle Tests</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-busse-1117.html">Busse</a></li><li><a href="https://www.eurotransport.de/lkw-20547.html">LKW</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-oldtimer-10181350.html">Oldtimer</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-sonderfahrzeuge-9835512.html">Sonderfahrzeuge</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-supertrucks-10181352.html">Supertrucks</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-technik-und-zubehoer-7885357.html">Technik und Zubehör</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-transporter-29462.html">Transporter</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-trucksport-10181361.html">Trucksport</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-video-29294.html">Video</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-werkstatt-6353766.html">Werkstatt</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/fahrer-230647.html">Fahrer</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/abenteuer-230657.html">Abenteuer</a></li><li><a href="https://www.eurotransport.de/fahrer-fahrertreffen-10181762.html">Fahrertreffen</a></li><li><a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html" target="_self">FERNFAHRER Roadshow</a></li><li><a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html" target="_self">FERNFAHRER VIP</a></li><li><a href="https://www.eurotransport.de/nachrichten-442688.html">Nachrichten</a></li><li><a href="https://www.eurotransport.de/pausen-und-parken-230649.html">Pause und Parken</a></li><li><a href="https://www.eurotransport.de/fahrer-urteile-10181389.html">Urteile</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/blogs-10194006.html">Blogs</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/blogs-jansblog-10194009.html">JansBlog</a></li><li><a href="https://www.eurotransport.de/blogs-busblog-10194011.html">BusBlog</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Events</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/events-etm-veranstaltungen-6484837.html">Alle Veranstaltungen</a></li><li><a href="https://www.eurotransport.de/events-etm-veranstaltungen-620423.html">ETM Veranstaltungen</a></li><li><a href="https://www.eurotransport.de/events-veranstaltung-eintragen-10181785.html">Veranstaltung eintragen</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="https://www.eurotransport.de/service-30513.html">Service</a></li><li class="g106"><ul><li><a href="https://www.eurotransport.de/service-apps-8954456.html">Apps</a></li><li><a href="https://www.eurotransport.de/service-expertenuebersicht-6639079.html">Expertenwissen</a></li><li><a href="https://www.eurotransport.de/service-faq-a-z-6639087.html">Häufige Fragen A-Z</a></li><li><a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html" target="_self">KombiMarkt</a></li><li><a href="https://www.etm.de/mediadaten/" target="_blank">Mediadaten</a></li><li><a href="https://www.eurotransport.de/newsletter-1145.html" target="_self">Newsletter</a></li><li><a href="https://www.eurotransport.de/tankkarten-30590.html">Tankkarten</a></li><li><a href="https://www.eurotransport.de/themen-277953.html" target="_self">Themen A-Z</a></li><li><a href="/who-is-who-9172958.html" target="_self">Who is Who Nutzfahrzeuge</a></li></ul></li></ul><ul class="e104"><li class="f105"><a href="http://www.etm.de/shop">Abo/Shop</a></li><li class="g106 i108"><ul><li><a href="http://shop.eurotransport.de/firmenauto/" target="_blank">firmenauto</a></li><li><a href="http://www.fernfahrer.de/abos" target="_blank">FERNFAHRER</a></li><li><a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html" target="_self">FERNFAHRER VIP</a></li><li><a href="http://www.lastauto.de/kombiplus" target="_blank">lastauto omnibus</a></li><li><a href="http://www.transaktuell.de/abo" target="_blank">trans aktuell</a></li><li><a href="https://www.eurotransport.de/waheft" target="_blank">WERKSTATT aktuell</a></li><li><a href="https://www.eurotransport.de/abo-heftarchiv-heftarchiv-fernfahrer-10181821.html" target="_self">Heftarchiv</a></li><li><a href="http://www.etm.de/shop" target="_blank">Shop</a></li></ul></li></ul></div></nav></div></div><div class="v-A_-wrapper--stroer"><div class="h f"><ul class="k110"><li><a href="//www.eurotransport.de/">Startseite</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-1115.html">Fahrzeuge</a></li><li><a href="https://www.eurotransport.de/fahrzeuge-aktuelles-230643.html">Aktuelles</a></li></ul></div></div></header><div class="v-A_-wrapper--stroer"><div class="n"><div class="v-A_-commercial__leaderboard" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-6&#34;}"><div id="div-gpt-ad-1415886617133-6" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-6")})</script></div></div><div class="v-A_-commercial__sponsored__container" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1418650133433-0&#34;}"><div id="div-gpt-ad-1418650133433-0" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1418650133433-0")})</script></div></div><div class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-14&#34;}"><div id="div-gpt-ad-1415886617133-14" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-14")})</script></div></div></div><div class="h f"><div class="i"><div class="g131 b" is-article-text><div class="h132 d"><div class="n113"><h1 class="l11 r17">Road Ads bringt digitale Werbung auf den Lkw</h1><h2 class="v-A_-headline i8">Fahrende Litfaßsäulen</h2></div><div class="f130"><img src="https://imgr3.eurotransport.de/image-articleDetail-63640bcf-305190.jpg" alt=""> <span class="e129">Foto: RoadAds interactive</span></div><div class="t intellitext"><div class="l136 f"><div class="v-A_-lead"><p>Das Mannheimer Start-up Road Ads macht Lkw zu Litfaßsäulen – die Bildschirme auf den Hecktüren aber zeigen nicht nur einfache Werbebilder. Sie passen die Reklame nebenbei auch auf die aktuelle Position des Fahrzeugs an.</p></div><span class="n138 o139">06.07.2018</span> <span class="n138">Julian Hoffmann</span></div><div class=""><p>Vier 32 Zoll große Flachbildschirme aus der E-Paper-Branche, ein GPS-Sender und eine WLAN-Antenne mit der passenden Elektronik – das sind die Zutaten, die Road Ads-Gründer Andreas Widmann für seine rollenden Werbeträger nutzt.</p><div class="v-A_-commerical__end" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-0&#34;}"><div id="div-gpt-ad-1415886617133-0" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-0")})</script></div></div><p>Alle 30 Sekunden zeigen die Bildschirme am Heck der Lkw damit ein neues Werbebild – und entsprechen so genau den Vorgaben der Straßenverkehrsordnung, die schnellere Wechsel und das Abspielen von echten Werbespots nicht zulässt.</p><h3 class="v-A_-headline v-A_-headline__article--beta">Werbung passend zum Standort</h3><p>Doch auch die "einfachen" Standbilder können mit einer echten Neuheit aufwarten: Sie nämlich lassen sich passend zum aktuellen Standort des Lkw auswählen und können so beispielsweise für Angebote von nahen Autohöfen werben.</p><p>Aktuell sind rund ein Dutzend der schweren Werbeträger auf europäischen Autobahnen on tour, auch ein Busbetrieb testet die neue Form der Werbung bereits. Bis 2020 will Road Ads-Gründer Widmann seine Werbetafeln auf etwa 1.000 Lastwagen angebracht haben.</p><h3 class="v-A_-headline v-A_-headline__article--beta">Branche "vorsichtig positiv"</h3><p>Die LGI Logistics Group, in deren Geschäftsleitung der Vater des Start-up-Gründers Widmann tätig ist, zählte zu den ersten Kunden der Mannheimer. Zuerst hat Road Ads auf den Lkw des Transportunternehmens die Bildschirme samt der zugehörigen Technik installiert – jetzt wird die LGI Logistics Group an den Werbeeinnahmen beteiligt.</p><p>Allgemein äußert sich die Branche laut eines Berichts von NGIN Mobility "vorsichtig positiv" zu der Idee hinter Road Ads. "Rechtlich muss die neue Werbeform absolut sicher sein und allen Gesetzesansprüchen genügen", sagte beispielsweise Andreas Froschmayer, Leiter der Konzernentwicklung und Strategie bei Dachser. In Testregionen könne sich das Unternehmen vorstellen, die digitale Werbung an ihren Lkw auszuprobieren.</p></div></div></div></div><div class="teaser f"><div class="c252 article__author b"><div class="d"><div class="e254"><img src="https://imgr4.eurotransport.de/Julian-Hoffmann-authorThumb-7c494a34-300140.jpg" alt="Julian Hoffmann"></div><div class="f255"><a href="https://www.eurotransport.de/autor/julian-hoffmann-8931938.html" rel="nofollow" class="v-A_-headline z">Julian Hoffmann</a> <span class="l11 o14">Ressortleiter Test und Technik</span><div class="g256"><a target="_blank" rel="nofollow" href="mailto:julian.hoffmann@etm.de" class="j259"></a></div></div></div></div></div><div class="v-A_-commerical__end" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-1&#34;}"><div id="div-gpt-ad-1415886617133-1" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-1")})</script></div></div><div class="disqus_box"><div id="disqus_thread"></div><script>var disqus_config=function(){this.page.url="https://www.eurotransport.de/artikel/road-ads-bringt-digitale-werbung-auf-den-lkw-fahrende-litfasssaeulen-10217557.html",this.page.identifier="comments-10217557"};!function(){var e=document,t=e.createElement("script");t.src="//eurotransport2.disqus.com/embed.js",t.setAttribute("data-timestamp",+new Date),(e.head||e.body).appendChild(t)}()</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="teaser f"><div class="d278 f"><div class="k235"><span class="v-A_-headline e4">Aktuelle Highlights</span></div><div class="j b"><a href="https://www.eurotransport.de/artikel/man-lion-s-city-e-kommt-mitte-2020-elektro-bus-feiert-auf-der-iaa-premiere-10217608.html" class="i33 e279 d"><span class="l11 o14">MAN Lion‘s City E kommt Mitte&nbsp;2020</span> <span class="v-A_-headline z">Elektro-Bus feiert auf der IAA&nbsp;Premiere</span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/automatisiertes-fahren-auf-oeffentlichen-strassen-daimler-darf-in-peking-erproben-10217500.html" class="i33 f280 d"><span class="l11 o14">Automatisiertes Fahren auf öffentlichen&nbsp;Straßen</span> <span class="v-A_-headline z">Daimler darf in Peking&nbsp;erproben</span></a></div></div></div><div class="teaser f"><div class="k235"><span class="v-A_-headline e4">Neues Heft</span></div><div class="n263 b"><div class="d"><div class="o264"><img src="https://imgr4.eurotransport.de/FF-08-2018-Titel-magazineArticleTeaser-c043e78d-304994.jpg" alt="FF 08 2018 Titel"></div><div class="p265"><span class="v-A_-headline z">Heft 08 / 2018</span> <span class="q266">7. Juli 2018</span> <a href="https://www.eurotransport.de/heft/heft-08-2018-10202164.html" class="t269">Heftinhalt anzeigen</a> <span class="v-A_-teaser__booklet__payment"><span class="s268"><a href="https://shop.eurotransport.de/ABO-HEFTE/FERNFAHRER-Einzelhefte/Einzelhefte-Print/FERNFAHRER-Einzelhefte/FERNFAHRER-08-2018.html" target="_blank" class="v-A_-button v-A_-button--red s43">Jetzt kaufen</a> </span><span class="r267"></span></span></div></div></div></div><div class="teaser f"><div class="k235"><span class="v-A_-headline e4">Das könnte Sie auch interessieren</span></div><div class="g281 f"><div class="j b"><a href="https://www.eurotransport.de/artikel/man-lion-s-city-e-kommt-mitte-2020-elektro-bus-feiert-auf-der-iaa-premiere-10217608.html" class="h282 d"><span class="i283"><img src="https://imgr2.eurotransport.de/MAN-Lion-s-City-E-relatedTopic-abb41af8-305230.jpg" alt=""/> </span><span class="j284"><span class="v-A_-headline z">MAN Lion‘s City E kommt Mitte&nbsp;2020</span> <span class="l11 o14">Elektro-Bus feiert auf der IAA&nbsp;Premiere</span></span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/automatisiertes-fahren-auf-oeffentlichen-strassen-daimler-darf-in-peking-erproben-10217500.html" class="h282 d"><span class="i283"><img src="https://imgr2.eurotransport.de/Mercedes-Benz-teste-autonomes-Fahren-in-Peking-relatedTopic-1221d5e3-305169.jpg" alt=""/> </span><span class="j284"><span class="v-A_-headline z">Automatisiertes Fahren auf öffentlichen&nbsp;Straßen</span> <span class="l11 o14">Daimler darf in Peking&nbsp;erproben</span></span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/byd-erhaelt-rekordauftrag-42-elektrische-gelenkbusse-fuer-oslo-10217483.html" class="h282 d"><span class="i283"><img src="https://imgr3.eurotransport.de/image-relatedTopic-24adef92-305171.jpg" alt=""/> </span><span class="j284"><span class="v-A_-headline z">BYD erhält&nbsp;Rekordauftrag</span> <span class="l11 o14">42 elektrische Gelenkbusse für&nbsp;Oslo</span></span></a></div><div class="j b"><a href="https://www.eurotransport.de/artikel/solaris-urbino-als-spezialfahrzeug-mobile-blutspendestation-10217463.html" class="h282 d"><span class="i283"><img src="https://imgr2.eurotransport.de/Solaris-Urbino-Blutspendemobil-relatedTopic-921d1743-305139.jpg" alt=""/> </span><span class="j284"><span class="v-A_-headline z">Solaris Urbino als&nbsp;Spezialfahrzeug</span> <span class="l11 o14">Mobile Blutspendestation</span></span></a></div></div></div></div><div class="m"><div class="v-A_-sidecol__commercial" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1415886617133-10&#34;}"><div id="div-gpt-ad-1415886617133-10" style="clear:both"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1415886617133-10")})</script></div></div><div class="s" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1530695642487-0&#34;}"><div id="div-gpt-ad-1530695642487-0" style="clear:both;width:300px;height:250px"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1530695642487-0")})</script></div></div><div class="f180 l186"><span class="v-A_-headline g6">Aktuelle Fragen</span> <a href="/transporter-6639803.html#2038796" target="_blank" class="g181 b"><span class="d"><span class="h182"><span class="v-A_-headline b1">Tageskontrollblätter</span> <span class="l11 o14">Können die Lenk- und Ruhezeiten über Tageskontrollblätter aufgezeichnet werden?</span></span></span></a></div><div class="f180"><span class="v-A_-headline g6">Kostenloser Newsletter</span></div><div class="g181 b"><a href="https://www.eurotransport.de/newsletter-1145.html" target="_blank" class="d"><span class="j184"><img src="https://imgr1.eurotransport.de/Newslettertitel-sidecolThumb-84b51777-298286.jpg" alt="Newslettertitel"> </span><span class="h182 k185"><span class="d"><span class="v-A_-headline b1">Jetzt auswählen und&nbsp;profitieren</span><p>Maßgeschneidert: Die neuen Themen-Newsletter für Transportprofis.</p></span></span></a></div><div class="f180"><span class="v-A_-headline g6">ETM Webshop</span></div><div class="g181 b"><a href="http://shop.eurotransport.de/" target="_blank" class="d"><span class="j184"><img src="https://imgr3.eurotransport.de/Web-Shop-Content-Teaser-sidecolThumb-b1d8819b-305162.jpg" alt="Web Shop Content Teaser"> </span><span class="h182 k185"><span class="d"><span class="v-A_-headline b1">Der neue Webshop für die, die es&nbsp;bringen.</span><p>Truckliteratur, Lkw-Modelle, Merchandising und mehr.</p></span></span></a></div><div class="s" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1530695985236-0&#34;}"><div id="div-gpt-ad-1530695985236-0" style="clear:both;width:300px;height:250px"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1530695985236-0")})</script></div></div><div class="f180"><span class="v-A_-headline g6">WhatsApp-Newsletter</span></div><div class="g181 b"><a href="https://www.eurotransport.de/news/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html" target="_blank" class="d"><span class="j184"><img src="https://imgr4.eurotransport.de/Whatsapp-Logo-sidecolThumb-cd1812ca-294513.jpg" alt="Whatsapp Logo"> </span><span class="h182 k185"><span class="d"><span class="v-A_-headline b1">Nachrichten direkt aufs&nbsp;Smartphone</span><p>eurotransport.de bietet jetzt einen kostenlosen WhatsApp-Newsletter.</p></span></span></a></div><div class="s" style="display:none" is-element element-misc-dfpad="{&#34;id&#34;:&#34;div-gpt-ad-1530696040004-0&#34;}"><div id="div-gpt-ad-1530696040004-0" style="clear:both;width:300px;height:250px"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-1530696040004-0")})</script></div></div></div><footer><div class="r792 f"><div class="t794"><span class="v-A_-headline f5">Service</span><ul><li><a href="https://www.eurotransport.de/whoiswho" target="&#34;_blank&#34;">Who is Who Nutzfahrzeuge</a></li><li><a href="https://www.eurotransport.de/apps" target="&#34;_self&#34;">Apps</a></li><li><a href="/newsletter-1145.html" target="&#34;_self&#34;">Newsletter</a></li><li><a href="https://www.eurotransport.de/news/bussgeldrechner-so-berechnen-sie-die-strafe-6560475.html" target="&#34;_self&#34;">Bußgeldrechner</a></li><li><a href="https://www.eurotransport.de/kontakt-1155.html">Kontakt</a></li><li><a href="https://www.eurotransport.de/impressum-1127.html">Impressum</a></li><li><a href="https://www.eurotransport.de/agb-1131.html">AGB</a></li><li><a href="https://www.eurotransport.de/datenschutz-1129.html">Datenschutz</a></li></ul></div><div class="t794"><span class="v-A_-headline f5">Social</span><ul><li><a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target="&#34;_blank&#34;">Eurotransport auf Facebook</a></li><li><a href="https://www.facebook.com/fernfahrermagazin" target="&#34;_blank&#34;">FERNFAHRER auf Facebook</a></li><li><a href="http://www.twitter.com/eurotransportde" target="&#34;_self&#34;">Eurotransport bei Twitter</a></li><li><a href="https://www.eurotransport.de/news/teletraffic-auf-xing-kommunikation-wird-gross-geschrieben-6472339.html" target="&#34;_self&#34;">Eurotransport bei XING</a></li></ul></div><div class="t794"><span class="v-A_-headline f5">Unterhaltung</span><ul><li><a href="https://www.youtube.com/user/Eurotransport" target="&#34;_blank&#34;">YouTube Eurotransport</a></li><li><a href="http://www.youtube.com/user/FERNFAHRERlive" target="&#34;_blank&#34;">YouTube FERNFAHRER</a></li></ul></div><div class="t794"><span class="v-A_-headline f5">Magazin</span><ul><li><a href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/" target="&#34;_blank&#34;">lastauto omnibus ePaper</a></li><li><a href="https://www.yumpu.com/kiosk/etm-verlag" target="&#34;_self&#34;">lastauto omnibus Sonderausgaben</a></li></ul></div><div class="t794"><span class="v-A_-headline f5">Shop</span><ul><li><a href="https://shop.eurotransport.de" target="&#34;_blank&#34;">Shop</a></li><li><a href="http://www.fernfahrer.de/abos" target="&#34;_blank&#34;">Abo</a></li></ul></div><div class="n188"><label class="v-A_-headline f5">Neueste Artikel per E-Mail</label><form action="https://www.eurotransport.de/newsletter-1145.html" method="POST" class="d53"><div class="e54"><input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse"> <input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button t44 y49"></div></form></div><div class="u795"><a href="https://www.facebook.com/Eurotransport.de/" class="v796 w797" rel="nofollow"></a> <a href="https://twitter.com/eurotransportde" class="v796 x798" rel="nofollow"></a> <a href="https://plus.google.com/+Eurotransportde" class="v796 y799" rel="nofollow"></a> <a href="https://www.youtube.com/user/Eurotransport" class="v796 a800" rel="nofollow"></a> <a href="https://www.eurotransport.de/rss-1149.html" class="v796 b801" rel="nofollow"></a></div></div><div class="s793"><p>© 2018 EuroTransportMedia Verlags und Veranstaltungs-GmbH</p></div></footer></div></div><script>!function(e,n,t,a,c,o,s){e.GoogleAnalyticsObject=c,e[c]=e[c]||function(){(e[c].q=e[c].q||[]).push(arguments)},e[c].l=1*new Date,o=n.createElement(t),s=n.getElementsByTagName(t)[0],o.async=1,o.src=a,s.parentNode.insertBefore(o,s)}(window,document,"script","//www.google-analytics.com/analytics.js","ga")</script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script><link rel="stylesheet" href="//www.eurotransport.de/css/styles_v-A.css?v=1530887222"/><script src="//www.eurotransport.de/js/bundle_v-A.js?v=1530887222"></script><script>!function(t,e,a,i){var n=t.createElement(e);n.type="application/javascript",n.async=!0,n.src="//"+a+"/intellitxt/front.asp?ipid="+i,t.getElementsByTagName(e)[0].parentNode.appendChild(n)}(document,"script","k.intellitxt.com",74425)</script><script type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0];e.type="text/javascript",e.async=!0,e.defer=!0,e.src="//p.cpx.to/p/11616/px.js?r="+(65536*(1+Math.random())|0).toString(16),t.parentNode.insertBefore(e,t)}()</script></body></html>