<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Oldtimer: So schön kann Arbeit sein: Lkw-Oldtimer im Einsatz - eurotransport</title>
<link rel="canonical" href="https://www.eurotransport.de/video/oldtimer-so-schoen-kann-arbeit-sein-lkw-oldtimer-im-einsatz-11216465.html"/>
<meta name="realurl" content="https://www.eurotransport.de/video/oldtimer-so-schoen-kann-arbeit-sein-lkw-oldtimer-im-einsatz-11216465.html"/>
<meta name="CID" content="11216465"/>
<meta name="layout" content="344"/>
<meta name="facebook-domain-verification" content="tpt7k3nj9az2if7bk61y1q8w74n36d"/>
<meta name="verification" content="b4b62232e1de8c74c081264f995d7a39"/>
<meta name="description" content="Besitzer von Lkw Oldtimern sind immer stolz auf ihre Schätze. Aber sie wollen sie auch bewegen. "/>
<meta name="ir-site-verification-token" content="2093807643"/>
<meta name="keywords" content="Oldtimer,Lkw Oldtimer,Lkw-Klassiker,Arbeit,eurotransportTV,alle Sendungen"/>
<meta name="news_keywords" content="Oldtimer,Lkw Oldtimer,Lkw-Klassiker,Arbeit,eurotransportTV,alle Sendungen"/>
<meta property="article:published_time" content="2022-11-27T10:00:00"/>
<meta name="date" content="2022-11-27"/>
<meta property="fb:pages" content="114711285294718"/>
<meta property="fb:app_id" content="468289219958041"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr3.eurotransport.de/image-fbimage-606fb4a6-362537.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="og:title" content="Oldtimer: So schön kann Arbeit sein: Lkw-Oldtimer im Einsatz"/>
<meta property="og:description" content="Besitzer von Lkw-Oldtimern sind immer stolz auf ihre Schätze. Aber sie wollen sie auch bewegen und nicht nur still in der Garage bewundern. Das gilt umso mehr, wenn es sich bei den Klassikern um Baufahrzeuge handelt. Denn die Besitzer wollen erFAHREN, wie die ehemaligen Arbeitstiere ihren Job heute noch bewältigen würden."/>
<meta property="og:url" content="https://www.eurotransport.de/video/oldtimer-so-schoen-kann-arbeit-sein-lkw-oldtimer-im-einsatz-11216465.html"/>
<meta property="og:site_name" content="Eurotransport"/>
<meta name="title" content="So schön kann Arbeit sein: Lkw-Oldtimer im Einsatz"/>
<meta name="headline" content="Oldtimer"/>
<meta name="thumbnail" content="https://imgr2.eurotransport.de/image-oldListEntry-9c6d72ed-362537.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr2.eurotransport.de/image-rotationTeaserEntry-5faa2843-362537.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr3.eurotransport.de/image-rubricBig-b52cb8c8-362537.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr3.eurotransport.de/image-rubricTiny-b04b3df2-362537.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr2.eurotransport.de/image-sideFiveEntry-59edbb1a-362537.jpg"/>
<meta name="treepath_lvl0" content="145"/>
<meta name="treepath_lvl1" content="19100"/>
<meta name="treepath_lvl2" content="19101"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta name="full_treepath" content="|,145,19100,19101,|,145,19100,19104,|"/>
<meta name="publisher" content="eurotransport"/>
<meta name="Portal_Select" content="EURO"/>
<meta name="navigation_ebene_1" content="eurotransportTV"/>
<meta name="navigation_ebene_2" content="alle Sendungen"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/>
<meta name="google-site-verification" content="sYXOieK5jFvjixcl2kH4uJn8Hb_4OlETV7ZolKs1R9E"/>
<meta name="robots" content="max-image-preview:large"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/tv/alle-sendungen/","name":"eurotransportTV"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.eurotransport.de/tv/alle-sendungen/","name":"alle Sendungen"}}]},{"@context":"http://schema.org","@type":"WebSite","url":"https://www.eurotransport.de/video/oldtimer-so-schoen-kann-arbeit-sein-lkw-oldtimer-im-einsatz-11216465.html","description":"Besitzer von Lkw Oldtimern sind immer stolz auf ihre Schätze. Aber sie wollen sie auch bewegen. ","potentialAction":[{"@type":"SearchAction","target":"http://www.firmenauto.de/suche-812933.html?isSubmitted=1&q={query}","query-input":"required name=query"}]},{"@context":"http://schema.org","@type":"CreativeWork","headline":"eurotransport","alternativeHeadline":"Oldtimer: So schön kann Arbeit sein: Lkw-Oldtimer im Einsatz","url":"https://www.eurotransport.de/video/oldtimer-so-schoen-kann-arbeit-sein-lkw-oldtimer-im-einsatz-11216465.html","description":"Besitzer von Lkw Oldtimern sind immer stolz auf ihre Schätze. Aber sie wollen sie auch bewegen. ","inLanguage":"deutsch, german","keywords":"Oldtimer, Lkw Oldtimer, Lkw-Klassiker, Arbeit","isFamilyFriendly":true}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "eurotransport.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "alle Sendungen";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src="//www.eurotransport.de/ba_utils/eut.js"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://www.googletagservices.com/tag/js/gpt.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://d.ba-content.de/cds/delivery/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.eurotransport.de";
TRACKING = {"ga":{"config":{"domain":"www.eurotransport.de","codes":["UA-5933623-10"],"goptimize":""}},"ivw":{"code":"sonstiges","noInitial":true,"config":{"sv":"i2","identifier":"eurotran"}},"config":{"headlineAndTitle":"Oldtimer: So schön kann Arbeit sein: Lkw-Oldtimer im Einsatz"},"facebook":{"code":114711285294718},"cid":"11216465"};
</script><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Facebook, Inc.':
(function () {
!function (f, b, e, v, n, t, s) {
if (f.fbq) return;
n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments);
};
if (!f._fbq) f._fbq = n;
n.push = n;
n.loaded = !0;
n.version = '2.0';
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.onload = function () {
TRACKING.initFacebook();
};
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s);
}(window,
document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
})();
break;
}
});
}
});
</script>
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://www.googletagmanager.com/gtag/js?id=GTM-TJ5JW59&aip=1';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});
}
});
</script><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT teaser.linkpulseTracking --><meta property="lp.article:section"
content="https://www.eurotransport.de.none.eurotransportTV.alle Sendungen"/>
<meta property="lp:channel" content="Desktop"/>
<meta property="lp.article:author" content=""/><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Linkpulse':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = '//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});
}
});
}
});
</script><!-- END OF ELEMENT teaser.linkpulseTracking --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments);
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e);
})(window, document, 'script', '_googCsa');
}
});
}
});
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
} else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.crossorigin = "anonymous";
s.src = 'https://arc.nexx.cloud/sdk/12121.play';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case "Aumago":
(function (window, document, script, dataLayer, id) {
window[dataLayer] = window[dataLayer] || [], window[dataLayer].push({start: (new Date).getTime(), event: "stg.start"});
var scripts = document.getElementsByTagName(script)[0], tags = document.createElement(script),
dl = "dataLayer" != dataLayer ? "?dataLayer=" + dataLayer : "";
tags.async = !0, tags.src = "//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js" + dl, scripts.parentNode.insertBefore(tags, scripts);
})(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
break;
}
});
}
});
}
});
</script>
<noscript>
<iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ5JW59"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300,&#34;isShop&#34;:false}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank"
class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank"
class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank"
class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank"
class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.firmenauto.de/" target="_blank" class="v-A_-logo-fa"><img
src="/img/logos/white/fa_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.eurotransport.de/artikel/willkommen-bei-unserem-kundenservice-abonnements-und-shop-artikel-11212056.html">Kundenservice</a>
<a href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-header__login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;11216465&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/video/oldtimer-so-schoen-kann-arbeit-sein-lkw-oldtimer-im-einsatz-11216465.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.eurotransport.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.eurotransport.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.eurotransport.de/" class="v-A_-logo">
<img src="//www.eurotransport.de/img/etm/logo.svg" alt="">
</a>
<div class="v-A_-header__right">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link v-A_-nav__link--etm-jobs"> <a href="https://pages.jobmatch.me/de-de/lkwfahrer-finden-1?utm_campaign=BC_Acquisition_eurotransportJobs_Weiche&amp;utm_source=ETM&amp;utm_medium=BC_Logistik_earned_eurotransportJobs_Weiche&amp;utm_content=Logistik"></a></li>
</ul>
<div class="v-A_-header__search">
<form action="https://www.eurotransport.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Marken</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--brand">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Termine</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--appointment">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Produkte</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--product">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Häufige Fragen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--faq">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Baureihen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--series">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong
class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/logistik/" >Logistik</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/logistik/it-und-telematik/"
>IT und Telematik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/kep/"
>KEP</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/recht-und-management/"
>Recht und Management</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/sicherheit/"
>Sicherheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/spedition-und-logistik/"
>Spedition und Logistik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/verkehrspolitik/"
>Verkehrspolitik</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrzeuge/" >Fahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-marken/"
>Alle Marken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-tests/"
>Alle Tests</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/lkw/"
>Lkw</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/modellfahrzeuge/"
>Modellfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/oldtimer/"
>Oldtimer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/sonderfahrzeuge/"
>Sonderfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/supertrucks/"
>Supertrucks</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/technik-und-zubeh-r/"
>Technik und Zubehör</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trailer-und-aufbauten/"
>Trailer und Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trucksport/"
>Trucksport</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/werkstatt/"
>Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrer/" >Fahrer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrer/abenteuer/"
>Abenteuer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/fahrertreffen/"
>Fahrertreffen</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer-fernfahrer-live-11198545.html"
>FERNFAHRER LIVE</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"
target=_self>FERNFAHRER Roadshow</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer-fernfahrer-welt-11188879.html"
>FERNFAHRER Welt</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/gesundheit/"
>Gesundheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/nachrichten/"
>Nachrichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/pause-und-parken/"
>Pause und Parken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/urteile/"
>Urteile</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/blogs/" >Blogs</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/blogs/jansblog/"
>JansBlog</a>
</li>
<li>
<a href="https://www.eurotransport.de/blogs/busblog/"
>BusBlog</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html" target=_self>Events</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/events/-alle-veranstaltungen/"
> Alle Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/etm-veranstaltungen/"
>ETM Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Veranstaltung eintragen</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/service/" >Service</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://shop.eurotransport.de/"
>Abos, Modelle, Kalender</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/apps/"
>Apps</a>
</li>
<li>
<a href="https://www.eurotransport.de/artikel/bussgeldrechner-so-berechnen-sie-die-strafe-6560475.html"
>Bußgeld</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/expertenwissen/"
>Experten im Überblick</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/haeufige-fragen-a-z/"
>FAQ</a>
</li>
<li>
<a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"
target=_self>KombiMarkt</a>
</li>
<li>
<a href="https://www.eurotransport.de/service-marktuebersichten-10764312.html"
>Marktübersichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/profiwissen-nutzfahrzeugtechnik-kompakt-erklaert-452178.html"
>Profiwissen</a>
</li>
<li>
<a href="https://www.rampenguide.de/"
>RampenGuide</a>
</li>
<li>
<a href="https://schulungen.eurotransport.de/"
target=_blank>Schulungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Termine eintragen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen-277953.html"
target=_self>Themen A-Z</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/who-is-who/" >Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/achsen/"
>Achsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/achsvermessung/"
>Achsvermessung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/anhaenger-aufbauten/"
>Anhänger &amp; Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubeh-r-styling/anhaenger-sattelkupplungen/"
>Anhänger- &amp; Sattelkupplungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/arbeitskleidung/"
>Arbeitskleidung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/aus-fortbildung-fahrertraining/"
>Aus- &amp; Fortbildung, Fahrertraining</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ausbauten/"
>Ausbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/batterieladegeraete/"
>Batterieladegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/batterien-fuer-24-volt-netze/"
>Batterien für 24-Volt-Netze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/bewertung-gutachten/"
>Bewertung &amp; Gutachten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/bremsen/"
>Bremsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/druckluftschrauber/"
>Druckluftschrauber</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugbeleuchtungen/"
>Fahrzeugbeleuchtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugelektronik-tachografen/"
>Fahrzeugelektronik &amp; Tachografen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugsitze/"
>Fahrzeugsitze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/filter/"
>Filter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/flurf-rderzeuge/"
>Flurförderzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/frachtenboerse/"
>Frachtenbörse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuhrparkberatung-management/"
>Fuhrparkberatung &amp; -management</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuehrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/getriebe/"
>Getriebe</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/gruben/"
>Gruben</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/hebeanlagen-radgreifer/"
>Hebeanlagen &amp; Radgreifer</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/herstellergebundene-systemanbieter/"
>Herstellergebundene Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/klima-heizung/"
>Klima &amp; Heizung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/klimaservicegeraete/"
>Klimaservicegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/kuehlaggregate/"
>Kühlaggregate</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ladekrane-ladebordwaende/"
>Ladekrane &amp; Ladebordwände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/lkw/"
>Lkw</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/lkw-bus-teilehaendler/"
>Lkw-/Bus-Teilehändler</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who-nfz-komponenten-lng-anbieter/"
>LNG Anbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/markenuebergreifende-obd-diagnose/"
>Markenübergreifende OBD-Diagnose</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/nfz-versicherungen/"
>NFZ-Versicherungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/oele-schmierstoffe/"
>Öle &amp; Schmierstoffe</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/pannenservice/"
>Pannenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/pflege-reinigung/"
>Pflege &amp; Reinigung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/reifenmontage/"
>Reifenmontage</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/retarder/"
>Retarder</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/schadenmanagement-havarie/"
>Schadenmanagement &amp; Havarie</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/sonstiges/"
>Sonstiges</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/spezialfahrzeuge/"
>Spezialfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/styling-tuning/"
>Styling/Tuning</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/tankmanagement-kraftstoffe-le/"
>Tankmanagement, Kraftstoffe &amp; Öle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/telematik-ortung-navigation/"
>Telematik, Ortung &amp; Navigation</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/unabhaengige-systemanbieter/"
>Unabhängige Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/verbaende/"
>Verbände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/vermietung-leasing-finanzdienstleistung/"
>Vermietung, Leasing &amp;  Finanzdienstleistung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/waschanlagen/"
>Waschanlagen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/werkstatt/"
>Werkstatt</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/werkstatt-fahrzeugeinrichtung/"
>Werkstatt- und Fahrzeugeinrichtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkstatt-software/"
>Werkstatt-Software</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkzeuge/"
>Werkzeuge</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/shop/" >Shop</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/shop-spar-angebote-11190705.html"
>Spar-Angebote</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-fahrzeug-modelle-11190708.html"
>Fahrzeug-Modelle</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-buecher-kalender-11190711.html"
>Bücher &amp; Kalender</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-fernfahrer-shop-11191117.html"
>FERNFAHRER-SHOP</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-partnershops-11191132.html"
>Partnershops</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-stars-stripes-11191147.html"
>Stars &amp; Stripes</a>
</li>
<li>
<a href="https://www.eurotransport.de/shop-lkw-zubehoer-11191161.html"
>Lkw-Zubehör</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/abo/" >Abo/Hefte</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/abo-eurotransport-flatrate-11174810.html"
>eurotransport Flatrate</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-firmenauto-9173736.html"
>firmenauto</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/fernfahrer/"
>FERNFAHRER Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/trans-aktuell/"
>trans aktuell Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/werkstatt-aktuell/"
>WERKSTATT aktuell Abo</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-fernfahrer-einzelausgaben-11191543.html"
>FERNFAHRER Einzelausgaben</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-lastauto-omnibus-einzelausgaben-11191642.html"
>lastauto omnibus Einzelausgaben</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-trans-aktuell-einzelausgaben-11191723.html"
>trans aktuell Einzelausgaben </a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-werkstatt-aktuell-einzelausgaben-11191738.html"
>WERKSTATT aktuell Einzelausgaben</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/iaa/" >IAA</a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--active v-A_-nav__link--etm-tv">
<a href="/tv/alle-sendungen/"></a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/tv/alle-sendungen/"
class="v-A_-nav__submenu--active"
>alle Sendungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/meldungen/"
>Meldungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/branche/"
>Branche</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/fahrzeuge/"
>Fahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/talk/"
>Talk</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/sicherheit/"
>Sicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-connect">
<a href="https://connect.eurotransport.de/" target="_blank"></a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-logistic">
<a href="https://www.eurotransport.de/logistiktv/"></a>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<!--<li class="v-A_-nav__link  v-A_-nav__link--etm-jobs">-->
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.eurotransport.de/">Startseite</a></li>
<li><a href="/tv/alle-sendungen/">eurotransportTV</a></li>
<li><a href="https://www.eurotransport.de/tv/alle-sendungen/">alle Sendungen</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT videocenter.detail --><div class="v-A_-article__wrapper v-A_-white__tile">
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 class="v-A_-subline v-A_-subline--article">Oldtimer</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">So schön kann Arbeit sein: Lkw-Oldtimer im Einsatz</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Oldtimer%3A%20So%20sch%C3%B6n%20kann%20Arbeit%20sein%3A%20Lkw-Oldtimer%20im%20Einsatz&body=https://www.eurotransport.de/video/oldtimer-so-schoen-kann-arbeit-sein-lkw-oldtimer-im-einsatz-11216465.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__videoplayer">
<div class="v-A_-article__videocontainer" id="nexxVideo_1854479" is-element element-video-videonexx="{&#34;position&#34;:&#34;Videodetail&#34;,&#34;autostart&#34;:true,&#34;videoParams&#34;:{&#34;playerID&#34;:&#34;SJe7bMLfsZ&#34;,&#34;publisherID&#34;:&#34;1381578737001&#34;,&#34;paramSite&#34;:&#34;&#34;,&#34;paramAffiliate&#34;:&#34;&#34;,&#34;paramProd&#34;:&#34;&#34;,&#34;nexxId&#34;:12121},&#34;videoId&#34;:&#34;1854479&#34;}">
</div>
<div>
<div class="v-A_-article__videocontrols v-A_-clear">
<span>27.11.2022</span>
<a href="#" class="v-A_-button--like">Gefällt mir</a>
</div>
</div>
</div>
<div class="v-A_-article__content v-A_-video--description">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Besitzer von <b>Lkw-Oldtimern</b> sind immer stolz auf ihre Schätze. Aber sie wollen sie auch bewegen und nicht nur still in der Garage bewundern. Das gilt umso mehr, wenn es sich bei den Klassikern um Baufahrzeuge handelt. Denn die Besitzer wollen erFAHREN, wie die ehemaligen Arbeitstiere ihren Job heute noch bewältigen würden.</p></div>
</div><div class="">
<!--googleon: index-->
<p>Das weiß natürlich auch <strong>Helmut Hoffmann</strong>, der Spezialist für Lkw-Oldtimer aus Oberhausen. Deshalb hat er ganz privat zu einem <strong>Kippertreffen</strong> eingeladen und rund 50 Teilnehmer sind gekommen. In einer Kiesgrube im Kreis Wesel konnten dann alle ihre Fahrzeuge unter fast realistischen Bedingen fahren, testen und an ihre fahrerischen Grenzen kommen, d.h. sich auch mal festfahren. Die gute Stimmung änderten solche kleinen Malheurs aber nicht. Sie lieben auch Lkw-Oldies? Dann lassen Sie sich nicht unsere tollen Bilder entgehen. <strong>Klicken Sie rein!  </strong></p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--CAD2--><div id="Ads_BA_CAD2" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD2']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD2 disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD2 after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD2");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<p>eurotransportTV wird präsentiert mit freundlicher Unterstützung von: Iveco, Schmitz Cargobull, Continental, Grammer, Kögel, SAF-Holland, Scania, Universal Transport und BFS.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Wenn Ihnen unser Video gefallen hat, geben Sie uns bitte ein Like. Bei Ideen oder Anregungen, schreiben Sie uns gerne.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<p><strong>Lust auf noch mehr Lkw-Klassiker?</strong></p><!--googleoff: index-->
<!--googleon: index-->
<p>Alles über Nutzfahrzeug-Legenden, tolle Bildergalerien und weitere Videos gibt´s unter <a href="https://www.eurotransport.de/oldtimer" target="_blank">www.eurotransport.de/oldtimer</a>. </p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div>
<!-- END OF ELEMENT videocenter.detail --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Disqus':
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */window.disqus_config = function () {
this.page.url = "https://www.eurotransport.de/video/oldtimer-so-schoen-kann-arbeit-sein-lkw-oldtimer-im-einsatz-11216465.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11216465"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function () { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//eurotransport2.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
break;
}
});
}
});
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT videocenter.latestShowsList --><!-- ELEMENT lists.rubricVideoShowLatest --><div class="teaser teaser__video v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Weitere Sendungen<a class="v-A_-hook v-A_-hook--amsred" href="https://www.eurotransport.de/tv/alle-sendungen/">
Zur Rubrik</a>
</span>
</div>
</div>
<div class="v-A_-maincol__list v-A_-maincol__list--margintop" is-element element-lists-list="{&#34;serverName&#34;:&#34;lists.videoLatestShow&#34;,&#34;page&#34;:&#34;/video/oldtimer-so-schoen-kann-arbeit-sein-lkw-oldtimer-im-einsatz-11216465.html&#34;,&#34;blacklist&#34;:[],&#34;additionalClass&#34;:false}">
<a href="https://www.eurotransport.de/video/wenn-ich-heute-bullen-am-bau-brauche-iveco-x-way-11216258.html" class="v-A_-teaser__maincol__listitem v-A_-white__tile v-A_-item--video">
<span class="v-A_-white__tile__container">
<span class="v-A_-teaser__maincol__img">
<img src="https://imgr3.eurotransport.de/image-rubricBig-2b112615-362405.jpg" alt="">
</span>
<span class="v-A_-teaser__maincol__text">
<span class="v-A_-subline v-A_-subline--beta">Wenn ich heute Bullen am Bau brauche…</span>
<span class="v-A_-headline v-A_-headline--beta">Iveco X-Way</span>
</span>
</span>
</a><a href="https://www.eurotransport.de/video/11-monate-restaurierung-buessing-8000-erobert-wieder-die-strasse-11215638.html" class="v-A_-teaser__maincol__listitem v-A_-white__tile v-A_-item--video">
<span class="v-A_-white__tile__container">
<span class="v-A_-teaser__maincol__img">
<img src="https://imgr3.eurotransport.de/image-rubricBig-657cf0f9-362199.jpg" alt="">
</span>
<span class="v-A_-teaser__maincol__text">
<span class="v-A_-subline v-A_-subline--beta">11 Monate Restaurierung</span>
<span class="v-A_-headline v-A_-headline--beta">Büssing 8000 erobert wieder die Straße</span>
</span>
</span>
</a><div class="v-A_-commercial">
<!-- ELEMENT ads.businessAdItem --><!--CAD2--><div id="Ads_BA_CAD2" class="" style="text-align:center;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['CAD2']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD2 disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD2 after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD2");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --></div>
<a href="https://www.eurotransport.de/video/etm-fehrenkoetter-praxistest-man-tgx-gut-genug-fuer-einen-vorderen-platz-im-test-11215217.html" class="v-A_-teaser__maincol__listitem v-A_-white__tile v-A_-item--video">
<span class="v-A_-white__tile__container">
<span class="v-A_-teaser__maincol__img">
<img src="https://imgr1.eurotransport.de/image-rubricBig-44ec2dc1-361749.jpg" alt="">
</span>
<span class="v-A_-teaser__maincol__text">
<span class="v-A_-subline v-A_-subline--beta">ETM Fehrenkötter Praxistest</span>
<span class="v-A_-headline v-A_-headline--beta">MAN TGX gut genug für einen vorderen Platz im Test?</span>
</span>
</span>
</a></div>
<!-- END OF ELEMENT lists.rubricVideoShowLatest --><!-- END OF ELEMENT videocenter.latestShowsList --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT videocenter.latestTeaser --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Weitere Videos</span>
<div class="v-A_-sidecol__list v-A_-video--list">
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<a href="https://www.eurotransport.de/video/19-deutschlandfahrt-fuer-historische-nutzfahrzeuge-oldtimer-und-ihre-liebhaber-on-tour-2022-11215199.html" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/image-sideFiveEntry-515ed390-361764.jpg"/>
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--zeta">19. Deutschlandfahrt für historische Nutzfahrzeuge</span>
<span class="v-A_-text">Oldtimer und ihre Liebhaber on tour 2022</span>
</span>
</a>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<a href="https://www.eurotransport.de/video/oldtimer-wahnsinn-mehr-als-80-fahrbereite-ford-transit-11215084.html" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/image-sideFiveEntry-ea97d301-361693.jpg"/>
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--zeta">Oldtimer</span>
<span class="v-A_-text">Wahnsinn: Mehr als 80 fahrbereite Ford Transit</span>
</span>
</a>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<a href="https://www.eurotransport.de/video/rekuperationsachse-in-der-schweiz-trailerkuehlung-ohne-laerm-und-ohne-co2-ausstoss-11214676.html" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/image-sideFiveEntry-1e18e9c5-361237.jpg"/>
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--zeta">Rekuperationsachse in der Schweiz</span>
<span class="v-A_-text">Trailerkühlung ohne Lärm und ohne CO2-Ausstoß</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT videocenter.latestTeaser --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center; clear:both;">
<script type="text/javascript">
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if ((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
}
}
});
}
});
</script>
</div>
<!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.eurotransport.de/who-is-who" target=&#34;_self&#34;>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/apps" target=&#34;_self&#34;>Apps</a>
</li>
<li>
<a href="/newsletter-1145.html" target=&#34;_self&#34;>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/" target="_blank">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/infoservice/" target="_blank">Infoservice für Abonnenten</a>
</li>
<li>
<a href="https://www.eurotransport.de/impressum/" target="_blank">Impressum</a>
</li>
<li>
<a href="https://www.eurotransport.de/agb/" target="_blank">AGB</a>
</li>
<li>
<a href="https://www.eurotransport.de/datenschutz/" target="_blank">Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Social</span>
<ul>
<li>
<a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target=&#34;_blank&#34;>Eurotransport auf Facebook</a>
</li>
<li>
<a href="https://www.facebook.com/fernfahrermagazin" target=&#34;_blank&#34;>FERNFAHRER auf Facebook</a>
</li>
<li>
<a href="http://www.twitter.com/eurotransportde" target=&#34;_self&#34;>Eurotransport bei Twitter</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target=&#34;_self&#34;>Eurotransport bei XING</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Unterhaltung</span>
<ul>
<li>
<a href="https://www.youtube.com/user/Eurotransport" target=&#34;_blank&#34;>YouTube Eurotransport</a>
</li>
<li>
<a href="http://www.youtube.com/user/FERNFAHRERlive" target=&#34;_blank&#34;>YouTube FERNFAHRER </a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Shop + Abo</span>
<ul>
<li>
<a href="https://www.eurotransport.de/artikel/willkommen-bei-unserem-kundenservice-abonnements-und-shop-artikel-11212056.html">Kundenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/abonnement-kuendigen/" target="_blank">Verträge hier kündigen</a>
</li>
<li>
<a href="https://www.eurotransport.de/widerrufsrecht-11193313.html" target="_blank">Widerrufsrecht</a>
</li>
<li>
<a href="https://www.eurotransport.de/versandkosten-11193311.html" target="_blank">Versandkosten</a>
</li>
<li>
<a href="https://www.eurotransport.de/zahlungsmoeglichkeiten-payment-options-11193892.html" target="_blank">Zahlung </a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/" target="_blank">Kontakt</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.eurotransport.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/Eurotransport.de/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow" target="_blank"></a>
<a href="https://twitter.com/eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--twitter" rel="nofollow" target="_blank"></a>
<a href="https://www.youtube.com/user/Eurotransport" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--youtube" rel="nofollow" target="_blank"></a>
<a href="https://www.eurotransport.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow" target="_blank"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2022 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
<a href="javascript:Ads_BA_privacyManager(557526);" style="cursor:pointer;">Datenschutzeinstellungen</a>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<link rel="stylesheet" href="/css/styles.css?v=1669368706
"/>
<script src="/js/bundle.js?v=1669368706
"></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
vendorConsents.consentedVendors.forEach(function (vendor) {
switch (vendor.name) {
case 'Google Analytics':
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initGA();
};
s.src = 'https:////www.google-analytics.com/analytics.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
break;
}
});(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.onload = function () {
TRACKING.initIVW();
};
s.src = 'https://script.ioam.de/iam.js';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
}
});
}
});
</script><!-- ELEMENT ads.intellitxt --><!-- END OF ELEMENT ads.intellitxt --><script>
__tcfapi('addEventListener', 2, function (tcData, success) {
if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
if (success) {
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
}
});
}
});
</script>
</body>
</html>