<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>eurotransportTV | Sendung 18: Historische Deutschlandfahrt, MAN-Veteranen, NG/SK-Baureihe - Eurotransport</title>
<link rel="canonical" href="https://www.eurotransport.de/video/eurotransporttv-sendung-18-historische-deutschlandfahrt-man-veteranen-ng-sk-baureihe-11168633.html"/>
<meta name="realurl" content="https://www.eurotransport.de/video/eurotransporttv-sendung-18-historische-deutschlandfahrt-man-veteranen-ng-sk-baureihe-11168633.html"/>
<meta name="CID" content="11168633"/>
<meta name="layout" content="344"/>
<meta name="description" content="In der 18. Folge von eurotransportTV dreht sich alles um legendäre Nutzfahrzeuge. Die Themen im Überblick: alles über die Historische Deutschlandfahrt des "/>
<meta name="keywords" content="Sendung,MAN Veteranen,SK Baureihe,Historische,Deutschlandfahrt,eurotransportTV,alle Sendungen,Deutschlandfahrt fuer historische Nutzfahrzeuge,Deutschlandfahrt für historische Nutzfahrzeuge"/>
<meta name="news_keywords" content="Sendung,MAN Veteranen,SK Baureihe,Historische,Deutschlandfahrt,eurotransportTV,alle Sendungen,Deutschlandfahrt fuer historische Nutzfahrzeuge,Deutschlandfahrt für historische Nutzfahrzeuge"/>
<meta property="article:published_time" content="2020-09-24T07:00:00"/>
<meta name="date" content="2020-09-24"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr2.eurotransport.de/image-fbimage-5bf32310-335906.jpg"/>
<meta property="og:title" content="eurotransportTV | Sendung 18: Historische Deutschlandfahrt, MAN-Veteranen, NG/SK-Baureihe"/>
<meta property="og:description" content="In der 18. Folge von eurotransportTV dreht sich alles um legendäre Nutzfahrzeuge. Das eurotransportTV-Team nimmt Sie mit auf eine Zeitreise auf Rädern. Genießen Sie die Highlights der 17. Historischen Deutschlandfahrt für Nutzfahrzeuge und der Veteranen-Ausfahrt mit ausgesuchten MAN-Oldies des Nutzfahrzeug Veteranen Centers in Obernhausen. Außerdem verraten unsere Experten, was die legendären NG/SK-Baureihen von Mercedes-Benz so besonders macht."/>
<meta property="og:url" content="https://www.eurotransport.de/video/eurotransporttv-sendung-18-historische-deutschlandfahrt-man-veteranen-ng-sk-baureihe-11168633.html"/>
<meta property="og:site_name" content="Eurotransport"/>
<meta name="title" content="Historische Deutschlandfahrt, MAN-Veteranen, NG/SK-Baureihe"/>
<meta name="headline" content="eurotransportTV | Sendung 18"/>
<meta name="thumbnail" content="https://imgr2.eurotransport.de/image-oldListEntry-a7f1e55b-335906.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr3.eurotransport.de/image-rotationTeaserEntry-6436bff5-335906.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr1.eurotransport.de/image-rubricBig-8eb02f7e-335906.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr1.eurotransport.de/image-rubricTiny-8bd7aa44-335906.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr3.eurotransport.de/image-sideFiveEntry-62712cac-335906.jpg"/>
<meta name="treepath_lvl0" content="145"/>
<meta name="treepath_lvl1" content="19100"/>
<meta name="treepath_lvl2" content="19101"/>
<meta name="bereich" content="StatischeSeiten"/>
<meta property="article:section" content="StatischeSeiten"/>
<meta name="full_treepath" content="|,145,19100,19101,|,294,4594,4597,|,294,4594,4598,|"/>
<meta name="publisher" content="eurotransport"/>
<meta name="Portal_Select" content="EURO"/>
<meta name="navigation_ebene_1" content="eurotransportTV"/>
<meta name="navigation_ebene_2" content="alle Sendungen"/>
<meta name="Special" content="Deutschlandfahrt für historische Nutzfahrzeuge"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="eurotransportTV | Sendung 18"/>
<link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/>
<meta name="google-site-verification" content="sYXOieK5jFvjixcl2kH4uJn8Hb_4OlETV7ZolKs1R9E"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">
{"@graph":[{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/tv/alle-sendungen/","name":"eurotransportTV"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.eurotransport.de/tv/alle-sendungen/","name":"alle Sendungen"}}]},{"@context":"http://schema.org","@type":"WebSite","url":"https://www.eurotransport.de/video/eurotransporttv-sendung-18-historische-deutschlandfahrt-man-veteranen-ng-sk-baureihe-11168633.html","description":"In der 18. Folge von eurotransportTV dreht sich alles um legendäre Nutzfahrzeuge. Die Themen im Überblick: alles über die Historische Deutschlandfahrt des ","potentialAction":[{"@type":"SearchAction","target":"http://www.firmenauto.de/suche-812933.html?isSubmitted=1&q={query}","query-input":"required name=query"}]},{"@context":"http://schema.org","@type":"CreativeWork","headline":"eurotransport","alternativeHeadline":"eurotransportTV | Sendung 18: Historische Deutschlandfahrt, MAN-Veteranen, NG/SK-Baureihe","url":"https://www.eurotransport.de/video/eurotransporttv-sendung-18-historische-deutschlandfahrt-man-veteranen-ng-sk-baureihe-11168633.html","description":"In der 18. Folge von eurotransportTV dreht sich alles um legendäre Nutzfahrzeuge. Die Themen im Überblick: alles über die Historische Deutschlandfahrt des ","inLanguage":"deutsch, german","keywords":"Sendung, MAN Veteranen, SK Baureihe, Historische, Deutschlandfahrt","isFamilyFriendly":true}]}</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.eurotransport.de";
TRACKING = {"ga":{"config":{"domain":"www.eurotransport.de","codes":["UA-5933623-10"],"goptimize":""}},"ivw":{"code":"sonstiges","noInitial":true,"config":{"sv":"i2","identifier":"eurotran"}},"config":{"headlineAndTitle":"eurotransportTV | Sendung 18: Historische Deutschlandfahrt, MAN-Veteranen, NG/SK-Baureihe"},"facebook":{"code":114711285294718},"cid":"11168633"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114711285294718&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TJ5JW59');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "eurotransport.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "Sendung, MAN Veteranen, SK Baureihe, Historische, Deutschlandfahrt";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/eut_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT teaser.linkpulseTracking --><meta property="lp.article:section"
content="https://www.eurotransport.de.none.eurotransportTV.alle Sendungen"/>
<meta property="lp:channel" content="Desktop"/>
<meta property="lp.article:author" content=""/>
<script type="text/javascript" src="//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js" async></script><!-- END OF ELEMENT teaser.linkpulseTracking --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script src="https://arc.nexx.cloud/sdk/12121.play" type="text/javascript" crossorigin="anonymous"></script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
</script><noscript><iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ5JW59"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.eurotransport.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
<a href="https://www.firmenauto.de/" target="_blank" class="v-A_-logo-fa"><img src="/img/logos/white/fa_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-header__login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;11168633&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/video/eurotransporttv-sendung-18-historische-deutschlandfahrt-man-veteranen-ng-sk-baureihe-11168633.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.eurotransport.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.eurotransport.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.eurotransport.de/" class="v-A_-logo">
<img src="//www.eurotransport.de/img/etm/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.eurotransport.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Marken</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--brand">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Häufige Fragen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--faq">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Baureihen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--series">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/logistik/">Logistik</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/logistik/it-und-telematik/"
>IT und Telematik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/kep/"
>KEP</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/recht-und-management/"
>Recht und Management</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/sicherheit/"
>Sicherheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/spedition-und-logistik/"
>Spedition und Logistik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/verkehrspolitik/"
>Verkehrspolitik</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrzeuge/">Fahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-marken/"
>Alle Marken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-tests/"
>Alle Tests</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/lkw/"
>LKW</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/modellbau/"
>Modellbau</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/oldtimer/"
>Oldtimer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/sonderfahrzeuge/"
>Sonderfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/supertrucks/"
>Supertrucks</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/technik-und-zubeh-r/"
>Technik und Zubehör</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trailer-und-aufbauten/"
>Trailer und Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trucksport/"
>Trucksport</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/werkstatt/"
>Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrer/">Fahrer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrer/abenteuer/"
>Abenteuer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/fahrertreffen/"
>Fahrertreffen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"
target=_self>FERNFAHRER Roadshow</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/nachrichten/"
>Nachrichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/pause-und-parken/"
>Pause und Parken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/urteile/"
>Urteile</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/blogs/">Blogs</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/blogs/jansblog/"
>JansBlog</a>
</li>
<li>
<a href="https://www.eurotransport.de/blogs/busblog/"
>BusBlog</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Events</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/events/-alle-veranstaltungen/"
> Alle Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/etm-veranstaltungen/"
>ETM Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Veranstaltung eintragen</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/service/">Service</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://shop.eurotransport.de/"
>Abos, Modelle, Kalender</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/apps/"
>Apps</a>
</li>
<li>
<a href="https://www.eurotransport.de/artikel/bussgeldrechner-so-berechnen-sie-die-strafe-6560475.html"
>Bußgeld</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/expertenwissen/"
>Experten im Überblick</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/haeufige-fragen-a-z/"
>FAQ</a>
</li>
<li>
<a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"
target=_self>KombiMarkt</a>
</li>
<li>
<a href="https://www.eurotransport.de/service-marktuebersichten-10764312.html"
>Marktübersichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/newsletter-1145.html"
target=_self>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/profiwissen-nutzfahrzeugtechnik-kompakt-erklaert-452178.html"
>Profiwissen</a>
</li>
<li>
<a href="https://www.etm.de/rampe-eintragen/"
>RampenGuide</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Termine eintragen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen-277953.html"
target=_self>Themen A-Z</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/achsen/"
>Achsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/achsvermessung/"
>Achsvermessung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/anhaenger-aufbauten/"
>Anhänger &amp; Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubeh-r-styling/anhaenger-sattelkupplungen/"
>Anhänger- &amp; Sattelkupplungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/arbeitskleidung/"
>Arbeitskleidung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/aus-fortbildung-fahrertraining/"
>Aus- &amp; Fortbildung, Fahrertraining</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ausbauten/"
>Ausbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/batterieladegeraete/"
>Batterieladegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/batterien-fuer-24-volt-netze/"
>Batterien für 24-Volt-Netze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/bewertung-gutachten/"
>Bewertung &amp; Gutachten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/bremsen/"
>Bremsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/druckluftschrauber/"
>Druckluftschrauber</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugelektronik-tachografen/"
>Fahrzeugelektronik &amp; Tachografen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugsitze/"
>Fahrzeugsitze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/filter/"
>Filter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/flurf-rderzeuge/"
>Flurförderzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/frachtenboerse/"
>Frachtenbörse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuhrparkberatung-management/"
>Fuhrparkberatung &amp; -management</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuehrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/getriebe/"
>Getriebe</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/gruben/"
>Gruben</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/hebeanlagen-radgreifer/"
>Hebeanlagen &amp; Radgreifer</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/herstellergebundene-systemanbieter/"
>Herstellergebundene Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/klima-heizung/"
>Klima &amp; Heizung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/klimaservicegeraete/"
>Klimaservicegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/kuehlaggregate/"
>Kühlaggregate</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ladekrane-ladebordwaende/"
>Ladekrane &amp; Ladebordwände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/lichteinrichtungen/"
>Lichteinrichtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/lkw/"
>Lkw</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/lkw-bus-teilehaendler/"
>Lkw-/Bus-Teilehändler</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/markenuebergreifende-obd-diagnose/"
>Markenübergreifende OBD-Diagnose</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/nfz-versicherungen/"
>NFZ-Versicherungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/pflege-reinigung/"
>Pflege &amp; Reinigung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/reifenmontage/"
>Reifenmontage</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/retarder/"
>Retarder</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/schadenmanagement-havarie/"
>Schadenmanagement &amp; Havarie</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/sonstiges/"
>Sonstiges</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/spezialfahrzeuge/"
>Spezialfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/styling-tuning/"
>Styling/Tuning</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/tankmanagement-kraftstoffe-le/"
>Tankmanagement, Kraftstoffe &amp; Öle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/telematik-ortung-navigation/"
>Telematik, Ortung &amp; Navigation</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/unabhaengige-systemanbieter/"
>Unabhängige Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/verbaende/"
>Verbände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/vermietung-leasing-finanzdienstleistung/"
>Vermietung, Leasing &amp;  Finanzdienstleistung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/waschanlagen/"
>Waschanlagen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/werkstatt/"
>Werkstatt</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/werkstatt-fahrzeugeinrichtung/"
>Werkstatt- und Fahrzeugeinrichtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkstatt-software/"
>Werkstatt-Software</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkzeuge/"
>Werkzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/oele-schmierstoffe/"
>Öle &amp; Schmierstoffe</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://www.etm.de/shop">Abo/Shop</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="http://shop.eurotransport.de/firmenauto/"
target=_blank>firmenauto</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos"
target=_blank>FERNFAHRER</a>
</li>
<li>
<a href="http://www.lastauto.de/kombiplus"
target=_blank>lastauto omnibus</a>
</li>
<li>
<a href="http://www.transaktuell.de/abo"
target=_blank>trans aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/waheft"
target=_blank>WERKSTATT aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/heftarchiv/heftarchiv-fernfahrer/?jahr=2020"
target=_self>Heftarchiv</a>
</li>
<li>
<a href="http://www.etm.de/shop"
target=_blank>Shop</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--active v-A_-nav__link--etm-tv">
<a href="/tv/alle-sendungen/"></a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/tv/alle-sendungen/"
class="v-A_-nav__submenu--active"
>alle Sendungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/meldungen/"
>Meldungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/branche/"
>Branche</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/fahrzeuge/"
>Fahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/talk/"
>Talk</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/sicherheit/"
>Sicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-jobs">
<a href="https://www.truck-jobs.com/de/arbeitgeber/?target=eurotransport&amp;utm_source=eurotransport&amp;utm_campaign=partner&amp;utm_medium=bc"></a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb">
<li><a href="//www.eurotransport.de/">Startseite</a></li>
<li><a href="/tv/alle-sendungen/">eurotransportTV</a></li>
<li><a href="https://www.eurotransport.de/tv/alle-sendungen/">alle Sendungen</a></li>
</ul>
</div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT videocenter.detail --><div class="v-A_-article__wrapper v-A_-white__tile">
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 class="v-A_-subline v-A_-subline--article">eurotransportTV | Sendung 18</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Historische Deutschlandfahrt, MAN-Veteranen, NG/SK-Baureihe</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=eurotransportTV%20%7C%20Sendung%2018%3A%20Historische%20Deutschlandfahrt%2C%20MAN-Veteranen%2C%20NG%2FSK-Baureihe&body=https://www.eurotransport.de/video/eurotransporttv-sendung-18-historische-deutschlandfahrt-man-veteranen-ng-sk-baureihe-11168633.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__videoplayer">
<div class="v-A_-article__videocontainer" id="nexxVideo_1711443" is-element element-video-videonexx="{&#34;position&#34;:&#34;Videodetail&#34;,&#34;autostart&#34;:true,&#34;videoParams&#34;:{&#34;playerID&#34;:&#34;SJe7bMLfsZ&#34;,&#34;publisherID&#34;:&#34;1381578737001&#34;,&#34;paramSite&#34;:&#34;&#34;,&#34;paramAffiliate&#34;:&#34;&#34;,&#34;paramProd&#34;:&#34;&#34;,&#34;nexxId&#34;:12121},&#34;videoId&#34;:&#34;1711443&#34;}">
</div>
<div>
<div class="v-A_-article__videocontrols v-A_-clear">
<span>24.09.2020</span>
<a href="#" class="v-A_-button--like">Gefällt mir</a>
</div>
</div>
</div>
<div class="v-A_-article__content v-A_-video--description">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>In der 18. Folge von eurotransportTV dreht sich alles um legendäre Nutzfahrzeuge. <span>Das eurotransportTV-Team nimmt Sie mit auf eine Zeitreise auf Rädern. Genießen Sie die Highlights der 17. Historischen Deutschlandfahrt für Nutzfahrzeuge und der Veteranen-Ausfahrt mit ausgesuchten MAN-Oldies des Nutzfahrzeug Veteranen Centers in Obernhausen. Außerdem verraten unsere Experten, was die legendären NG/SK-Baureihen von Mercedes-Benz so besonders macht.</span></p></div>
</div><div class="">
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Themenüberblick zur Sendung eurotransportTV #018:</h3><ul class="text"><li>Klassiker mit Kultstatus: Die NG und SK-Baureihen von Mercedes-Benz entwickeln sich zu gefragten Restaurationsobjekten. Wir verraten Ihnen, warum diese Modelle, die von 1973 bis 1998 hergestellt wurden, so stark im Kommen sind.</li><li>Rendezvous der Raritäten: Start der 17. Historischen Deutschlandfahrt des ETM-Verlages. Begleiten Sie mit eurotransportTV über 65 klassische Lkw auf ihrer traditionellen Tour und erleben Sie den Charme der Vergangenheit.</li><li>Kraft und Kondition: Das Nutzfahrzeuge Veteranen Center in Oberhausen organsierte ein Markentreffen der besonderen Art. Bei einer MAN-Ausfahrt zwischen Hunsrück und Rheinhessen werden Männerträume wahr und zeigen sich die Oldies von ihrer besten Seite.</li></ul><p><h3 class="v-A_-headline v-A_-headline__article--beta">Alles zum Thema historische Nutzfahrzeuge</h3><p>Auf unserer Themenseite Oldtimer haben wir noch mehr Videos zu legendären Nutzfahrzeugen, zahlreiche Bildergalerien und spannende Geschichten aus fast 100 Jahren lastauto omnibus. Überzeugen Sie selbst unter: <a href="https://www.eurotransport.de/oldtimer" target="_blank">www.eurotransport.de/oldtimer</a>. </p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Ihre Meinung zählt: Erfahrungen an der Rampe</h3><p>In einer unserer nächsten Sendungen wollen wir über ihre Erfahrungen an der Rampe berichten. Schreiben Sie uns und machen Sie ihrem Ärger Luft. Dazu reicht eine kleine Mail an uns: <a href="mailto:eurotransporttv@etm.de">eurotransporttv@etm.de</a>. Mehr Infos zum Thema finden Sie hier.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<p><i><strong>eurotransportTV wird präsentiert mit freundlicher Unterstützung von: Continental, Grammer, Iveco, Knorr-Bremse, Schmitz Cargobull und Universal Transport.</strong></i></p><!--googleoff: index-->
<!--googleon: index-->
<p>Wenn Ihnen die Sendung gefallen hat, empfehlen Sie uns in den sozialen Medien weiter. Und wenn Sie Ideen oder Anregungen zur Sendung haben, schreiben Sie uns. Die Mailadresse lautet: <a href="http://eurotransporttv@etm.de" target="_blank">eurotransporttv@etm.de</a></p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div>
<!-- END OF ELEMENT videocenter.detail --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.eurotransport.de/video/eurotransporttv-sendung-18-historische-deutschlandfahrt-man-veteranen-ng-sk-baureihe-11168633.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11168633"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//eurotransport2.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT videocenter.latestShowsList --><!-- ELEMENT lists.rubricVideoShowLatest --><div class="teaser teaser__video v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">
Weitere Sendungen<a class="v-A_-hook v-A_-hook--amsred" href="https://www.eurotransport.de/tv/alle-sendungen/">
Zur Rubrik</a>
</span>
</div>
</div>
<div class="v-A_-maincol__list v-A_-maincol__list--margintop" is-element element-lists-list="{&#34;serverName&#34;:&#34;lists.videoLatestShow&#34;,&#34;page&#34;:&#34;/video/eurotransporttv-sendung-18-historische-deutschlandfahrt-man-veteranen-ng-sk-baureihe-11168633.html&#34;,&#34;blacklist&#34;:[],&#34;additionalClass&#34;:false}">
<a href="https://www.eurotransport.de/video/eurotransporttv-sendung-17-logistik-hilft-testfahrer-lng-iveco-bei-gustke-11167106.html" class="v-A_-teaser__maincol__listitem v-A_-white__tile v-A_-item--video">
<span class="v-A_-white__tile__container">
<span class="v-A_-teaser__maincol__img">
<img src="https://imgr3.eurotransport.de/Alexandra-von-Lingen-im-Fahrerhaus-der-LNG-Version-des-IVECO-Stralis-rubricBig-26dd632c-334711.jpg" alt="">
</span>
<span class="v-A_-teaser__maincol__text">
<span class="v-A_-subline v-A_-subline--beta">eurotransportTV | Sendung 17</span>
<span class="v-A_-headline v-A_-headline--beta">Logistik hilft, Testfahrer, LNG bei Gustke</span>
</span>
</span>
</a><a href="https://www.eurotransport.de/video/eurotransporttv-sendung-16-parkplatznot-supertrucks-truck-race-fahrschule-11153613.html" class="v-A_-teaser__maincol__listitem v-A_-white__tile v-A_-item--video">
<span class="v-A_-white__tile__container">
<span class="v-A_-teaser__maincol__img">
<img src="https://imgr2.eurotransport.de/image-rubricBig-1711ed7e-330462.jpg" alt="">
</span>
<span class="v-A_-teaser__maincol__text">
<span class="v-A_-subline v-A_-subline--beta">eurotransportTV | Sendung 16</span>
<span class="v-A_-headline v-A_-headline--beta">Parkplatznot, Supertrucks, Truck-Race, Fahrschule</span>
</span>
</span>
</a><div class="v-A_-commercial">
<!-- ELEMENT ads.businessAdItem --><!--CAD2--><div id="Ads_BA_CAD2" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['CAD2']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD2 disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD2 after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD2");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD2");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<a href="https://www.eurotransport.de/video/eurotransporttv-sendung-15-der-neue-man-tgx-reifenpannen-xxl-transporte-11151771.html" class="v-A_-teaser__maincol__listitem v-A_-white__tile v-A_-item--video">
<span class="v-A_-white__tile__container">
<span class="v-A_-teaser__maincol__img">
<img src="https://imgr2.eurotransport.de/Der-neue-MAN-TGX-mit-Moderatorin-Alexandra-von-Lingen-in-Bilbao--rubricBig-96424c97-329303.jpg" alt="">
</span>
<span class="v-A_-teaser__maincol__text">
<span class="v-A_-subline v-A_-subline--beta">eurotransportTV | Sendung 15</span>
<span class="v-A_-headline v-A_-headline--beta">Erste Fahrt im neuen MAN TGX, Reifenpannen, XXL-Transporte</span>
</span>
</span>
</a></div>
<!-- END OF ELEMENT lists.rubricVideoShowLatest --><!-- END OF ELEMENT videocenter.latestShowsList --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT videocenter.latestTeaser --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Weitere Videos</span>
<div class="v-A_-sidecol__list v-A_-video--list">
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<a href="https://www.eurotransport.de/video/iveco-s-way-mit-1200-ps-von-der-rennstrecke-in-die-serienfertigung-11167999.html" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr4.eurotransport.de/image-sideFiveEntry-77ea2a62-335277.jpg"/>
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--zeta">Iveco S-Way mit 1200 PS</span>
<span class="v-A_-text">Von der Rennstrecke in die Serienfertigung</span>
</span>
</a>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<a href="https://www.eurotransport.de/video/hilfe-fuer-berufskraftfahrer-initiative-logistik-hilft-setzt-auf-taten-statt-worte-11167703.html" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr3.eurotransport.de/Hilfe-fuer-Berufskraftfahrer-an-der-Autobahn-sideFiveEntry-b460c89a-335179.jpg"/>
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--zeta">Hilfe für Berufskraftfahrer</span>
<span class="v-A_-text">Initiative setzt auf Taten statt Worte</span>
</span>
</a>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<a href="https://www.eurotransport.de/video/spedition-setzt-auf-fluessiggas-30-neue-iveco-s-way-np-11167296.html" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr1.eurotransport.de/image-sideFiveEntry-4f537764-334863.jpg"/>
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--zeta">Spedition setzt auf Flüssiggas</span>
<span class="v-A_-text">30 neue Iveco S-Way NP</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT videocenter.latestTeaser --><!-- ELEMENT variousSidecol.flex --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">FERNFAHRER Reporter App</span>
</div>
<div class="v-A_-teaser__sidecol__article v-A_-white__tile">
<a href="http://fernfahrer-reporter.de/" target="_blank" class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.eurotransport.de/Element-Teaser-Reporter-App-sidecolThumb-35001f76-328062.jpg" alt="Element Teaser Reporter App">
</span>
<span class="v-A_-sidecol__article__text v-A_-sidecol__article__termine">
<span class="v-A_-white__tile__container">
<span class="v-A_-headline v-A_-headline--delta">Die Foto-Community für Fahrer und Lkw-Fans</span>
<p>Jetzt App für iOS oder Android herunterladen!</p></span>
</span>
</a>
</div><!-- END OF ELEMENT variousSidecol.flex --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center; clear:both;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.eurotransport.de/whoiswho" target=&#34;_self&#34;>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/apps" target=&#34;_self&#34;>Apps</a>
</li>
<li>
<a href="/newsletter-1145.html" target=&#34;_self&#34;>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/impressum/">Impressum</a>
</li>
<li>
<a href="https://www.eurotransport.de/agb/">AGB</a>
</li>
<li>
<a href="https://www.eurotransport.de/datenschutz/">Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Social</span>
<ul>
<li>
<a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target=&#34;_blank&#34;>Eurotransport auf Facebook</a>
</li>
<li>
<a href="https://www.facebook.com/fernfahrermagazin" target=&#34;_blank&#34;>FERNFAHRER auf Facebook</a>
</li>
<li>
<a href="http://www.twitter.com/eurotransportde" target=&#34;_self&#34;>Eurotransport bei Twitter</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target=&#34;_self&#34;>Eurotransport bei XING</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Unterhaltung</span>
<ul>
<li>
<a href="https://www.youtube.com/user/Eurotransport" target=&#34;_blank&#34;>YouTube Eurotransport</a>
</li>
<li>
<a href="http://www.youtube.com/user/FERNFAHRERlive" target=&#34;_blank&#34;>YouTube FERNFAHRER </a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge-video-29294.html" target=&#34;_self&#34;>Video</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Magazin</span>
<ul>
<li>
<a href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/" target=&#34;_blank&#34;>lastauto omnibus ePaper</a>
</li>
<li>
<a href="https://www.yumpu.com/kiosk/etm-verlag" target=&#34;_self&#34;>lastauto omnibus Sonderausgaben</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Shop</span>
<ul>
<li>
<a href="https://shop.eurotransport.de" target=&#34;_blank&#34;>Shop</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos" target=&#34;_blank&#34;>Abo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.eurotransport.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/Eurotransport.de/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://twitter.com/eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--twitter" rel="nofollow"></a>
<a href="https://www.youtube.com/user/Eurotransport" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--youtube" rel="nofollow"></a>
<a href="https://www.eurotransport.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2020 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1600261920
"/>
<script src="/js/bundle.js?v=1600261920
"></script><!-- ELEMENT ads.intellitxt --><!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>