<!DOCTYPE html>
<html lang="de-DE" dir="ltr">
  <head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta http-equiv="imagetoolbar" content="no">
    <meta http-equiv="Content-Script-Type" content="text/javascript">
    <meta http-equiv="Content-Style-Type" content="text/css">
    <link href="http://m.eurotransport.de" rel="alternate" media="handheld">
    <meta name="language" content="de">
    <meta name="af_server" content="62.146.96.103">
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
    <title>
      The Tire Cologne: Nachhaltigkeit steht im Vordergrund - Eurotransport
    </title>
    <meta name="publisher" content="eurotransport">
    <meta name="description" content="Was hat Sie bewogen Ihr Engagement von der Reifen Essen zur The Tire Cologne zu verlagern? Drechsler: Die Vorlage eines">
    <meta name="teasertext" content="Hans-Jürgen Drechsler, Geschäftsführer des Bundesverbands Reifenhandel und Vulkaniseur-Handwerk (BRV), über den Wechsel nach Köln.">
    <meta name="title" content="Nachhaltigkeit steht im Vordergrund">
    <meta name="headline" content="The Tire Cologne">
    <meta name="realurl" content="https://www.eurotransport.de/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html">
    <meta name="date" content="2018-05-03 10:08:04">
    <meta name="isTeaserable" content="true">
    <meta name="CID" content="10082890">
    <meta name="layout" content="40">
    <meta name="author" content="Werner Bicker">
    <meta name="keywords" content="Drechsler,Rolle,Prozent,Jahr,Lkw Reifen,Welche,BRV,Hersteller,Handel,Reifen,Fahrzeuge,The Tire Cologne">
    <meta name="news_keywords" content="Drechsler,Rolle,Prozent,Jahr,Lkw Reifen,Welche,BRV,Hersteller,Handel,Reifen,Fahrzeuge,The Tire Cologne">
    <meta name="full_treepath" content="|,145,151,12389,|,145,151,16396,|">
    <meta name="treepath_lvl0" content="145">
    <meta name="treepath_lvl1" content="151">
    <meta name="treepath_lvl2" content="16396">
    <meta name="Portal_Select" content="EURO">
    <meta name="Special" content="The Tire Cologne">
    <meta name="filtertyp" content="Artikel">
    <meta name="thumbnail" content="https://img1.eurotransport.de/image-oldListEntry-de5b61ab-301938.jpg">
    <meta name="topRotationText" content="Reifenmesse">
    <meta property="og:title" content="The Tire Cologne: Nachhaltigkeit steht im Vordergrund">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://img4.eurotransport.de/image-fotoshowBigImage-795d6ab1-301938.jpg">
    <meta property="og:description" content="Hans-Jürgen Drechsler, Geschäftsführer des Bundesverbands Reifenhandel und Vulkaniseur-Handwerk (BRV), über den Wechsel nach Köln.">
    <meta property="og:url" content="https://www.eurotransport.de/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html"><!--[if lt IE 7 ]>
    <link href="//www.eurotransport.de/css/iepngfix.css" rel="stylesheet" type="text/css"/>
    <script type="text/javascript" src="//www.eurotransport.de/js/iepngfix_tilebg.js"></script>
    <![endif]-->

    <script type="text/javascript">
var fixable = true;
    var BrowserModus = document.compatMode;
    var BrowserTyp = navigator.userAgent;
    function fxmbgclick(fxmbgclickurl) {
        var div = document.createElement('div');
        div.id = 'background-click-Layer';
        if (document.body.firstChild) {
            document.body.insertBefore(div, document.body.firstChild);
        }
        else {
            document.body.appendChild(div);
        }
        document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" ' +
            'height="100%" border="0"><img src="https://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"><\/a>';
    }
    if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
        fixable = false;
    }
    if (fixable == true) {
        document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}<\/style>');
    }
    </script><!-- FONT -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
    <link href="https://www.eurotransport.de/css/main_euro.css?v=3" media="all" rel="stylesheet" type="text/css"><!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/ie8.css">
<![endif]-->
    <!-- Favicon -->
    <link href="//www.eurotransport.de/img/favicon.ico" rel="shortcut icon" type="image/ico"><!-- APP ICONS -->
    <link rel="apple-touch-icon" href="//www.eurotransport.de/img/euro/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="//www.eurotransport.de/img/euro/apple-touch-icon-precomposed.png">
    <link href="https://www.eurotransport.de/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html" rel="canonical">
    <link href="https://m.eurotransport.de/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html" media="only screen and (max-width: 640px)" rel="alternate">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {
            lang: 'de'
        }
    </script><!--[if lt IE 9]>
        <script data-main="//www.eurotransport.de/js/main_ie7" src="/js/require.js"></script>
        <![endif]-->
    <!--[if gte IE 9]><!-->

    <script data-main="//www.eurotransport.de/js/main" src="/js/require.js" type="text/javascript">
</script><!--<![endif]-->

    <script type="text/javascript" src="https://script.ioam.de/iam.js">
</script>
    <script type="text/javascript">
var iam_data = {
        "st": "eurotran",
        "cp": "sonstige",
        "sv": "ke",
        "mg": "yes"
    };
    function analyticsIvwPixel(ivwCode) {
        iam_data.cp = ivwCode || "sonstige";
        iam_data.oc = ivwCode || "sonstige";
        iom.c(iam_data, 1);
    }
    analyticsIvwPixel();
    </script>
    <script type='text/javascript'>
var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    </script>
    <script type='text/javascript'>

    var sizeMapping = {};

    googletag.cmd.push(function () {
                                        googletag.defineSlot('/38063777/euro_Artikel_oben', [505, 80], 'div-gpt-ad-1415886617133-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Artikel_unten', [505, 240], 'div-gpt-ad-1415886617133-1').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Listen_Werbung_1', [680, 200], 'div-gpt-ad-1415886617133-7').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Listen_Werbung_2', [680, 200], 'div-gpt-ad-1415886617133-8').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Rectangle', [[300, 250], 'fluid'], 'div-gpt-ad-1415886617133-10').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sidecol_1', [300, 250], 'div-gpt-ad-1415886617133-11').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sidecol_2', [300, 250], 'div-gpt-ad-1415886617133-12').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sidecol_3', [300, 250], 'div-gpt-ad-1415886617133-13').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Widecol_1', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1415886617133-17').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Widecol_2', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1415886617133-18').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Widecol_3', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1415886617133-19').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sticky_Ad', [400, 90], 'div-gpt-ad-1415886617133-15').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Pushdown_Ad', [[728, 300], [1000, 300]], 'div-gpt-ad-1415886617133-9').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Skyscraper', [[120, 160], [120, 600], [160, 600], [200, 600], [300, 600]], 'div-gpt-ad-1415886617133-14').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Skyscraper_links', [[120, 161], [120, 601], [160, 601], [200, 601], [300, 601]], 'div-gpt-ad-1416314318374-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Fireplace', [[160, 600], [728, 90]], 'div-gpt-ad-1415886617133-5').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Banderole_Ad', [770, 250], 'div-gpt-ad-1415886617133-2').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_AdLayer', [400, 400], 'div-gpt-ad-1416490527735-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sponsorenbanner', [[728, 90], [728, 180], [770, 90], [770, 180], [770, 250], [900, 90], [970, 90], [1000, 90], [1000, 100], [1000, 120], [1000, 180], [1000, 300], [1020, 90], [1020, 120], [1020, 180]], 'div-gpt-ad-1418650133433-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Leaderboard', [[728, 90], [728, 180], [728, 300], [770, 90], [770, 180], [770, 250], [900, 250], [1000, 90], [1000, 100], [1000, 180], [1020, 90], [1020, 180]], 'div-gpt-ad-1415886617133-6').addService(googletag.pubads());
                                googletag.pubads().setTargeting("Portal", ["euro"]);
        googletag.pubads().setTargeting("RubrikE1", ["euro_Fahrzeuge"]);
        googletag.pubads().setTargeting("RubrikE2", ["euro_Reifen"]);
        googletag.pubads().setTargeting("RubrikE3", [""]);
        googletag.pubads().setTargeting("Marke", [""]);
        googletag.pubads().setTargeting("Baureihe", [""]);
        googletag.pubads().setTargeting("Schlagwort", ['Drechsler', 'Rolle', 'Prozent', 'Jahr', 'Lkw Reifen', 'Welche', 'BRV', 'Hersteller', 'Handel', 'Reifen']);
        googletag.pubads().setTargeting("Thema", ['euro_The Tire Cologne']);
        googletag.pubads().setTargeting("Seitentyp", ["euro_Artikel"]);
        googletag.pubads().setTargeting("Container", ["10082890"]);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices();

    });
    </script>
    <meta itemprop="datePublished" content="2018-05-03T10:08:04+02:00">
  </head>
  <body class="footer_height_4" itemscope="" itemtype="//schema.org/WebPage">
    <!-- Aumago -->
    <!-- Start Piwik PRO Tag Manager code -->
    <script type="text/javascript">
(function(window, document, script, dataLayer, id) {
    window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
    })(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
    </script><noscript><iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Piwik PRO Tag Manager code -->
    <div class="wrapper">
      <script type="text/javascript">
  var s_teaser = "";
      </script> <script type="text/javascript">
function goToURL(id, a, b, c, d) {
        try {
            var s;

            jQuery.cookie("mafokey", "1");

            var random = Math.floor((Math.random() * 100000) + 1);
            var randomrequesturl = "//www.eurotransport.de/ajax/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html/YWRzQW5kU3RhdHNfbGVzZXJ1bWZyYWdlIw%3D%3D?random=" + random;

            jQuery.get(randomrequesturl, function (data) {
                s = data.hash;
                var url = "https://www.leserumfragen.de/dynurl/goToURL.php?s=" + s + "&id=" + id + "&a=" + a + "&b=" + b + "&c=" + c + "&d=" + d;
                var popup_win;
                var leftcom = (screen.width - 600) / 2;
                var obencom = (screen.height - 800) / 2;

                window.location = url;
            });
        } catch (e) {
            if (console && console.error) {
                console.error(e);
            }
        }
      }
      </script><!-- RhoLive -->
      <div style="position:absolute; left:-10px; top: -10px">
        <script type="text/javascript">
/* <![CDATA[ */
        (function () {
            var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
            var con = 0;
            if (navigator.cookieEnabled) {
                con = 1;
            }
            var rholive_params = 'url=http%3A%2F%2Fwww.eurotransport.de%2Fnews%2Fthe-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html&c=10082890&b=2623882&l=40&tit=The+Tire+Cologne%3A+Nachhaltigkeit+steht+im+Vordergrund&tn=Reifen&tc=145|151|16396&tid=16396&tp=145|151&tpn=EURO+Redaktionsbaum%7CFahrzeuge%7CReifen&m=euro';
            var rholive_host = 'https://r.eurotransport.de';
            var rholive_escaped_url = 'url=http%3A%2F%2Fwww.eurotransport.de%2Fnews%2Fthe-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html&amp;c=10082890&amp;b=2623882&amp;l=40&amp;tit=The+Tire+Cologne%3A+Nachhaltigkeit+steht+im+Vordergrund&amp;tn=Reifen&amp;tc=145|151|16396&amp;tid=16396&amp;tp=145|151&amp;tpn=EURO+Redaktionsbaum%7CFahrzeuge%7CReifen&amp;m=euro';
            window.analyticsRholivePixel = function (host, url) {
                host = host ? host : rholive_host;
                url = url ? url : rholive_escaped_url;
                return '<img class="rl_pixel" src="' + host + '/images/pic.gif?' + url + '&amp;json=1&amp;sz=' + r2sz + '&amp;con=' + con + '&amp;random=' + (1 + Math.floor(Math.random() * 1000000)) + '&amp;sep=|&amp;tce=1&amp;tpu=1&amp;cs=1" width="1" height="1" alt="" />';
            };
            document.write(analyticsRholivePixel());
        })()
        /* ]]> */
        </script> <noscript><img class="rl_pixel" src="https://r.eurotransport.de/images/pic.gif?url=http%3A%2F%2Fwww.eurotransport.de%2Fnews%2Fthe-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html&amp;c=10082890&amp;b=2623882&amp;l=40&amp;tit=The+Tire+Cologne%3A+Nachhaltigkeit+steht+im+Vordergrund&amp;tn=Reifen&amp;tc=145|151|16396&amp;tid=16396&amp;tp=145|151&amp;tpn=EURO+Redaktionsbaum%7CFahrzeuge%7CReifen&amp;m=euro&amp;sep=|&amp;tce=1&amp;tpu=1&amp;json=0&amp;cs=1" width="1" height="1" alt=""></noscript>
      </div>
      <div id="adBox1"></div>
      <div class="content special_dfp">
        <div class="row">
          <div class="commercial gap10">
            <div id='div-gpt-ad-1418650133433-0'>
              <script type='text/javascript'>
  googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1418650133433-0');
                });
              </script>
            </div>
          </div>
          <div class="specialnavigation">
            <span class="headline">Alles über The Tire Cologne</span>
            <div class="tabbar">
              <a href="https://www.eurotransport.de/themen/the-tire-cologne-9836021.html" data-tracking="{'ga':{'event':'Flownavi','value':'Themenseite','url':'\u00dcbersicht'}}">Overview</a>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="maincol">
            <div class="article">
              <div class="article_image withcopyright" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <img src="https://img3.eurotransport.de/image-articleTitle-67ae01c-301938.jpg" alt="" height="383" width="680" class="is_Lazyload_Image"> <a class="zoom is_module is_element_shared_Foto_Zoom" href="https://img4.eurotransport.de/image-fotoshowBigImage-795d6ab1-301938.jpg" data-config="{&quot;image&quot;:&quot;https:\/\/img4.eurotransport.de\/image-fotoshowBigImage-795d6ab1-301938.jpg&quot;,&quot;alt&quot;:&quot;&quot;,&quot;headline&quot;:&quot;Hans-J\u00fcrgen Drechsler, Gesch\u00e4ftsf\u00fchrer des BRV, setzt bei der The Tire Cologne auf neue Themen.&quot;}">Zoom</a>
                <div class="icoversomething"></div><span class="copyright">Foto: BRV</span>
              </div><!--googleon: index-->
              <div class="nointelliTXT article_title">
                <h1 itemprop="headline">
                  <span class="subline">The Tire Cologne</span>
                </h1>
                <h2>
                  <span class="headline">Nachhaltigkeit steht im Vordergrund</span>
                </h2>
                <p class="lead">
                  Hans-Jürgen Drechsler, Geschäftsführer des Bundesverbands Reifenhandel und Vulkaniseur-Handwerk (BRV), über den Wechsel nach Köln.
                </p>
              </div><!--googleoff: index-->
              <div class="article_titlespacer"></div>
              <div class="article_content with_socialbar">
                <script src="https://api.eurotransport.de/simpletrack/10082890" type="text/javascript">
</script>
                <div>
                  <!--googleon: index-->
                  <div class="nointelliTXT interview_frage">
                    Was hat Sie bewogen, Ihr Engagement von der Reifen Essen zur The Tire Cologne zu verlagern?
                  </div>
                  <p>
                    Drechsler: Die Vorlage eines zukunftsweisenden Konzepts für eine Neupositionierung einer Messe für Reifen-, Räder- und Autoservicespezialisten durch die Koelnmesse hat bereits Anfang 2014 den BRV-Vorstand überzeugt. Auch Faktoren wie die stärkere internationale Aufstellung, Modernität und Flexibilität des Kölner Messegeländes, Ansprache neuer Zielgruppen und die Wünsche zahlreicher wichtiger Aussteller nach einem Neustart an einem Metropolenstandort spielten dabei eine Rolle.
                  </p>
                  <div class="nointelliTXT interview_frage">
                    Wird eine spezielle Reifenmesse auch in Zukunft Bestand haben?
                  </div>
                  <p>
                    Drechsler: Eine spezialisierte Messe rund um den Reifen wird auch in Zukunft nicht nur Bestand, sondern auch ihre ­Berechtigung haben. Grundlage hierzu ist die Besetzung der aktuellen sowie der Zukunftsthemen der Branche. Die The ­Tire Cologne ist vom Start weg mehr als eine reine Produktschau. Zukunftsweisende Themen wie Digitalisierung und Connected Car werden aufgenommen, darge-stellt und auch diskutiert. Ebenso wird dem Thema Recycling ein Forum geboten. Die kontinuierliche Weiterentwicklung der Messe wird ein Zukunftsgarant sein.
                  </p>
                  <div class="nointelliTXT interview_frage">
                    Wie hat sich das Reifengeschäft grundsätzlich im letzten Jahr entwickelt?
                  </div>
                  <p>
                    Drechsler: Nach den uns vorliegenden vorläufigen Zahlen für das Jahr 2017 gehen wir davon aus, dass das Reifen­ersatz­geschäft über alle Produktgruppen (Pkw- SUV/Van-, Lkw- und Lkw-Reifen) in Deutschland und der EU stagniert. Die gleiche Entwicklung erwarten wir für das aktuelle Jahr 2018.
                  </p>
                  <div class="nointelliTXT interview_frage">
                    Welche Position bezieht der BRV zur Zweitmarkenstrategie beziehungsweise zu sogenannten Billigreifen aus Fernost?
                  </div>
                  <p>
                    Drechsler: Diese Mehrmarkenstrategie der großen Hersteller, also Produkte in den Ranges Premium, Quality und Budget anzubieten, ist für den Reifenfachhandel nichts Neues. Sie wird von den betreffenden Reifenherstellern seit Jahren praktiziert. Diese Strategie ist unseres Erachtens einer der Gründe dafür, warum in Deutschland die Premium- und Quality-Fabrikate nach wie vor einen sehr hohen Marktanteil besitzen – im Pkw- und SUV-/Van-Bereich sind dies rund 85 Prozent und mehr.
                  </p><!--googleoff: index-->
                  <div class="box inline_image">
                    <div class="boximg">
                      <a class="zoom is_module is_element_shared_Foto_Zoom" href="https://img1.eurotransport.de/Reifenentwicklung-fotoshowBigImage-d640e7c7-301939.jpg" data-config="{&quot;image&quot;:&quot;https:\/\/img1.eurotransport.de\/Reifenentwicklung-fotoshowBigImage-d640e7c7-301939.jpg&quot;,&quot;alt&quot;:&quot;Reifenentwicklung&quot;}">Zoom</a> <img src="https://img3.eurotransport.de/Reifenentwicklung-articleInlineImage-be01bea-301939.jpg" alt="Reifenentwicklung" title="Heute gilt Winterreifenpflicht auf der Hinterachse, ab 2020 auch auf der Lenkachse." height="335" width="503"> <span class="copyright">Foto: Andreas Techel</span>
                    </div>
                    <div class="boximgdescription">
                      Heute gilt Winterreifenpflicht auf der Hinterachse, ab 2020 auch auf der Lenkachse.
                    </div>
                  </div>
                  <div class="box inline_image">
                    <div class="boximg">
                      <a class="zoom is_module is_element_shared_Foto_Zoom" href="https://img2.eurotransport.de/BRV-fotoshowBigImage-e96ced08-301940.jpg" data-config="{&quot;image&quot;:&quot;https:\/\/img2.eurotransport.de\/BRV-fotoshowBigImage-e96ced08-301940.jpg&quot;,&quot;alt&quot;:&quot;BRV&quot;}">Zoom</a> <img src="https://img4.eurotransport.de/BRV-articleInlineImage-34cc1125-301940.jpg" alt="BRV" title="Der Bundesverband Reifenhandel und Vulkaniseur-Handwerk e. V. ist der bundesweit tätige Fachverband des deutschen Reifengewerbes mit Sitz in Bonn. Mit seinen mehr als 1.950 Mitgliedsunternehmen und ihren insgesamt gut 3.500 Verkaufsstellen repräsentiert er rund 80 Prozent der Branche in Deutschland. Der BRV wurde 1986 als Zusammenschluss des Deutschen Reifenhändler Verbandes (DRV) und des Zentralverbandes des Deutschen Vulkaniseur-Handwerks (ZDV) gegründet. Vorsitzender ist Stephan Helm (Reifen Helm, Hamburg), die Geschäftsführung liegt bei Hans-Jürgen Drechsler und Yorick M. Lowin. " height="336" width="503"> <span class="copyright">Foto: BRV</span>
                    </div>
                    <div class="boximgdescription">
                      Der Bundesverband Reifenhandel und Vulkaniseur-Handwerk e. V. ist der bundesweit tätige Fachverband des deutschen Reifengewerbes mit Sitz in Bonn. Mit seinen mehr als 1.950 Mitgliedsunternehmen und ihren insgesamt gut 3.500 Verkaufsstellen repräsentiert er rund 80 Prozent der Branche in Deutschland. Der BRV wurde 1986 als Zusammenschluss des Deutschen Reifenhändler Verbandes (DRV) und des Zentralverbandes des Deutschen Vulkaniseur-Handwerks (ZDV) gegründet. Vorsitzender ist Stephan Helm (Reifen Helm, Hamburg), die Geschäftsführung liegt bei Hans-Jürgen Drechsler und Yorick M. Lowin.
                    </div>
                  </div>
                  <div class="commercial">
                    <div id='div-gpt-ad-1415886617133-0' style=' width:505px; height:80px;'>
                      <script type='text/javascript'>
googletag.cmd.push(function () {
                      googletag.display('div-gpt-ad-1415886617133-0');
                      });
                      </script>
                    </div>
                  </div><!--googleon: index-->
                  <div class="nointelliTXT interview_frage">
                    Wo liegen die Trends beim Lkw-Reifen? Welche Rolle spielen Umweltaspekte?
                  </div>
                  <p>
                    Drechsler: Nachhaltigkeitsthemen, wie insbesondere die Laufleistung und Runderneuerungsfähigkeit der Reifen, gewinnen im Lkw-Reifengeschäft zunehmend an Bedeutung. Daneben spielen aber gleichzeitig die Performance-Eigenschaften eine entscheidende Rolle, in erster ­Linie Sicherheitskriterien wie die Nasshaftung. Diese Themen und Eigenschaften sind jedoch nicht gleicherweise für alle Lkw-Reifen von Bedeutung, sondern sie sind stark abhängig von der Achsposition (Lenkachse, Antriebsachse und gezogene Achsen) und vom jeweiligen Einsatzspektrum der Fahrzeuge, das heißt nationaler und internationaler Fernverkehr (Long Distance), kombinierter Fern- und Verteilerverkehr (Regional Traffic), innerstädtischer Nahverkehr (Urban Traffic), Baustellenverkehr (Construction) oder Sonderfahrzeuge im Spezialeinsatz (Offroad). Im Dienstleistungsbereich erwarten die Kunden heute ein komplettes Fleetmanagement, mobilen Service vor Ort und einen funktionsfähigen internationalen 24-Stunden-Breakdown-Service.
                  </p>
                  <div class="nointelliTXT interview_frage">
                    Wird sich die Runderneuerung durch die De-minimis-Förderung verstärken?
                  </div>
                  <p>
                    Drechsler: Davon gehen wir fest aus, eine Stabilisierung und einen Anstieg konnten wir bereits im Jahr 2017 feststellen, der sicherlich auch in 2018 und darüber hinaus anhalten wird.
                  </p>
                  <div class="nointelliTXT interview_frage">
                    Wie hat sich das Winterreifengeschäft im Lkw-Bereich und im Omnibussektor entwickelt?
                  </div>
                  <p>
                    Drechsler: Hier muss man erst einmal feststellen, dass es durch die situative Winterreifenpflicht, genauer gesagt: die Pflicht zur Nutzung von Winterreifen – bis 2017 mit M+S-Kennzeichnung –, bei winterlichen Straßenverhältnissen im Lkw- und Bussektor über 3,5 Tonnen zulässiges Gesamtgewicht auf der Antriebsachse, keine wesentlichen Veränderungen gegeben hat. Denn in diesem Bereich sind beziehungsweise waren die Antriebsachsreifen seit jeher mit M+S gekennzeichnet. Auch die Einführung des Schneeflockensymbols ab Herstellungsdatum 1. Januar 2018 wird keine große Hürde darstellen, sowohl die Reifenhersteller als auch die Runderneuerer sind auf diese Veränderung vorbereitet. Der nächste Meilenstein für das Winterreifengeschäft in diesem Sektor steht ab dem 1. Juli 2020 an, wenn die Winterreifenpflicht dann auch für die vorderen Lenkachsen gilt.
                  </p>
                  <div class="nointelliTXT interview_frage">
                    Wird das Reifenmanagement auch für den Handel immer wichtiger?
                  </div>
                  <p>
                    Drechsler: Selbstverständlich – eine immer weiter zunehmende Anzahl von Reifendimensionen sowie herstellerspezifischen Reifenkennungen stellt den Handel vor weitere logistische Herausforderungen. Die klassische Reifenbevorratung im Vorfeld der Wechselsaison am Point of Sale nimmt immer weiter ab, die Hersteller und der Großhandel müssen die logistischen Prozesse anpassen, um den Point of Sale quasi just in time nach dessen Bedürfnissen beliefern zu können.
                  </p>
                  <div class="nointelliTXT interview_frage">
                    Wo liegen im Pkw-Flotten-Geschäft die Schwerpunkte für den Handel? Und gibt es noch Potenzial?
                  </div>
                  <p>
                    Drechsler: Hier liegt der Schwerpunkt in der kompletten Flottenbetreuung einschließlich Zentralfakturierung und mehr. Neben den klassischen Räder- und Reifenservicedienstleistungen erwarten die Flottenbetreiber auch einen gewissen Anteil von Kfz-Service sowie andere Dienstleistungen, wie zum Beispiel Führerscheinkontrolle. Die Reifenservicebetriebe müssen sich dieser Aufgabenfelder annehmen, um den Service aus einer Hand bieten zu können. Das Flotten- und Leasinggeschäft macht mittlerweile rund 17,5 Prozent des gesamten Ersatzgeschäftes im Segment Pkw aus.
                  </p>
                  <div class="nointelliTXT interview_frage">
                    Welche Rolle spielt hier der Ganzjahresreifen? Lohnt sich dieser überhaupt für Flotten?
                  </div>
                  <p>
                    Drechsler: Trotz jährlichen Wachstums im Segment AllSeason spielt dieser noch keine entscheidende Rolle. Die generelle Empfehlung des BRV zur Verwendung von Sommerreifen im Sommer und Winterreifen im Winter schließt den Einsatz des Ganzjahresreifens nicht aus. Sinnvoll ist aus Sicht des BRV der Ganzjahresreifen für Klein- und Kompaktwagen mit relativ geringer Motorisierung und niedriger Kilometerlaufleistung, die vornehmlich in Ballungsgebieten und Großstädten bewegt werden, inklusive Verteilerfahrzeugen in diesen Regionen. Die aktuellen Reifentests zeigen eindeutig, dass die Qualität des Ganzjahresreifens zwar stetig besser wird, aber noch lange nicht an die Spezialisten heranreicht. In einem dieser Tests lag die Performance des besten Ganzjahresreifens 27 Prozent unter dem Sommerreifentestsieger, der sogar vom gleichen Hersteller stammte. Ebenso lag der Ganzjahresreifentestsieger noch fünf Prozent unter der Performance des schlechtesten Sommerreifens.
                  </p><!--googleoff: index--><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index--><!--googleon: index--><!--googleoff: index-->
                </div>
                <div class="autor">
                  <img src="https://img3.eurotransport.de/Werner-Bicker-Herausgeber-und-redaktioneller-Gesamtleiter-des-ETM-Verlags-2-authorThumbnail-637ea89a-222836.jpg" alt="Werner Bicker, Herausgeber und redaktioneller Gesamtleiter des ETM-Verlags" height="50" width="50" class="is_Lazyload_Image">
                  <div class="name">
                    <p>
                      Author
                    </p><span itemprop="author" rel="author">Werner Bicker</span>
                  </div>
                  <div class="datum">
                    <p>
                      Date
                    </p><span>3 Mai 2018</span>
                  </div>
                </div>
                <div class="commercial">
                  <div id='div-gpt-ad-1415886617133-1' style=' width:505px; height:240px;'>
                    <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-1');
                    });
                    </script>
                  </div>
                </div>
                <div class="articlebar">
                  <div class="articlebar_container">
                    <div class="social_media">
                      <a class="facebook" href="#" onclick="fbshare()" alt="share-button"><img src="https://www.eurotransport.de/img/shared/social_media_facebook.png" alt="Facebook-Share" title="Share on Facebook"></a> <a class="gplus" href="#" onclick="gplusshare()"><img src="https://www.eurotransport.de/img/shared/social_media_google.png" alt="Google+" title="Share on Google+"></a> <a rel="nofollow" href="#" onclick="tweet()" class="tweet" data-count="horizontal" data-via="" data-lang="de"><img src="https://www.eurotransport.de/img/shared/social_media_twitter.png" alt="Twitter" title="Tweet this"></a> <script type="text/javascript">
function fbshare() {
                        var sharer = "https://www.facebook.com/sharer/sharer.php?u=";
                        window.open(sharer + location.href, 'sharer', 'width=600,height=600');
                      }
                      function gplusshare() {
                        var sharer = "https://plus.google.com/share?url=";
                        window.open(sharer + location.href, 'sharer', 'width=600,height=600');
                      }
                      function tweet() {
                        var sharer = "https://twitter.com/intent/tweet?url=";
                        window.open(sharer + location.href, 'sharer', 'width=600,height=600');
                      }
                      </script>
                    </div>
                    <div class="rating is_module is_element_shared_Article_Rating" data-config="{&quot;ajaxUrl&quot;:&quot;\/\/www.eurotransport.de\/ajax\/news\/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html\/YXJ0aWNsZV9yYXRpbmcjcmF0ZU5vd1RleHQ9SmV0enQrYmV3ZXJ0ZW4lMjEmbmV3TGluZT0w&quot;,&quot;ajaxUrlRate&quot;:&quot;\/\/www.eurotransport.de\/ajax\/news\/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html\/YXJ0aWNsZV9yYXRpbmdfcmF0ZSM%3D&quot;,&quot;alreadyRated&quot;:null}">
                      <div>
                        <a title="5 stars" rel="nofollow" href="javascript:;" class="star5">5</a> <a title="4 stars" rel="nofollow" href="javascript:;" class="star4">4</a> <a title="3 stars" rel="nofollow" href="javascript:;" class="star3">3</a> <a title="2 stars" rel="nofollow" href="javascript:;" class="star2">2</a> <a title="1 star" rel="nofollow" href="javascript:;" class="star1">1</a> <span style="width: 0%;"><span>0</span> <span>5</span> <span>0</span></span>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
              <div class="article_sidebar">
                <div class="minimenu">
                  <span class="headline">Contents</span>
                  <ul>
                    <li class="active">
                      <a href="https://www.eurotransport.de/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html">1. Artikel</a>
                    </li>
                  </ul>
                </div><div class="miniteaser">
    <a href="https://www.eurotransport.de/news/the-tire-cologne-von-der-ruhr-an-den-rhein-10082875.html">
                    <img  src="https://img3.eurotransport.de/Ingo-Riedeberger-The-Tire-Cologne-2-topArticleEntry-6c6078ad-301937.jpg" alt="Ingo Riedeberger, The Tire Cologne" title="" height="100" width="155" />            </a>
    <h4><a href="https://www.eurotransport.de/news/the-tire-cologne-von-der-ruhr-an-den-rhein-10082875.html">
            <span class="headline">The Tire Cologne</span>
            <span class="hide">:</span>
            <span class="subline">Von der Ruhr an den Rhein</span>
        </a>
    </h4>
</div><div class="miniteaser">
    <a href="https://www.eurotransport.de/news/tire-fleet-lounge-das-programm-fuer-fuhrparkprofis-steht-10082726.html">
                    <img  src="https://img2.eurotransport.de/Audience-in-the-lecture-hall--2-topArticleEntry-1b97680a-282953.jpg" alt="Audience in the lecture hall." title="" height="100" width="155" />            </a>
    <h4><a href="https://www.eurotransport.de/news/tire-fleet-lounge-das-programm-fuer-fuhrparkprofis-steht-10082726.html">
            <span class="headline">TIRE Fleet Lounge</span>
            <span class="hide">:</span>
            <span class="subline">Das Programm für Fuhrparkprofis steht</span>
        </a>
    </h4>
</div><div class="miniteaser">
    <a href="https://www.eurotransport.de/news/interview-mit-reifenexperte-christian-koch-reifen-umwelt-und-sicherheit-spielen-wichtige-rolle-9986303.html">
                    <img  src="https://img4.eurotransport.de/Christian-Koch-Dekra-2-topArticleEntry-7e4f9a7c-300126.jpg" alt="Christian Koch Dekra" title="" height="100" width="155" />            </a>
    <h4><a href="https://www.eurotransport.de/news/interview-mit-reifenexperte-christian-koch-reifen-umwelt-und-sicherheit-spielen-wichtige-rolle-9986303.html">
            <span class="headline">Interview mit Reifenexperte Christian Koch</span>
            <span class="hide">:</span>
            <span class="subline">Reifen: Umwelt und Sicherheit spielen wichtige Rolle</span>
        </a>
    </h4>
</div><!--T:0,83804130554199-->
              </div>
            </div>
            <div class="recommended_articles">
              <div class="teaserheader">
                <span>Mehr zum Thema „The Tire Cologne”</span>
              </div>
              <div>
                <div class="miniteaser">
                  <a href="https://www.eurotransport.de/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html"><img src="https://img1.eurotransport.de/image-topicteaserImage-7b5c555f-301938.jpg"></a> <a href="https://www.eurotransport.de/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html"><span class="headline">The Tire Cologne</span> <span class="subline">Nachhaltigkeit steht im Vordergrund</span></a>
                </div>
                <div class="miniteaser">
                  <a href="https://www.eurotransport.de/news/the-tire-cologne-von-der-ruhr-an-den-rhein-10082875.html"><img src="https://img1.eurotransport.de/Ingo-Riedeberger-The-Tire-Cologne-topicteaserImage-5ba6c8fc-301937.jpg"></a> <a href="https://www.eurotransport.de/news/the-tire-cologne-von-der-ruhr-an-den-rhein-10082875.html"><span class="headline">The Tire Cologne</span> <span class="subline">Von der Ruhr an den Rhein</span></a>
                </div>
                <div class="miniteaser">
                  <a href="https://www.eurotransport.de/news/tire-fleet-lounge-das-programm-fuer-fuhrparkprofis-steht-10082726.html"><img src="https://img1.eurotransport.de/Audience-in-the-lecture-hall--topicteaserImage-2c51d85b-282953.jpg"></a> <a href="https://www.eurotransport.de/news/tire-fleet-lounge-das-programm-fuer-fuhrparkprofis-steht-10082726.html"><span class="headline">TIRE Fleet Lounge</span> <span class="subline">Das Programm für Fuhrparkprofis steht</span></a>
                </div>
                <div class="miniteaser">
                  <a href="https://www.eurotransport.de/news/tire-fleet-lounge-tire-fleet-lounge-treffpunkt-fuer-flottenchefs-10020652.html"><img src="https://img1.eurotransport.de/image-topicteaserImage-69e085b1-300207.jpg"></a> <a href="https://www.eurotransport.de/news/tire-fleet-lounge-tire-fleet-lounge-treffpunkt-fuer-flottenchefs-10020652.html"><span class="headline">TIRE Fleet Lounge</span> <span class="subline">Treffpunkt für Flotten auf der "Tire Cologne"</span></a>
                </div>
              </div>
            </div>
            <div class="disqus_box">
              <div class="teaserheader">
                <span>Comments</span>
              </div>
              <div class="box kommentare_uebersicht">
                <div id="disqus_thread"></div><script type="text/javascript">
/**
                RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */
                var disqus_config = function () {
                this.page.url = "https://www.eurotransport.de/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html";
                this.page.identifier = "comments-10082890";
                };
                (function()
                {
                var d = document, s = d.createElement('script');
                s.src = '//eurotransport2.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>
            </div>
          </div>
          <div class="sidecol">
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-10' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-10');
                });
                </script>
              </div>
            </div>
            <div class="basic_teaser">
              <div class="teaserheader">
                <span>Kostenloser Newsletter</span>
              </div>
              <div class="teasersublist">
                <div>
                  <a class="img_container" href="https://www.eurotransport.de/newsletter-1145.html" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':''}}"><img src="https://img2.eurotransport.de/Newslettertitel-rubricTiny-e16bcb3c-298286.jpg" alt="Newslettertitel" title="Newslettertitel" height="93" width="140"></a> <a href="https://www.eurotransport.de/newsletter-1145.html" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Bild-Text-Teaser','url':''}}"><span class="headline">Jetzt auswählen und profitieren</span> <span class="subline">Maßgeschneidert: Die neuen Themen-Newsletter für Transportprofis.</span></a>
                </div>
              </div>
            </div><script type="text/javascript">
if (typeof application == 'undefined') {
            application = {};
            }

            if (!application.trackCustom) {
            application.trackCustom = {};
            }

            application.trackCustom["Kein Name"] = {
            ga: {
            event: "Vermarktung",
            value: "Bild-Text-Teaser",
            url: "Kein Name BID: 2581337"
            }
            };
            </script>
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-11' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-11');
                });
                </script>
              </div>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-12' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-12');
                });
                </script>
              </div>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-13' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-13');
                });
                </script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cookie_hint is_module is_element_shared_Structure_CookieWarning" style="display: none;">
        <span>Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a target="_blank" href="https://www.eurotransport.de/privacy-policy-9795210.html">Mehr Infos</a> <a href="javascript:;" class="button is_agree_button">Zustimmen</a></span>
      </div><div class="nointelliTXT header is_module is_element_shared_Structure_Header">
    <a href="https://www.eurotransport.de" class="logo">
        <img title="zur Startseite" src="https://www.eurotransport.de/img/euro/eurotransport.png"
             alt="eurotransport Logo">
    </a>
    <div class="search ">
        <form class="is_search_form" action="https://www.eurotransport.de/suche-1151.html" method="get">
            <div class="searchfield">
                <div class="input_container">
                    <input id="was" class="input" autocapitalize="off" autocorrect="off" type="text" name="q" placeholder="Searchterm" value="">
                </div>
            </div>
            <div class="searcharea">
                <ul class="is_customdropdown">
                                                                        <li class="active" data-value="0"><span>All areas</span></li>
                                                    <li data-value="1"><span>Transport</span></li>
                                                    <li data-value="2"><span>Test</span></li>
                                                    <li data-value="3"><span>Fahrzeuge</span></li>
                                                    <li data-value="4"><span>Auf Achse</span></li>
                                                    <li data-value="5"><span>Service</span></li>
                                                    <li data-value="6"><span>Events</span></li>
                                                    <li data-value="7"><span>Häufige Fragen</span></li>
                                                    <li data-value="8"><span>Videos</span></li>
                                                            </ul>
            </div>
            <input type="hidden" name="t" value=""/>
            <div class="searchsubmit">
                <input class="submit" type="submit" value=""/>
            </div>
        </form>
    </div>
                        <div class="magazinlink">
        <a class="bigimage" href="https://www.eurotransport.de/heft/heft-05-2018-10047937.html">
        <img style="width: 61px" alt="Jetzt im Handel " src="https://img4.eurotransport.de/FF-05-2018-Titel-headerMagazineBig-39be4dc9-300598.jpg">
    </a>

    <div>
        Current issue        <p>
            <a href="https://www.eurotransport.de/heft/heft-05-2018-10047937.html">
                Issue                05                /
                2018            </a>
        </p>
    </div>
</div>            
    
        <div class="navigation">
    <ul class="first">
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':false}}"                  href="https://www.eurotransport.de/transportwelt-230629.html">Transportwelt</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Spedition und Logistik'}}"                  href="https://www.eurotransport.de/transportwelt-spedition-und-logistik-230631.html">Spedition und Logistik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Verkehrspolitik'}}"                  href="https://www.eurotransport.de/verkehrspolitik-230633.html">Verkehrspolitik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Recht'}}"                  href="https://www.eurotransport.de/recht-230635.html">Recht</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Aus- und Weiterbildung'}}"                  href="https://www.eurotransport.de/ausbildung-und-weiterbildung-230637.html">Aus- und Weiterbildung</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Telematik'}}"                  href="https://www.eurotransport.de/telematik-230639.html">Telematik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Technik \u0026 Zubeh\u00f6r'}}"                  href="https://www.eurotransport.de/technik-und-zubehoer-230641.html">Technik & Zubehör</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Personalien'}}"                  href="https://www.eurotransport.de/transport-personalien-6534846.html">Personalien</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Panorama'}}"                  href="https://www.eurotransport.de/transportwelt-panorama-641653.html">Panorama</a>
                    </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':false}}"                  href="https://www.eurotransport.de/tests-1119.html">Test</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':'Einzeltest'}}"                  href="https://www.eurotransport.de/tests-einzeltest-1121.html">Einzeltest</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':'Fahrbericht'}}"                  href="https://www.eurotransport.de/fahrberichte-29761.html">Fahrbericht</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':'Vergleichstest'}}"                  href="https://www.eurotransport.de/vergleichstests-230619.html">Vergleichstest</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':false}}"   class="active"href="/aktuelles-230643.html"  >Fahrzeuge</a>
                                        <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Aktuelles'}}"                  href="https://www.eurotransport.de/aktuelles-230643.html">Aktuelles</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Busse'}}"                  href="https://www.eurotransport.de/fahrzeuge-busse-1117.html">Busse</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'LKW'}}"                  href="https://www.eurotransport.de/lkw-20547.html">LKW</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Transporter'}}"                  href="https://www.eurotransport.de/fahrzeuge-transporter-29462.html">Transporter</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Werkstatt'}}"                  href="https://www.eurotransport.de/fahrzeuge-werkstatt-6353766.html">Werkstatt</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Reifen'}}"   class="active"                href="https://www.eurotransport.de/nutzfahrzeugreifen-7885357.html">Reifen</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Sonderfahrzeuge'}}"                  href="https://www.eurotransport.de/fahrzeuge-sonderfahrzeuge-9835512.html">Sonderfahrzeuge</a>
                    </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':false}}"                  href="https://www.eurotransport.de/auf-achse-230647.html">Auf Achse</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Fahrerfunk'}}"                  href="https://www.eurotransport.de/auf-achse-fahrerfunk-442688.html">Fahrerfunk</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Jans Blog'}}"                  href="https://www.eurotransport.de/auf-achse-jans-blog-6643056.html">Jans Blog</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Autohof'}}"                  href="https://www.eurotransport.de/auf-achse-autohoefe-230649.html">Autohof</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Oldtimer'}}"                  href="https://www.eurotransport.de/oldtimer-230653.html">Oldtimer</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Supertrucks'}}"                  href="https://www.eurotransport.de/supertrucks-230655.html">Supertrucks</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Abenteuer'}}"                  href="https://www.eurotransport.de/abenteuer-230657.html">Abenteuer</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Trucksport'}}"                  href="https://www.eurotransport.de/trucksport-388251.html">Trucksport</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'FERNFAHRER Roadshow'}}"  href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"  >FERNFAHRER Roadshow</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Historische Deutschlandfahrt'}}"  href="https://www.eurotransport.de/themen/historische-deutschlandfahrt-511648.html"  >Historische Deutschlandfahrt</a>
                                </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':false}}"                  href="https://www.eurotransport.de/video-30912.html">Video</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Fahrerfunk'}}"                  href="https://www.eurotransport.de/video-fahrerfunk-8816544.html">Fahrerfunk</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Modellbau'}}"                  href="https://www.eurotransport.de/video-modellbau-8816547.html">Modellbau</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Oldtimer'}}"                  href="https://www.eurotransport.de/video-oldtimer-8816552.html">Oldtimer</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Fahrzeuge'}}"                  href="https://www.eurotransport.de/video-fahrzeuge-8816556.html">Fahrzeuge</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Technik'}}"                  href="https://www.eurotransport.de/video-technik-8816565.html">Technik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Transportwelt'}}"                  href="https://www.eurotransport.de/video-transportwelt-8816570.html">Transportwelt</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Trucksport'}}"                  href="https://www.eurotransport.de/video-trucksport-8816573.html">Trucksport</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':false}}"  href="/verlag-zeitschriften-heftarchiv-fernfahrer-523057.html?jahr=2018"  >Verlag</a>
                                        <ul class="second">
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'ETM'}}"  href="https://www.eurotransport.de/news/etm-verlag-der-verlag-483084.html"  >ETM</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Corporate Publishing'}}"  href="https://www.eurotransport.de/news/etmservices-medienprojekte-und-marktkommunikation-520047.html"  >Corporate Publishing</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Anzeigen'}}"  href="https://www.eurotransport.de/verlag-anzeigen-ansprechpartner-523052.html"  >Anzeigen</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'KombiMarkt'}}"  href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"  >KombiMarkt</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Zeitschriften'}}"  href="/verlag-zeitschriften-heftarchiv-fernfahrer-523057.html?jahr=2018"  >Zeitschriften</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Mediadaten'}}"  href="https://etm.de/mediadaten"  >Mediadaten</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Redaktion'}}"  href="https://www.eurotransport.de/verlag-redaktion-1320043.html"  >Redaktion</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Pressemeldungen'}}"                  href="https://www.eurotransport.de/verlag-pressemeldung-6825975.html">Pressemeldungen</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Karriere'}}"  href="https://www.eurotransport.de/news/karriere-bei-eurotransportmedia-wir-vergroessern-unsere-redaktion-483089.html"  >Karriere</a>
                                </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'English','url':false}}"                  href="https://www.eurotransport.de/english-9584126.html">English</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'English','url':'News'}}"                  href="https://www.eurotransport.de/english-news-9584128.html">News</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'English','url':'Truck Tests'}}"                  href="https://www.eurotransport.de/english-truck-tests-9584130.html">Truck Tests</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'English','url':'Bus Tests'}}"                  href="https://www.eurotransport.de/english-bus-tests-9584132.html">Bus Tests</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'English','url':'Van Tests'}}"                  href="https://www.eurotransport.de/english-van-tests-9584134.html">Van Tests</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Events','url':false}}"  href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html"  >Events</a>
                                        <ul class="second">
                                                                                <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Events','url':'Veranstaltungen'}}"                  href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Veranstaltungen</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Events','url':'ETMevents'}}"  href="https://www.eurotransport.de/news/etmevents-neuer-geschaeftsbereich-im-etm-verlag-die-veranstaltungsmacher-planen-fuer-sie-6484222.html"  >ETMevents</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Events','url':'Ansprechpartner'}}"                  href="https://www.eurotransport.de/events-ansprechpartner-1354543.html">Ansprechpartner</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':false}}"  href="http://www.etm.de/shop" target="_blank" >Abo/Shop</a>
                                        <ul class="second">
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'FERNFAHRER'}}"  href="http://www.fernfahrer.de/abos"  >FERNFAHRER</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'lastauto omnibus'}}"  href="http://www.lastauto.de/kombiplus"  >lastauto omnibus</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'trans aktuell'}}"  href="http://www.transaktuell.de/abo"  >trans aktuell</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'WERKSTATT aktuell'}}"  href="https://www.eurotransport.de/waheft"  >WERKSTATT aktuell</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'FIRMENAUTO'}}"  href="http://shop.eurotransport.de/firmenauto/"  >FIRMENAUTO</a>
                                </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':false}}"                  href="https://www.eurotransport.de/service-30513.html">Service</a>
                            <ul class="second">
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Newsletter'}}"  href="https://www.eurotransport.de/newsletter-1145.html"  >Newsletter</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Tankkarten'}}"                  href="https://www.eurotransport.de/tankkarten-30590.html">Tankkarten</a>
                    </li>
                                                                                <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Apps'}}"                  href="https://www.eurotransport.de/service-apps-8954456.html">Apps</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Termine'}}"  href="https://www.eurotransport.de/service-termine-termine-6623342.html"  >Termine</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Experten'}}"                  href="https://www.eurotransport.de/service-expertenuebersicht-6639079.html">Experten</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'H\u00e4ufige Fragen A-Z'}}"                  href="https://www.eurotransport.de/service-faq-a-z-6639087.html">Häufige Fragen A-Z</a>
                    </li>
                            </ul>
            </li>
            </ul>
</div>
<div class="breadbar">
    <div class="socialbar">
                                                    <a target="_blank" rel="nofollow"                    class="ico_facebook" href="https://www.facebook.com/pages/Eurotransport/114711285294718" title="Facebook" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Facebook'}}" >Facebook</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_twitter" href="https://www.twitter.com/eurotransportde" title="Twitter" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Twitter'}}" >Twitter</a>
                                                            <a                    class="ico_rss" href="https://www.eurotransport.de/rss-1149.html" title="RSS-Feeds" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'RSS-Feeds'}}" >RSS-Feeds</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_youtube" href="https://www.youtube.com/user/Eurotransport" title="YouTube" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'YouTube'}}" >YouTube</a>
                        </div>
            <ul class="breadcrumb">
                        <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.eurotransport.de" itemprop="url">
                    <span itemprop="title">
                        Home                    </span>
                </a>
            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="/aktuelles-230643.html" itemprop="url">
                    <span itemprop="title">
                        Fahrzeuge                    </span>
                </a>
            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.eurotransport.de/nutzfahrzeugreifen-7885357.html" itemprop="url">
                    <span itemprop="title">
                        Reifen                    </span>
                </a>
            </li>
            </ul>    
    </div></div>
<div class="nointelliTXT header_topbar">
    <div>
        <ul class="linklist">
                                                <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'trans aktuell'}}" href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank">trans aktuell</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'lastauto omnibus'}}" href="https://www.eurotransport.de/lastauto-429969.html" target="_blank">lastauto omnibus</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'FERNFAHRER'}}" href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank">FERNFAHRER</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'WERKSTATT aktuell'}}" href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank">WERKSTATT aktuell</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'TeleTraffic'}}" href="https://www.eurotransport.de/telematik-230639.html" target="_blank">TeleTraffic</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'firmenauto'}}" href="https://www.firmenauto.de" target="_blank">firmenauto</a>
                    </li>
                                    </ul>
                        <div class="is_module is_element_shared_Community_HeaderWidget" data-config="{&quot;reloadUrl&quot;:&quot;\/\/www.eurotransport.de\/ajax\/news\/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html\/Y29tbXVuaXR5X2hlYWRlcldpZGdldCM%3D&quot;,&quot;user&quot;:null}"></div>
                <!--<ul class="language_select">
            <li>
                <span>DE</span>
            </li>
            <li>
                <a href="http://www.eurotransport.eu">EN</a>
            </li>
        </ul>-->
    </div>
</div><!--T:4,8902034759521-->
      <div class="mainadbox commercial">
        <div class="leaderbord is_module is_element_shared_AdElement_Leaderboard">
          <div id='div-gpt-ad-1415886617133-6'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-6');
                });
            </script>
          </div>
        </div>
        <div class="skyscraper right">
          <div id='div-gpt-ad-1415886617133-14'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-14');
                });
            </script>
          </div>
        </div>
        <div class="skyscraper left">
          <div id='div-gpt-ad-1416314318374-0'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1416314318374-0');
                });
            </script>
          </div>
        </div>
        <div class="commercial">
          <div id='div-gpt-ad-1415886617133-2' style=' width:770px; height:250px;'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-2');
                });
            </script>
          </div>
        </div>
      </div>
      <div class="commercial center_me">
        <div id='div-gpt-ad-1416490527735-0' style=' width:400px; height:400px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1416490527735-0');
                });
          </script>
        </div>
      </div>
      <div class="commercial">
        <div id='div-gpt-ad-1415886617133-15' style=' width:400px; height:90px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-15');
                });
          </script>
        </div>
      </div>
      <div class="commercial">
        <div id='div-gpt-ad-1415886617133-9'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-9');
                });
          </script>
        </div>
      </div><script type="text/javascript">
  (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
      ga('create', 'UA-5933623-10', 'eurotransport.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
      </script><!---VibrantMedia AdTag Start -->
      <script type="text/javascript">
(function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 74425);
      </script> <!---VibrantMedia AdTag End -->
    </div>
    <div class="footer">
          <div class="footer_content">
        <div class="footer_links">
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/whoiswho">Who is Who Nutzfahrzeuge</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/apps">Apps</a></li>
                                            <li>
                            <a target="_self"                                href="/newsletter-1145.html">Newsletter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/news/bussgeldrechner-so-berechnen-sie-die-strafe-6560475.html">Bußgeldrechner</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="http://www.facebook.com/pages/Eurotransport/114711285294718">Eurotransport auf Facebook</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.facebook.com/fernfahrermagazin">FERNFAHRER auf Facebook</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.twitter.com/eurotransportde">Eurotransport bei Twitter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/news/teletraffic-auf-xing-kommunikation-wird-gross-geschrieben-6472339.html">Eurotransport bei XING</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.youtube.com/user/Eurotransport">YouTube Eurotransport</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.youtube.com/user/FERNFAHRERlive">YouTube FERNFAHRER </a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/">lastauto omnibus ePaper</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.yumpu.com/kiosk/etm-verlag">lastauto omnibus Sonderausgaben</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://shop.eurotransport.de">Shop</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.fernfahrer.de/abos">Abo</a></li>
                                    </ul>
                    </div>
    </div>
<!--T:0,79584121704102-->    <div class="servicebar">
        <div class="footer_content">
            <ul>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/kontakt-1155.html">
                            Contact                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/general-terms-and-conditions-9795208.html">
                            General Terms and Conditions                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/privacy-policy-9795210.html">
                            Privacy Policy                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/imprint-9795206.html">
                            Imprint                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/rss-1149.html">
                            RSS                        </a>
                    </li>
                                    <li>
                        <a target="_blank" rel="nofollow" href="https://www.eurotransport.de/news/mediadaten-mediadaten-der-etm-publikationen-451821.html">
                            Mediadaten                        </a>
                    </li>
                            </ul>
        </div>
    </div>
<!--T:0,33092498779297-->
    </div><script type="text/javascript">
if (typeof application === "undefined") {
        application = {};
    }

    application.stage = "production";
    application.baseUrl = "https://www.eurotransport.de";
    application.trackAdBlock = true;
    application.track404 = false;
    application.trackAds = true;
    application.adBlockerWarning = false;
    application.adBlockerWarningName = "eurotransport";
    application.adBlockerWarningUrl = "https://www.eurotransport.de/blocker/";
    application.trackRubric = {"rubric":"Fahrzeuge","subrubric":"Reifen"};
    application.trackArticle = {"url":"http:\/\/www.eurotransport.de\/news\/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html","type":"Text","portal":null,"title":"The Tire Cologne: Nachhaltigkeit steht im Vordergrund"};
    application.trackArticleAndGallery = {"url":"http:\/\/www.eurotransport.de\/news\/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html","type":"Text+Bildergalerie","portal":null,"title":"The Tire Cologne: Nachhaltigkeit steht im Vordergrund"};
    application.trackAuthor = {"url":"http:\/\/www.eurotransport.de\/news\/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html","type":"Artikel Kombiniert","author":"Werner Bicker","title":"The Tire Cologne: Nachhaltigkeit steht im Vordergrund"};
    application.genericClose = 'Close';
    application.trackWoopra = false;
    application.brandInfo = false;
    application.articleUrl = "https://www.eurotransport.de/news/the-tire-cologne-nachhaltigkeit-steht-im-vordergrund-10082890.html";
    application.articleTitle = "The Tire Cologne: Nachhaltigkeit steht im Vordergrund";


    </script>
  </body>
</html><!--T:22,637128829956-->