<!DOCTYPE html>
<html lang="de-DE" dir="ltr">
  <head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta http-equiv="imagetoolbar" content="no">
    <meta http-equiv="Content-Script-Type" content="text/javascript">
    <meta http-equiv="Content-Style-Type" content="text/css">
    <link href="http://m.eurotransport.de" rel="alternate" media="handheld">
    <meta name="language" content="de">
    <meta name="af_server" content="62.146.96.104">
    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
    <title>
      North American Commercial Vehicle Show: Gelungener Auftakt der neuen Messe in Atlanta - Eurotransport
    </title>
    <meta name="publisher" content="eurotransport">
    <meta name="description" content="In Atlanta feierte die North American Commercial Vehicle Show (NACV) einen fulminanten Auftakt.">
    <meta name="teasertext" content="In Atlanta feierte die North American Commercial Vehicle Show (NACV) einen fulminanten Auftakt.">
    <meta name="title" content="Gelungener Auftakt der neuen Messe in Atlanta">
    <meta name="headline" content="North American Commercial Vehicle Show">
    <meta name="realurl" content="https://www.eurotransport.de/news/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html">
    <meta name="date" content="2017-12-01 12:13:59">
    <meta name="isTeaserable" content="true">
    <meta name="layout" content="40">
    <meta name="author" content="Julian Hoffmann">
    <meta name="keywords" content="nacv,messe,american,north,commercial,vehicle,show,daimler,anthem,Aktuelles,Fahrzeuge">
    <meta name="news_keywords" content="nacv,messe,american,north,commercial,vehicle,show,daimler,anthem,Aktuelles,Fahrzeuge">
    <meta name="full_treepath" content="|,145,151,3189,|">
    <meta name="treepath_lvl0" content="145">
    <meta name="treepath_lvl1" content="151">
    <meta name="treepath_lvl2" content="3189">
    <meta name="Portal_Select" content="EURO">
    <meta name="filtertyp" content="Fotoshow">
    <meta name="thumbnail" content="https://img1.eurotransport.de/NACV-Messe-2017-USA-Atlanta-US-Trucks-oldListEntry-45c0a07e-296044.jpg">
    <meta name="topRotationText" content="Messe">
    <meta property="og:title" content="North American Commercial Vehicle Show: Gelungener Auftakt der neuen Messe in Atlanta">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://img2.eurotransport.de/NACV-Messe-2017-USA-Atlanta-US-Trucks-fotoshowBigImage-e2c6ab64-296044.jpg">
    <meta property="og:description" content="In Atlanta feierte die North American Commercial Vehicle Show (NACV) einen fulminanten Auftakt – mit ihr hat der nordamerikanische Markt endlich eine adäquate Nutzfahrzeugmesse.">
    <meta property="og:url" content="https://www.eurotransport.de/news/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html"><!--[if lt IE 7 ]>
    <link href="//www.eurotransport.de/css/iepngfix.css" rel="stylesheet" type="text/css"/>
    <script type="text/javascript" src="//www.eurotransport.de/js/iepngfix_tilebg.js"></script>
    <![endif]-->

    <script type="text/javascript">
var fixable = true;
    var BrowserModus = document.compatMode;
    var BrowserTyp = navigator.userAgent;
    function fxmbgclick(fxmbgclickurl) {
        var div = document.createElement('div');
        div.id = 'background-click-Layer';
        if (document.body.firstChild) {
            document.body.insertBefore(div, document.body.firstChild);
        }
        else {
            document.body.appendChild(div);
        }
        document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" ' +
            'height="100%" border="0"><img src="https://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"><\/a>';
    }
    if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
        fixable = false;
    }
    if (fixable == true) {
        document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}<\/style>');
    }
    </script><!-- FONT -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700' rel='stylesheet' type='text/css'>
    <link href="https://www.eurotransport.de/css/main_euro.css?v=2" media="all" rel="stylesheet" type="text/css"><!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="/css/ie8.css">
<![endif]-->
    <!-- Favicon -->
    <link href="//www.eurotransport.de/img/favicon.ico" rel="shortcut icon" type="image/ico"><!-- APP ICONS -->
    <link rel="apple-touch-icon" href="//www.eurotransport.de/img/euro/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" href="//www.eurotransport.de/img/euro/apple-touch-icon-precomposed.png">
    <link href="https://www.eurotransport.de/news/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html" rel="canonical">
    <link href="https://m.eurotransport.de/news/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html" media="only screen and (max-width: 640px)" rel="alternate">
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {
            lang: 'de'
        }
    </script><!--[if lt IE 9]>
        <script data-main="//www.eurotransport.de/js/main_ie7" src="/js/require.js"></script>
        <![endif]-->
    <!--[if gte IE 9]><!-->

    <script data-main="//www.eurotransport.de/js/main" src="/js/require.js" type="text/javascript">
</script><!--<![endif]-->

    <script type="text/javascript" src="https://script.ioam.de/iam.js">
</script>
    <script type="text/javascript">
var iam_data = {
        "st": "eurotran",
        "cp": "fahrzeuge-aktuelles",
        "sv": "ke",
        "mg": "yes"
    };
    function analyticsIvwPixel(ivwCode) {
        iam_data.cp = ivwCode || "fahrzeuge-aktuelles";
        iam_data.oc = ivwCode || "fahrzeuge-aktuelles";
        iom.c(iam_data, 1);
    }
    analyticsIvwPixel();
    </script>
    <script type='text/javascript'>
var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
    </script>
    <script type='text/javascript'>

    var sizeMapping = {};

    googletag.cmd.push(function () {
                                        googletag.defineSlot('/38063777/euro_Artikel_oben', [505, 80], 'div-gpt-ad-1415886617133-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Artikel_unten', [505, 240], 'div-gpt-ad-1415886617133-1').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Listen_Werbung_1', [680, 200], 'div-gpt-ad-1415886617133-7').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Listen_Werbung_2', [680, 200], 'div-gpt-ad-1415886617133-8').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Rectangle', [[300, 250], 'fluid'], 'div-gpt-ad-1415886617133-10').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sidecol_1', [300, 250], 'div-gpt-ad-1415886617133-11').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sidecol_2', [300, 250], 'div-gpt-ad-1415886617133-12').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sidecol_3', [300, 250], 'div-gpt-ad-1415886617133-13').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Widecol_1', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1415886617133-17').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Widecol_2', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1415886617133-18').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Widecol_3', [[900, 90], [970, 90], [1000, 120], [1020, 120]], 'div-gpt-ad-1415886617133-19').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sticky_Ad', [400, 90], 'div-gpt-ad-1415886617133-15').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Pushdown_Ad', [[728, 300], [1000, 300]], 'div-gpt-ad-1415886617133-9').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Skyscraper', [[120, 160], [120, 600], [160, 600], [200, 600], [300, 600]], 'div-gpt-ad-1415886617133-14').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Skyscraper_links', [[120, 161], [120, 601], [160, 601], [200, 601], [300, 601]], 'div-gpt-ad-1416314318374-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Fireplace', [[160, 600], [728, 90]], 'div-gpt-ad-1415886617133-5').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Banderole_Ad', [770, 250], 'div-gpt-ad-1415886617133-2').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_AdLayer', [400, 400], 'div-gpt-ad-1416490527735-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Sponsorenbanner', [[728, 90], [728, 180], [770, 90], [770, 180], [770, 250], [900, 90], [970, 90], [1000, 90], [1000, 100], [1000, 120], [1000, 180], [1000, 300], [1020, 90], [1020, 120], [1020, 180]], 'div-gpt-ad-1418650133433-0').addService(googletag.pubads());
                                        googletag.defineSlot('/38063777/euro_Leaderboard', [[728, 90], [728, 180], [728, 300], [770, 90], [770, 180], [770, 250], [900, 250], [1000, 90], [1000, 100], [1000, 180], [1020, 90], [1020, 180]], 'div-gpt-ad-1415886617133-6').addService(googletag.pubads());
                                googletag.pubads().setTargeting("Portal", ["euro"]);
        googletag.pubads().setTargeting("RubrikE1", ["euro_Fahrzeuge"]);
        googletag.pubads().setTargeting("RubrikE2", ["euro_Aktuelles"]);
        googletag.pubads().setTargeting("RubrikE3", [""]);
        googletag.pubads().setTargeting("Marke", [""]);
        googletag.pubads().setTargeting("Baureihe", [""]);
        googletag.pubads().setTargeting("Schlagwort", ['nacv', 'messe', 'american', 'north', 'commercial', 'vehicle', 'show', 'daimler', 'anthem']);
        googletag.pubads().setTargeting("Thema", [""]);
        googletag.pubads().setTargeting("Seitentyp", ["euro_Artikel"]);
        googletag.pubads().setTargeting("Container", ["9826489"]);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices();

    });
    </script><!-- Source: /snippet/controltag?confid=KNm_xqdN&site=eurotransport.de&edit=1 -->

    <script class="kxct" data-id="KNm_xqdN" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
        (function(){
            var k=document.createElement('script');k.type='text/javascript';k.async=true;
            var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
            k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
            (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KNm_xqdN"
            ;
            var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
        }());
    </script>
    <meta itemprop="datePublished" content="2017-12-01T12:13:59+01:00">
  </head>
  <body class="footer_height_4" itemscope="" itemtype="//schema.org/WebPage">
    <div class="wrapper">
      <script type="text/javascript">
  var s_teaser = "";
      </script> <script type="text/javascript">
function goToURL(id, a, b, c, d) {
        try {
            var s;

            jQuery.cookie("mafokey", "1");

            var random = Math.floor((Math.random() * 100000) + 1);
            var randomrequesturl = "//www.eurotransport.de/ajax/news/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html/YWRzQW5kU3RhdHNfbGVzZXJ1bWZyYWdlIw%3D%3D?random=" + random;

            jQuery.get(randomrequesturl, function (data) {
                s = data.hash;
                var url = "https://www.leserumfragen.de/dynurl/goToURL.php?s=" + s + "&id=" + id + "&a=" + a + "&b=" + b + "&c=" + c + "&d=" + d;
                var popup_win;
                var leftcom = (screen.width - 600) / 2;
                var obencom = (screen.height - 800) / 2;

                window.location = url;
            });
        } catch (e) {
            if (console && console.error) {
                console.error(e);
            }
        }
      }
      </script><!-- RhoLive -->
      <div style="position:absolute; left:-10px; top: -10px">
        <script type="text/javascript">
/* <![CDATA[ */
        (function () {
            var r2sz = screen.width + 'x' + screen.height + 'x' + screen.colorDepth;
            var con = 0;
            if (navigator.cookieEnabled) {
                con = 1;
            }
            var rholive_params = 'url=http%3A%2F%2Fwww.eurotransport.de%2Fnews%2Fnorth-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html&c=9826489&b=2575631&l=40&tit=North+American+Commercial+Vehicle+Show%3A+Gelungener+Auftakt+der+neuen+Messe+in+Atlanta&r=https%3A%2F%2Fwww.eurotransport.de%2F&tn=Aktuelles&tc=145|151|3189&tid=3189&tp=145|151&tpn=EURO+Redaktionsbaum%7CFahrzeuge%7CAktuelles&m=euro';
            var rholive_host = 'https://r.eurotransport.de';
            var rholive_escaped_url = 'url=http%3A%2F%2Fwww.eurotransport.de%2Fnews%2Fnorth-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html&amp;c=9826489&amp;b=2575631&amp;l=40&amp;tit=North+American+Commercial+Vehicle+Show%3A+Gelungener+Auftakt+der+neuen+Messe+in+Atlanta&amp;r=https%3A%2F%2Fwww.eurotransport.de%2F&amp;tn=Aktuelles&amp;tc=145|151|3189&amp;tid=3189&amp;tp=145|151&amp;tpn=EURO+Redaktionsbaum%7CFahrzeuge%7CAktuelles&amp;m=euro';
            window.analyticsRholivePixel = function (host, url) {
                host = host ? host : rholive_host;
                url = url ? url : rholive_escaped_url;
                return '<img class="rl_pixel" src="' + host + '/images/pic.gif?' + url + '&amp;json=1&amp;sz=' + r2sz + '&amp;con=' + con + '&amp;random=' + (1 + Math.floor(Math.random() * 1000000)) + '&amp;sep=|&amp;tce=1&amp;tpu=1&amp;cs=1" width="1" height="1" alt="" />';
            };
            document.write(analyticsRholivePixel());
        })()
        /* ]]> */
        </script> <noscript><img class="rl_pixel" src="https://r.eurotransport.de/images/pic.gif?url=http%3A%2F%2Fwww.eurotransport.de%2Fnews%2Fnorth-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html&amp;c=9826489&amp;b=2575631&amp;l=40&amp;tit=North+American+Commercial+Vehicle+Show%3A+Gelungener+Auftakt+der+neuen+Messe+in+Atlanta&amp;r=https%3A%2F%2Fwww.eurotransport.de%2F&amp;tn=Aktuelles&amp;tc=145|151|3189&amp;tid=3189&amp;tp=145|151&amp;tpn=EURO+Redaktionsbaum%7CFahrzeuge%7CAktuelles&amp;m=euro&amp;sep=|&amp;tce=1&amp;tpu=1&amp;json=0&amp;cs=1" width="1" height="1" alt=""></noscript>
      </div>
      <div id="adBox1"></div>
      <div class="content special_dfp">
        <div class="row">
          <div class="commercial gap10">
            <div id='div-gpt-ad-1418650133433-0'>
              <script type='text/javascript'>
  googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1418650133433-0');
                });
              </script>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="maincol">
            <div class="article">
              <div class="article_image withcopyright" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
                <a href="https://www.eurotransport.de/bilder/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html" class="gallerylink"><img src="https://img2.eurotransport.de/NACV-Messe-2017-USA-Atlanta-US-Trucks-articleTitle-a7550c5-296044.jpg" alt="NACV Messe 2017 USA Atlanta US Trucks" height="383" width="680" class="is_Lazyload_Image" itemprop="contentURL"> <span>15 Bilder</span></a> <a class="zoom is_module is_element_shared_Foto_Zoom" href="https://img2.eurotransport.de/NACV-Messe-2017-USA-Atlanta-US-Trucks-fotoshowBigImage-e2c6ab64-296044.jpg" data-config="{&quot;image&quot;:&quot;https:\/\/img2.eurotransport.de\/NACV-Messe-2017-USA-Atlanta-US-Trucks-fotoshowBigImage-e2c6ab64-296044.jpg&quot;,&quot;alt&quot;:&quot;NACV Messe 2017 USA Atlanta US Trucks&quot;,&quot;headline&quot;:&quot;In Atlanta feierte die North American Commercial Vehicle Show (NACV) einen fulminanten Auftakt \u2013 mit ihr hat der nordamerikanische Markt endlich eine ad\u00e4quate Nutzfahrzeugmesse.&quot;}">Zoom</a>
                <div class="icoversomething"></div><span class="copyright">Foto: Julian Hoffmann</span>
              </div><!--googleon: index-->
              <div class="nointelliTXT article_title">
                <h1 itemprop="headline">
                  <span class="subline">North American Commercial Vehicle Show</span>
                </h1>
                <h2>
                  <span class="headline">Gelungener Auftakt der neuen Messe in Atlanta</span>
                </h2>
                <p class="lead">
                  In Atlanta feierte die North American Commercial Vehicle Show (NACV) einen fulminanten Auftakt – mit ihr hat der nordamerikanische Markt endlich eine adäquate Nutzfahrzeugmesse.
                </p>
              </div><!--googleoff: index-->
              <div class="article_titlespacer"></div>
              <div class="article_content with_socialbar">
                <script src="https://api.eurotransport.de/simpletrack/9826489" type="text/javascript">
</script>
                <div>
                  <!--googleon: index-->
                  <p>
                    Im Land der unbegrenzten Möglichkeiten hat der Traumjob Trucker seinen Ursprung. Viele "Owner Operator", selbstständige Lkw-Fahrer, prägten das Bild der Transportbranche über Jahrzehnte. Doch der Markt befindet sich im Wandel: Immer größere Flotten dominieren das Geschäft in den USA. Mit ihnen steigt das Niveau der Professionalisierung – und das Interesse an modernen, kosteneffizienten Lkw. Die NACV also kommt zum richtigen Zeitpunkt. Als ein gemeinsames Projekt der Newcom Media USA und der Deutschen Messe findet sie künftig im jährlichen Wechsel mit der Nutzfahrzeug-IAA in Hannover statt. Daimler Trucks North America (DTNA) war dabei nicht unbeteiligt: Der Hersteller bezeichnet sich selbst als Initiator der Messe.
                  </p><!--googleoff: index-->
                  <div class="commercial">
                    <div id='div-gpt-ad-1415886617133-0' style=' width:505px; height:80px;'>
                      <script type='text/javascript'>
googletag.cmd.push(function () {
                      googletag.display('div-gpt-ad-1415886617133-0');
                      });
                      </script>
                    </div>
                  </div><!--googleon: index-->
                  <h2 class="zwischenueberschrift">
                    Daimler kündigt neue Platooing-Tests an
                  </h2>
                  <p>
                    Martin Daum, Chef der Daimler Truck-Sparte, zeigte sich entsprechend stolz: "Es war uns schon immer ein Anliegen, für diesen so bedeutenden Markt eine Nutzfahrzeugmesse zu etablieren, die seinem hohen Stellenwert gerecht wird. Im Wechsel mit der IAA Nutzfahrzeuge in Hannover wird die NACV künftig der wichtigste internationale Treffpunkt für unsere Branche sein." Welchen Stellenwert Daimler der Messe einräumt, war schon am Vorabend der Eröffnung zu spüren: Die erste Zeichnung der neuen Sprinter-Generation enthüllten die Schwaben ausgerechnet in Atlanta. Während der Pressekonferenz auf dem Freightliner-Messestand folgte die nächste Ankündigung: Nach den Platooning-Tests auf konzerneigenen Strecken in Oregon wagt Daimler den Schritt auf öffentliche Straßen. Zwei gekoppelte Freightliner New Cascadia sollen weitere Erkenntnisse liefern, bevor ab 2018 Feldversuche im realen Transport von Flottenkunden an den Start gehen. Martin Daum zeigt sich überzeugt von den Möglichkeiten des Platooning – macht aber auch Einschränkungen.
                  </p>
                  <p>
                    Je besser die Aerodynamik der Lkw ausfalle, desto weniger groß sei das Einsparpotenzial. Gleiches gelte für die Geschwindigkeit: In den USA, wo das Tempo höher als in Europa sei, könne der Verbrauch stärker vom Windschatten des Vordermanns profitieren. Insgesamt rechne er mit einem Einsparpotenzial von vier bis fünf Prozent. Roger Nielsen wiederum betonte, wie weit die Technik schon sei. "Wenn die Rahmenbedingungen stimmen, können wir eine erprobte Lösung anbieten. Wenn die USA bereit sind, sind wir es auch", sagte der Präsident und CEO von DTNA. An die Trucker gerichtet stellte er klar: "Platooning ist nicht dazu da, den Fahrer zu ersetzen – sondern ihn auf langen Fahrten zu entlasten."
                  </p><!--googleoff: index-->
                  <div class="box inline_image">
                    <div class="boximg">
                      <a class="zoom is_module is_element_shared_Foto_Zoom" href="https://img2.eurotransport.de/NACV-Messe-2017-USA-Atlanta-US-Trucks-fotoshowBigImage-e6a14527-296047.jpg" data-config="{&quot;image&quot;:&quot;https:\/\/img2.eurotransport.de\/NACV-Messe-2017-USA-Atlanta-US-Trucks-fotoshowBigImage-e6a14527-296047.jpg&quot;,&quot;alt&quot;:&quot;NACV Messe 2017 USA Atlanta US Trucks&quot;}">Zoom</a> <img src="https://img4.eurotransport.de/NACV-Messe-2017-USA-Atlanta-US-Trucks-articleInlineImage-3b01b90a-296047.jpg" alt="NACV Messe 2017 USA Atlanta US Trucks" title="Über die Hälfte aller Klasse-8-Bestellungen gehen auf den New Cascadia zurück." height="335" width="503"> <span class="copyright">Foto: daimler</span>
                    </div>
                    <div class="boximgdescription">
                      Über die Hälfte aller Klasse-8-Bestellungen gehen auf den New Cascadia zurück.
                    </div>
                  </div><!--googleon: index-->
                  <h2 class="zwischenueberschrift">
                    Mehr als die Hälfte der Bestellungen von New Cascadia
                  </h2>
                  <p>
                    Die Stimmung des US-Chefs von Daimler Trucks könnte kaum besser sein. In den Klassen 6 bis 8 ist DTNA laut eigener Aussage unangefochtener Marktführer, 2016 summierte sich der Marktanteil auf 39,3 Prozent – eine Zahl, die der Konzern auch auf seine erfolgreiche USA-Einführung automatisierter Getriebe zurückführt. Aktuell gehen über die Hälfte aller Bestellungen in der schweren Klasse 8 auf das Konto des New Cascadia. In der ersten Jahreshälfte 2017 verkaufte Daimler Trucks in Amerika rund 42.300 Einheiten. 2018 rechnet Nielsen nicht zuletzt wegen der Einführung dreier mittelhoher Cascadia-Kabinen für den regionalen Übernacht-Verkehr mit einer Verkaufssteigerung von fünf bis zehn Prozent.
                  </p>
                  <p>
                    Doch die Konkurrenz schläft nicht: Der Navistar-Konzern nutzte die NACV, um neue Produkte, die aus der Allianz mit Volkswagen Truck &amp; Bus hervorgehen, anzukündigen – auch ein mittelschwerer Elektro-Lkw für die USA und Kanada falle unter die Neuheiten. Premiere feiern soll dieses Fahrzeug schon zur Jahreswende 2019/2020. "Wir glauben, dass sich die Klasse 6/7 perfekt für die Einführung von E-Antrieben eignet. Diese Fahrzeuge legen typischerweise kurze Distanzen zurück und können in der Nacht wiederaufgeladen werden", sagte Troy A. Clarke, Präsident und CEO von Navistar. Neben der neuen Generation von Dieselmotoren, die im Jahre 2021 auf den Markt kommen sollen, arbeitet Navistar gemeinsam mit Volkswagen Truck &amp; Bus überdies an einem weltweiten Telematik-Netzwerk. "Das Ökosystem, dass wir mit unserer gemeinsamen Telematik-Plattform aufbauen, wird unsere strategische Partnerschaft auf das nächste Level heben", kündigte Volkswagen Truck &amp; Bus-Chef Andreas Renschler vollmundig an.
                  </p>
                  <h2 class="zwischenueberschrift">
                    Nagelneue Sattelzugmaschine Anthem feierte Premiere
                  </h2>
                  <p>
                    Viel konkreter fielen die Neuheiten bei Volvo aus: Der Fernverkehrs-Lkw VNL stand ebenso im Rampenlicht des Messeauftritts wie das aufgewertete Interieur des Baustellen-Fahrzeugs VHD. Sowohl der VHD 300 Day-Cab als auch der VHD 400 Regional-Sleeper sind mit einem neuen Armaturenbrett samt Multifunktionslenkrad und Info-Display ausgestattet und bieten dem Fahrer eine große Auswahl an passenden Sitzen. Ein Audio-System mit Touchscreen, Navigation, Freisprecheinrichtung und Apple CarPlay gibt’s gegen Aufpreis. Kleinigkeiten, gemessen an dem, was die Konzernmarke Mack Trucks anlässlich der ersten NACV auffuhr: Die nagelneue Sattelzugmaschine Anthem feierte in Atlanta ihre Premiere. Mit noch mal deutlich größeren Kabinen, Motoren aus dem Volvo-Programm und modernen elektronischen Helfern will der mächtige Mack nicht nur den Fahrern, sondern auch kostensensiblen Betreibern gefallen. Ein Bestreben, das auch der elektrisch angetriebenen Vision von Cummins zugrunde liegt. Die Zugmaschine der Klasse 7 soll den schweren Verteilerverkehr revolutionieren. Der "AEOS" ist mit einem besonders leichten und dichtgepackten 140-kWh-Batteriepaket bestückt, das sich mit einem Schnellladegerät innerhalb von nur einer Stunde aufladen lassen soll. Die Reichweite des E-Trucks gibt Cummins mit 100 Meilen (umgerechnet rund 160 km) an – doch Schluss sein muss dann noch lange nicht: Optional lässt sich die Zugmaschine mit einem Range-Extender ausstatten. Der Reichweitengarant ist nichts anderes als ein Dieselmotor, der die Batterien bei Bedarf während der Fahrt auflädt und so für insgesamt rund 480 km gut ist.
                  </p>
                  <p>
                    Im Vergleich zu einem aktuellen Dieselhybriden spricht Cummins von einem Verbrauchsvorteil von 50 Prozent. Eine Ankündigung, die aufhorchen lässt – aber vorerst eben doch nur ein Versprechen bleibt. Die Daimler-Konzernmarke Fuso ist da schon einen Schritt weiter. Erst kürzlich wurde der vollelektrische, bereits in einer Kleinserie laufende eCanter in New York vorgestellt. Jecka Glasman, Präsidentin und CEO von Mitsubishi Fuso America, preist den eCanter als "perfekten Verteiler-Lkw für urbane Gegenden" an. Und sie hat noch eine weitere Neuerung im Portfolio: Im Frühjahr 2018 kommt der Fuso exklusiv für die USA mit einem Sechsliter-V8-Benzinmotor aus dem Hause GM. 300 PS und knapp 500 Nm stehen auf dem Datenblatt des serienmäßig an eine Sechsgang-Automatik von Allison gekoppelten Triebwerks. Der erste Benziner von Fuso zielt auf Kunden, die keinen großen Lkw-Fuhrpark steuern und den Wartungsaufwand von Dieselmotoren scheuen. So ähnlich sich der amerikanische und der europäische Markt bei den bestimmenden Trends der Zukunft also sind, so unterschiedlich sind sie es dann doch in so mancher (benzinbetriebener) Nische.
                  </p><!--googleoff: index-->
                  <div class="box inline_image">
                    <div class="boximg">
                      <a class="zoom is_module is_element_shared_Foto_Zoom" href="https://img3.eurotransport.de/Skizze-gibt-Vorgeschmack-auf-k-nftige-Designsprache-Mercedes-Benz-Vans-enth-llt-erste-Details-zum-neuen-Sprinter-fotoshowBigImage-6122bf29-296076.jpg" data-config="{&quot;image&quot;:&quot;https:\/\/img3.eurotransport.de\/Skizze-gibt-Vorgeschmack-auf-k-nftige-Designsprache-Mercedes-Benz-Vans-enth-llt-erste-Details-zum-neuen-Sprinter-fotoshowBigImage-6122bf29-296076.jpg&quot;,&quot;alt&quot;:&quot;Skizze gibt Vorgeschmack auf k\u00c3\u00bcnftige Designsprache: Mercedes-Benz Vans enth\u00c3\u00bcllt erste Details zum neuen Sprinter&quot;}">Zoom</a> <img src="https://img3.eurotransport.de/Skizze-gibt-Vorgeschmack-auf-k-nftige-Designsprache-Mercedes-Benz-Vans-enth-llt-erste-Details-zum-neuen-Sprinter-articleInlineImage-bc824304-296076.jpg" alt="Skizze gibt Vorgeschmack auf kÃ¼nftige Designsprache: Mercedes-Benz Vans enthÃ¼llt erste Details zum neuen Sprinter" title="Die erste Zeichnung der neuen Sprinter-Generation enthüllte Daimler ausgerechnet am Vorabend der NACV." height="335" width="503"> <span class="copyright">Foto: daimler</span>
                    </div>
                    <div class="boximgdescription">
                      Die erste Zeichnung der neuen Sprinter-Generation enthüllte Daimler ausgerechnet am Vorabend der NACV.
                    </div>
                  </div><!--googleon: index-->
                  <h2 class="zwischenueberschrift">
                    Daimler enthüllt neue Sprinter-Generation
                  </h2>
                  <p>
                    Die erste Zeichnung der neuen Sprinter-Generation enthüllte Daimler ausgerechnet am Vorabend der NACV – ein klares Statement, welchen Stellenwert der Konzern der Messe und dem Markt beimisst. Auch wenn Daimler vorerst kaum konkrete Details zum neuen Sprinter preisgibt – der Ort, an dem die erste Design-Skizze enthüllt wurde, war mit Bedacht gewählt. Die USA zählen zu den am schnellsten wachsenden Transportermärkten und sind nach Deutschland mittlerweile auf Platz 2 vorgerückt. Um diese hohe Nachfrage besser bedienen zu können, baut Daimler derzeit einen weiteren Produktionsstandort in North Charleston in South Carolina.
                  </p>
                  <p>
                    "Das neue Werk verspricht eine höhere Flexibilität und geht zur zweiten Jahreshälfte 2018 mit der Produktion des neuen Sprinter an den Start", sagte Volker Mornhinweg, Leiter Mercedes-Benz Vans, in Atlanta. In Europa beginnt die Markteinführung des neuen Sprinter schon im ersten Halbjahr 2018. Für den heimischen Markt wird der Transporter weiter in Düsseldorf und Ludwigsfelde produziert. Umfassende Assistenzsysteme, moderne Konnektivitätsdienste und eine neue Telematik sollen die künftige Sprinter-Generation noch sicherer und effizienter machen.
                  </p><!--googleoff: index--><!--googleon: index--><!--googleoff: index-->
                </div>
                <div class="magazininfo">
                  Dieser Artikel stammt aus Heft <strong>lastauto omnibus 12/2017</strong>.<br>
                  Hier finden Sie <a href="https://www.eurotransport.de/heft/heft-12-2017-9740437.html">alle Artikel dieser Ausgabe im Überblick</a>.
                </div>
                <div class="autor">
                  <div class="name">
                    <p>
                      Autor
                    </p><span itemprop="author" rel="author">Julian Hoffmann</span>
                  </div>
                  <div class="datum">
                    <p>
                      Datum
                    </p><span>1. Dezember 2017</span>
                  </div>
                </div>
                <div class="commercial">
                  <div id='div-gpt-ad-1415886617133-1' style=' width:505px; height:240px;'>
                    <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-1');
                    });
                    </script>
                  </div>
                </div>
                <div class="articlebar">
                  <div class="articlebar_container">
                    <div class="social_media">
                      <a class="facebook" href="#" onclick="fbshare()" alt="share-button"><img src="https://www.eurotransport.de/img/shared/social_media_facebook.png" alt="Facebook-Share" title="Auf Facebook teilen"></a> <a class="gplus" href="#" onclick="gplusshare()"><img src="https://www.eurotransport.de/img/shared/social_media_google.png" alt="Google+" title="Auf Google+ teilen"></a> <a rel="nofollow" href="#" onclick="tweet()" class="tweet" data-count="horizontal" data-via="" data-lang="de"><img src="https://www.eurotransport.de/img/shared/social_media_twitter.png" alt="Twitter" title="Jetzt twittern"></a> <script type="text/javascript">
function fbshare() {
                        var sharer = "https://www.facebook.com/sharer/sharer.php?u=";
                        window.open(sharer + location.href, 'sharer', 'width=600,height=600');
                      }
                      function gplusshare() {
                        var sharer = "https://plus.google.com/share?url=";
                        window.open(sharer + location.href, 'sharer', 'width=600,height=600');
                      }
                      function tweet() {
                        var sharer = "https://twitter.com/intent/tweet?url=";
                        window.open(sharer + location.href, 'sharer', 'width=600,height=600');
                      }
                      </script>
                    </div>
                    <div class="rating is_module is_element_shared_Article_Rating" data-config="{&quot;ajaxUrl&quot;:&quot;\/\/www.eurotransport.de\/ajax\/news\/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html\/YXJ0aWNsZV9yYXRpbmcjcmF0ZU5vd1RleHQ9SmV0enQrYmV3ZXJ0ZW4lMjEmbmV3TGluZT0w&quot;,&quot;ajaxUrlRate&quot;:&quot;\/\/www.eurotransport.de\/ajax\/news\/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html\/YXJ0aWNsZV9yYXRpbmdfcmF0ZSM%3D&quot;,&quot;alreadyRated&quot;:null}">
                      <div>
                        <a title="5 Sterne voten" rel="nofollow" href="javascript:;" class="star5">5</a> <a title="4 Sterne voten" rel="nofollow" href="javascript:;" class="star4">4</a> <a title="3 Sterne voten" rel="nofollow" href="javascript:;" class="star3">3</a> <a title="2 Sterne voten" rel="nofollow" href="javascript:;" class="star2">2</a> <a title="1 Stern voten" rel="nofollow" href="javascript:;" class="star1">1</a> <span style="width: 0%;"><span>0</span> <span>5</span> <span>0</span></span>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
              <div class="article_sidebar">
                <div class="minimenu">
                  <span class="headline">In diesem Artikel</span>
                  <ul>
                    <li class="active">
                      <a href="https://www.eurotransport.de/news/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html">1. Artikel</a>
                    </li>
                    <li>
                      <a href="https://www.eurotransport.de/bilder/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html">2. Bildergalerie</a>
                    </li>
                  </ul>
                </div><!--T:0,17094612121582-->
              </div>
            </div>
            <div class="disqus_box">
              <div class="teaserheader">
                <span>Kommentare</span>
              </div>
              <div class="box kommentare_uebersicht">
                <div id="disqus_thread"></div><script type="text/javascript">
/**
                RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */
                var disqus_config = function () {
                this.page.url = "https://www.eurotransport.de/news/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html";
                this.page.identifier = "comments-9826489";
                };
                (function()
                {
                var d = document, s = d.createElement('script');
                s.src = '//eurotransport2.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
              </div>
            </div>
          </div>
          <div class="sidecol">
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-10' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-10');
                });
                </script>
              </div>
            </div><!-- Box Newsletter Anmeldung -->
            <div class="nointelliTXT side_nl_teaser">
              <div class="teaserheader">
                <span>Kostenloser Newsletter</span>
              </div>
              <div class="img_container">
                <img src="https://www.eurotransport.de/img/euro/specialimages/newsletter_small.png" alt="Newsletter Small">
              </div>
              <p>
                <span>+++ Tests +++<br>
                +++ News +++<br></span><br>
                Und immer bequem und kostenlos per E-Mail.
              </p>
              <form class="customform" action="//www.eurotransport.de/newsletter-1145.html" method="post">
                <fieldset>
                  <div class="input_container">
                    <input name="email" class="input" type="email" placeholder="Ihre E-Mail-Adresse">
                  </div><input class="button blue" data-tracking="{'ga':{'event':'Sidecol-Elemente','value':'Newsletter','url':'Button-Klick'}}" type="submit" value="› Abschicken">
                  <div class="singlecheckbox">
                    <label class="checkbox" for="privacy"><input type="checkbox" name="privacy" value="1" id="privacy"> Ich habe die <a rel="nofollow" href="https://www.eurotransport.de/datenschutz-1129.html">Datenschutzbedingungen</a> gelesen und stimme diesen zu.</label>
                  </div>
                </fieldset>
              </form>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-11' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-11');
                });
                </script>
              </div>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-12' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-12');
                });
                </script>
              </div>
            </div>
            <div class="commercial">
              <div id='div-gpt-ad-1415886617133-13' style=' width:300px; height:250px;'>
                <script type='text/javascript'>
googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-13');
                });
                </script>
              </div>
            </div>
          </div>
        </div>
      </div>
      <div class="cookie_hint is_module is_element_shared_Structure_CookieWarning" style="display: none;">
        <span>Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <a target="_blank" href="https://www.eurotransport.de/datenschutz-1129.html">Mehr Infos</a> <a href="javascript:;" class="button is_agree_button">Zustimmen</a></span>
      </div><div class="nointelliTXT header is_module is_element_shared_Structure_Header">
    <a href="https://www.eurotransport.de" class="logo">
        <img title="zur Startseite" src="https://www.eurotransport.de/img/euro/eurotransport.png"
             alt="eurotransport Logo">
    </a>
    <div class="search ">
        <form class="is_search_form" action="https://www.eurotransport.de/suche-1151.html" method="get">
            <div class="searchfield">
                <div class="input_container">
                    <input id="was" class="input" autocapitalize="off" autocorrect="off" type="text" name="q" placeholder="Suchbegriff" value="">
                </div>
            </div>
            <div class="searcharea">
                <ul class="is_customdropdown">
                                                                        <li class="active" data-value="0"><span>Alle Bereiche</span></li>
                                                    <li data-value="1"><span>Transport</span></li>
                                                    <li data-value="2"><span>Test</span></li>
                                                    <li data-value="3"><span>Fahrzeuge</span></li>
                                                    <li data-value="4"><span>Auf Achse</span></li>
                                                    <li data-value="5"><span>Service</span></li>
                                                    <li data-value="6"><span>Events</span></li>
                                                    <li data-value="7"><span>Häufige Fragen</span></li>
                                                    <li data-value="8"><span>Videos</span></li>
                                                            </ul>
            </div>
            <input type="hidden" name="t" value=""/>
            <div class="searchsubmit">
                <input class="submit" type="submit" value=""/>
            </div>
        </form>
    </div>
                        <div class="magazinlink">
        <a class="bigimage" href="https://www.eurotransport.de/heft/heft-01-2018-9826446.html">
        <img style="width: 61px" alt="Jetzt im Handel " src="https://img2.eurotransport.de/FF-01-2018-Titel-headerMagazineBig-e52caae0-296026.jpg">
    </a>

    <div>
        Aktuelles Heft        <p>
            <a href="https://www.eurotransport.de/heft/heft-01-2018-9826446.html">
                Heft                01                /
                2018            </a>
        </p>
    </div>
</div>            
    
        <div class="navigation">
    <ul class="first">
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':false}}"                  href="https://www.eurotransport.de/transportwelt-230629.html">Transportwelt</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Spedition und Logistik'}}"                  href="https://www.eurotransport.de/transportwelt-spedition-und-logistik-230631.html">Spedition und Logistik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Verkehrspolitik'}}"                  href="https://www.eurotransport.de/verkehrspolitik-230633.html">Verkehrspolitik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Recht'}}"                  href="https://www.eurotransport.de/recht-230635.html">Recht</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Aus- und Weiterbildung'}}"                  href="https://www.eurotransport.de/ausbildung-und-weiterbildung-230637.html">Aus- und Weiterbildung</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Telematik'}}"                  href="https://www.eurotransport.de/telematik-230639.html">Telematik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Technik \u0026 Zubeh\u00f6r'}}"                  href="https://www.eurotransport.de/technik-und-zubehoer-230641.html">Technik & Zubehör</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Personalien'}}"                  href="https://www.eurotransport.de/transport-personalien-6534846.html">Personalien</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Transportwelt','url':'Panorama'}}"                  href="https://www.eurotransport.de/transportwelt-panorama-641653.html">Panorama</a>
                    </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':false}}"                  href="https://www.eurotransport.de/tests-1119.html">Test</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':'Einzeltest'}}"                  href="https://www.eurotransport.de/tests-einzeltest-1121.html">Einzeltest</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':'Fahrbericht'}}"                  href="https://www.eurotransport.de/fahrberichte-29761.html">Fahrbericht</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Test','url':'Vergleichstest'}}"                  href="https://www.eurotransport.de/vergleichstests-230619.html">Vergleichstest</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':false}}"   class="active"href="/aktuelles-230643.html"  >Fahrzeuge</a>
                                        <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Aktuelles'}}"   class="active"                href="https://www.eurotransport.de/aktuelles-230643.html">Aktuelles</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Busse'}}"                  href="https://www.eurotransport.de/fahrzeuge-busse-1117.html">Busse</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'LKW'}}"                  href="https://www.eurotransport.de/lkw-20547.html">LKW</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Transporter'}}"                  href="https://www.eurotransport.de/fahrzeuge-transporter-29462.html">Transporter</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Werkstatt'}}"                  href="https://www.eurotransport.de/fahrzeuge-werkstatt-6353766.html">Werkstatt</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Fahrzeuge','url':'Reifen'}}"                  href="https://www.eurotransport.de/nutzfahrzeugreifen-7885357.html">Reifen</a>
                    </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':false}}"                  href="https://www.eurotransport.de/auf-achse-230647.html">Auf Achse</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Fahrerfunk'}}"                  href="https://www.eurotransport.de/auf-achse-fahrerfunk-442688.html">Fahrerfunk</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Jans Blog'}}"                  href="https://www.eurotransport.de/auf-achse-jans-blog-6643056.html">Jans Blog</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Autohof'}}"                  href="https://www.eurotransport.de/auf-achse-autohoefe-230649.html">Autohof</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Oldtimer'}}"                  href="https://www.eurotransport.de/oldtimer-230653.html">Oldtimer</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Supertrucks'}}"                  href="https://www.eurotransport.de/supertrucks-230655.html">Supertrucks</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Abenteuer'}}"                  href="https://www.eurotransport.de/abenteuer-230657.html">Abenteuer</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Trucksport'}}"                  href="https://www.eurotransport.de/trucksport-388251.html">Trucksport</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Auf Achse','url':'Historische Deutschlandfahrt'}}"  href="https://www.eurotransport.de/themen/historische-deutschlandfahrt-511648.html"  >Historische Deutschlandfahrt</a>
                                </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':false}}"                  href="https://www.eurotransport.de/video-30912.html">Video</a>
                            <ul class="second">
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Fahrerfunk'}}"                  href="https://www.eurotransport.de/video-fahrerfunk-8816544.html">Fahrerfunk</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Modellbau'}}"                  href="https://www.eurotransport.de/video-modellbau-8816547.html">Modellbau</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Oldtimer'}}"                  href="https://www.eurotransport.de/video-oldtimer-8816552.html">Oldtimer</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Fahrzeuge'}}"                  href="https://www.eurotransport.de/video-fahrzeuge-8816556.html">Fahrzeuge</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Technik'}}"                  href="https://www.eurotransport.de/video-technik-8816565.html">Technik</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Transportwelt'}}"                  href="https://www.eurotransport.de/video-transportwelt-8816570.html">Transportwelt</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Video','url':'Trucksport'}}"                  href="https://www.eurotransport.de/video-trucksport-8816573.html">Trucksport</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':false}}"  href="/verlag-zeitschriften-heftarchiv-fernfahrer-523057.html?jahr=2017"  >Verlag</a>
                                        <ul class="second">
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'ETM'}}"  href="https://www.eurotransport.de/news/etm-verlag-der-verlag-483084.html"  >ETM</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Corporate Publishing'}}"  href="https://www.eurotransport.de/news/etmservices-medienprojekte-und-marktkommunikation-520047.html"  >Corporate Publishing</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Anzeigen'}}"  href="https://www.eurotransport.de/verlag-anzeigen-ansprechpartner-523052.html"  >Anzeigen</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Zeitschriften'}}"  href="/verlag-zeitschriften-heftarchiv-fernfahrer-523057.html?jahr=2017"  >Zeitschriften</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Mediadaten'}}"  href="/news/mediadaten-mediadaten-der-etm-publikationen-451821.html"  >Mediadaten</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Redaktion'}}"  href="https://www.eurotransport.de/verlag-redaktion-1320043.html"  >Redaktion</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Pressemeldungen'}}"                  href="https://www.eurotransport.de/verlag-pressemeldung-6825975.html">Pressemeldungen</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Verlag','url':'Karriere'}}"  href="https://www.eurotransport.de/news/karriere-bei-eurotransportmedia-wir-vergroessern-unsere-redaktion-483089.html"  >Karriere</a>
                                </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Events','url':false}}"  href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html"  >Events</a>
                                        <ul class="second">
                                                                                <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Events','url':'Veranstaltungen'}}"                  href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Veranstaltungen</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Events','url':'ETMevents'}}"  href="https://www.eurotransport.de/news/etmevents-neuer-geschaeftsbereich-im-etm-verlag-die-veranstaltungsmacher-planen-fuer-sie-6484222.html"  >ETMevents</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Events','url':'Ansprechpartner'}}"                  href="https://www.eurotransport.de/events-ansprechpartner-1354543.html">Ansprechpartner</a>
                    </li>
                            </ul>
            </li>
                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':false}}"  href="http://www.etm.de/shop" target="_blank" >Abo/Shop</a>
                                        <ul class="second">
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'FERNFAHRER'}}"  href="http://www.fernfahrer.de/abos"  >FERNFAHRER</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'lastauto omnibus'}}"  href="http://www.lastauto.de/kombiplus"  >lastauto omnibus</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'trans aktuell'}}"  href="http://www.transaktuell.de/abo"  >trans aktuell</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'WERKSTATT aktuell'}}"  href="https://www.eurotransport.de/waheft"  >WERKSTATT aktuell</a>
                                </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Abo\/Shop','url':'FIRMENAUTO'}}"  href="http://shop.eurotransport.de/firmenauto/"  >FIRMENAUTO</a>
                                </li>
                            </ul>
            </li>
                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':false}}"                  href="https://www.eurotransport.de/service-30513.html">Service</a>
                            <ul class="second">
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Newsletter'}}"  href="https://www.eurotransport.de/newsletter-1145.html"  >Newsletter</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Tankkarten'}}"                  href="https://www.eurotransport.de/tankkarten-30590.html">Tankkarten</a>
                    </li>
                                                                                <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Businesspartner'}}"                  href="https://www.eurotransport.de/businesspartner-230625.html">Businesspartner</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Apps'}}"                  href="https://www.eurotransport.de/service-apps-8954456.html">Apps</a>
                    </li>
                                            <li>
                                    <a data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Termine'}}"  href="https://www.eurotransport.de/service-termine-termine-6623342.html"  >Termine</a>
                                </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'Experten'}}"                  href="https://www.eurotransport.de/service-expertenuebersicht-6639079.html">Experten</a>
                    </li>
                                            <li>
                    <a  data-tracking="{'ga':{'event':'Navigation','value':'Service','url':'H\u00e4ufige Fragen A-Z'}}"                  href="https://www.eurotransport.de/service-faq-a-z-6639087.html">Häufige Fragen A-Z</a>
                    </li>
                            </ul>
            </li>
            </ul>
</div>
<div class="breadbar">
    <div class="socialbar">
                                                    <a target="_blank" rel="nofollow"                    class="ico_facebook" href="https://www.facebook.com/pages/Eurotransport/114711285294718" title="Facebook" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Facebook'}}" >Facebook</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_twitter" href="https://www.twitter.com/eurotransportde" title="Twitter" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'Twitter'}}" >Twitter</a>
                                                            <a                    class="ico_rss" href="https://www.eurotransport.de/rss-1149.html" title="RSS-Feeds" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'RSS-Feeds'}}" >RSS-Feeds</a>
                                            <a target="_blank" rel="nofollow"                    class="ico_youtube" href="https://www.youtube.com/user/Eurotransport" title="YouTube" data-tracking="{'ga':{'event':'Header','value':'Social Buttons','url':'YouTube'}}" >YouTube</a>
                        </div>
            <ul class="breadcrumb">
                        <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.eurotransport.de" itemprop="url">
                    <span itemprop="title">
                        Startseite                    </span>
                </a>
            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="/aktuelles-230643.html" itemprop="url">
                    <span itemprop="title">
                        Fahrzeuge                    </span>
                </a>
            </li>
                                <li itemscope="" itemtype="http://schema.org/Breadcrumb">
                <a data-tracking="{'ga':{'event':'Navigation','value':'Breadcrumb','url':false}}" href="https://www.eurotransport.de/aktuelles-230643.html" itemprop="url">
                    <span itemprop="title">
                        Aktuelles                    </span>
                </a>
            </li>
            </ul>    
    </div></div>
<div class="nointelliTXT header_topbar">
    <div>
        <ul class="linklist">
                                                <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'trans aktuell'}}" href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank">trans aktuell</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'lastauto omnibus'}}" href="https://www.eurotransport.de/lastauto-429969.html" target="_blank">lastauto omnibus</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'FERNFAHRER'}}" href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank">FERNFAHRER</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'WERKSTATT aktuell'}}" href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank">WERKSTATT aktuell</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'TeleTraffic'}}" href="https://www.eurotransport.de/telematik-230639.html" target="_blank">TeleTraffic</a>
                    </li>
                                    <li><a data-tracking="{'ga':{'event':'Header','value':'Netzwerk','url':'firmenauto'}}" href="https://www.firmenauto.de" target="_blank">firmenauto</a>
                    </li>
                                    </ul>
                        <div class="is_module is_element_shared_Community_HeaderWidget" data-config="{&quot;reloadUrl&quot;:&quot;\/\/www.eurotransport.de\/ajax\/news\/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html\/Y29tbXVuaXR5X2hlYWRlcldpZGdldCM%3D&quot;,&quot;user&quot;:null}"></div>
                <!--<ul class="language_select">
            <li>
                <span>DE</span>
            </li>
            <li>
                <a href="http://www.eurotransport.eu">EN</a>
            </li>
        </ul>-->
    </div>
</div><!--T:5,9421062469482-->
      <div class="mainadbox commercial">
        <div class="leaderbord is_module is_element_shared_AdElement_Leaderboard">
          <div id='div-gpt-ad-1415886617133-6'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-6');
                });
            </script>
          </div>
        </div>
        <div class="skyscraper right">
          <div id='div-gpt-ad-1415886617133-14'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-14');
                });
            </script>
          </div>
        </div>
        <div class="skyscraper left">
          <div id='div-gpt-ad-1416314318374-0'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1416314318374-0');
                });
            </script>
          </div>
        </div>
        <div class="commercial">
          <div id='div-gpt-ad-1415886617133-2' style=' width:770px; height:250px;'>
            <script type='text/javascript'>
    googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-2');
                });
            </script>
          </div>
        </div>
      </div>
      <div class="commercial center_me">
        <div id='div-gpt-ad-1416490527735-0' style=' width:400px; height:400px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1416490527735-0');
                });
          </script>
        </div>
      </div>
      <div class="commercial">
        <div id='div-gpt-ad-1415886617133-15' style=' width:400px; height:90px;'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-15');
                });
          </script>
        </div>
      </div>
      <div class="commercial">
        <div id='div-gpt-ad-1415886617133-9'>
          <script type='text/javascript'>
      googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1415886617133-9');
                });
          </script>
        </div>
      </div><script type="text/javascript">
  (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
      ga('create', 'UA-5933623-10', 'eurotransport.de');
      ga('require', 'displayfeatures');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
      </script><!---VibrantMedia AdTag Start -->
      <script type="text/javascript">
(function(d, s, host, ipid) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
      })(document, 'script', 'k.intellitxt.com', 74425);
      </script> <!---VibrantMedia AdTag End -->
    </div>
    <div class="footer">
          <div class="footer_content">
        <div class="footer_links">
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/whoiswho">Who is Who Nutzfahrzeuge</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/apps">Apps</a></li>
                                            <li>
                            <a target="_self"                                href="/newsletter-1145.html">Newsletter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/news/bussgeldrechner-so-berechnen-sie-die-strafe-6560475.html">Bußgeldrechner</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="http://www.facebook.com/pages/Eurotransport/114711285294718">Eurotransport auf Facebook</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.facebook.com/fernfahrermagazin">FERNFAHRER auf Facebook</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.twitter.com/eurotransportde">Eurotransport bei Twitter</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.eurotransport.de/news/teletraffic-auf-xing-kommunikation-wird-gross-geschrieben-6472339.html">Eurotransport bei XING</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://www.youtube.com/user/Eurotransport">YouTube Eurotransport</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.youtube.com/user/FERNFAHRERlive">YouTube FERNFAHRER </a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/">lastauto omnibus ePaper</a></li>
                                            <li>
                            <a target="_self"                                href="https://www.yumpu.com/kiosk/etm-verlag">lastauto omnibus Sonderausgaben</a></li>
                                    </ul>
                            <ul>
                                            <li>
                            <a target="_self"                                href="https://shop.eurotransport.de">Shop</a></li>
                                            <li>
                            <a target="_self"                                href="http://www.fernfahrer.de/abos">Abo</a></li>
                                    </ul>
                    </div>
    </div>
<!--T:1,0809898376465-->    <div class="servicebar">
        <div class="footer_content">
            <ul>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/kontakt-1155.html">
                            Kontakt                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/agb-1131.html">
                            AGB                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/datenschutz-1129.html">
                            Datenschutzerklärung                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/verlag-etm-kontakt-467629.html">
                            Impressum                        </a>
                    </li>
                                    <li>
                        <a rel="nofollow" href="https://www.eurotransport.de/rss-1149.html">
                            RSS                        </a>
                    </li>
                                    <li>
                        <a target="_blank" rel="nofollow" href="https://www.eurotransport.de/news/mediadaten-mediadaten-der-etm-publikationen-451821.html">
                            Mediadaten                        </a>
                    </li>
                            </ul>
        </div>
    </div>
<!--T:0,46992301940918-->
    </div><script type="text/javascript">
if (typeof application === "undefined") {
        application = {};
    }

    application.stage = "production";
    application.baseUrl = "https://www.eurotransport.de";
    application.trackAdBlock = true;
    application.track404 = false;
    application.trackAds = true;
    application.adBlockerWarning = false;
    application.adBlockerWarningName = "eurotransport";
    application.adBlockerWarningUrl = "https://www.eurotransport.de/blocker/";
    application.trackRubric = {"rubric":"Fahrzeuge","subrubric":"Aktuelles"};
    application.trackArticle = {"url":"http:\/\/www.eurotransport.de\/news\/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html","type":"Text","portal":null,"title":"North American Commercial Vehicle Show: Gelungener Auftakt der neuen Messe in Atlanta"};
    application.trackArticleAndGallery = {"url":"http:\/\/www.eurotransport.de\/news\/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html","type":"Text+Bildergalerie","portal":null,"title":"North American Commercial Vehicle Show: Gelungener Auftakt der neuen Messe in Atlanta"};
    application.trackAuthor = {"url":"http:\/\/www.eurotransport.de\/news\/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html","type":"Artikel Kombiniert","author":"Julian Hoffmann","title":"North American Commercial Vehicle Show: Gelungener Auftakt der neuen Messe in Atlanta"};
    application.genericClose = 'Schließen';
    application.trackWoopra = false;
    application.brandInfo = false;
    application.articleUrl = "https://www.eurotransport.de/news/north-american-commercial-vehicle-show-gelungener-auftakt-der-neuen-messe-in-atlanta-9826489.html";
    application.articleTitle = "North American Commercial Vehicle Show: Gelungener Auftakt der neuen Messe in Atlanta";


    </script>
  </body>
</html><!--T:32,418012619019-->