<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Riesiges Konjunkturprogramm: Euro 5 abgeben, 15.000 Euro erhalten - Eurotransport</title>
<link rel="canonical" href="https://www.eurotransport.de/artikel/riesiges-konjunkturprogramm-euro-5-abgeben-15-000-euro-erhalten-11162614.html"/>
<meta name="realurl" content="https://www.eurotransport.de/artikel/riesiges-konjunkturprogramm-euro-5-abgeben-15-000-euro-erhalten-11162614.html"/>
<meta name="CID" content="11162614"/>
<meta name="layout" content="40"/>
<meta name="description" content="Mit einer Vielzahl an Maßnahmen will die Bundesregierung die Wirtschaft wieder in Schwung bringen. Das ist für Transport und Logistikunternehmen wichtig."/>
<meta name="keywords" content="zuschuesse,zuschüsse,lkw,merkel,scholz,konjunkturprogramm,transport,logistikunternehmen,bundesregierung"/>
<meta name="news_keywords" content="zuschuesse,zuschüsse,lkw,merkel,scholz,konjunkturprogramm,transport,logistikunternehmen,bundesregierung"/>
<meta property="article:published_time" content="2020-06-04T08:48:41"/>
<meta name="date" content="2020-06-04"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr3.eurotransport.de/1000-Punkte-Test-2008-fbimage-6aba7be8-332696.jpg"/>
<meta property="og:title" content="Riesiges Konjunkturprogramm: Euro 5 abgeben, 15.000 Euro erhalten"/>
<meta property="og:description" content="Mit einer Vielzahl an Maßnahmen will die Bundesregierung die Wirtschaft wieder in Schwung bringen. Das ist für Transport- und Logistikunternehmen wichtig."/>
<meta property="og:url" content="https://www.eurotransport.de/artikel/riesiges-konjunkturprogramm-euro-5-abgeben-15-000-euro-erhalten-11162614.html"/>
<meta property="og:site_name" content="Eurotransport"/>
<meta name="title" content="Euro 5 abgeben, 15.000 Euro erhalten"/>
<meta name="headline" content="Riesiges Konjunkturprogramm"/>
<meta name="thumbnail" content="https://imgr2.eurotransport.de/1000-Punkte-Test-2008-oldListEntry-96b8bda3-332696.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr2.eurotransport.de/1000-Punkte-Test-2008-rotationTeaserEntry-557fe70d-332696.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr3.eurotransport.de/1000-Punkte-Test-2008-rubricBig-bff97786-332696.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr3.eurotransport.de/1000-Punkte-Test-2008-rubricTiny-ba9ef2bc-332696.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr2.eurotransport.de/1000-Punkte-Test-2008-sideFiveEntry-53387454-332696.jpg"/>
<meta property="article:author" content="Matthias Rathmann"/>
<meta name="author" content="Matthias Rathmann"/>
<meta name="full_treepath" content="||"/>
<meta name="publisher" content="eurotransport"/>
<meta name="Portal_Select" content="EURO"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Lkw-Zuschüsse"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@eurotransport"/>
<meta name="twitter:creator" content="@eurotransport"/>
<meta name="twitter:image" content="https://imgr3.eurotransport.de/1000-Punkte-Test-2008-fbimage-6aba7be8-332696.jpg"/>
<meta name="twitter:title" content="Riesiges Konjunkturprogramm: Euro 5 abgeben, 15.000 Euro erhalten"/>
<meta name="twitter:description" content="Mit einer Vielzahl an Maßnahmen will die Bundesregierung die Wirtschaft wieder in Schwung bringen. Das ist für Transport- und Logistikunternehmen wichtig."/>
<link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/>
<meta name="google-site-verification" content="sYXOieK5jFvjixcl2kH4uJn8Hb_4OlETV7ZolKs1R9E"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.eurotransport.de";
TRACKING = {"ga":{"config":{"domain":"www.eurotransport.de","codes":["UA-5933623-10"],"goptimize":""}},"ivw":{"code":"sonstiges","noInitial":false,"config":{"sv":"i2","identifier":"eurotran"}},"config":{"headlineAndTitle":"Riesiges Konjunkturprogramm: Euro 5 abgeben, 15.000 Euro erhalten"},"initial":{"ga":[{"event":"Seitenansichten","value":"Riesiges Konjunkturprogramm: Euro 5 abgeben, 15.000 Euro erhalten","url":"Text"}]},"facebook":{"code":114711285294718},"cid":"11162614"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114711285294718&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TJ5JW59');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "eurotransport.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "zuschüsse, lkw, merkel, scholz, konjunkturprogramm, transport , logistikunternehmen, bundesregierung";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
var Ads_BA_Disabled = {};
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/eut_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT teaser.linkpulseTracking --><meta property="lp.article:section"
content="https://www.eurotransport.de.article.Sonstiges.Sonstiges"/>
<meta property="lp:channel" content="Desktop"/>
<meta property="lp.article:author" content="Matthias Rathmann"/>
<script type="text/javascript" src="//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js" async></script><!-- END OF ELEMENT teaser.linkpulseTracking --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<script src="https://arc.nexx.cloud/sdk/12121.play" type="text/javascript" crossorigin="anonymous"></script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
</script><noscript><iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ5JW59"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><!--BS--><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['BS']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BS disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BS");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><!--SKY--><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['SKY']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad SKY disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_SKY");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.eurotransport.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
<a href="https://www.firmenauto.de/" target="_blank" class="v-A_-logo-fa"><img src="/img/logos/white/fa_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-header__login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;11162614&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/riesiges-konjunkturprogramm-euro-5-abgeben-15-000-euro-erhalten-11162614.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.eurotransport.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.eurotransport.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.eurotransport.de/" class="v-A_-logo">
<img src="//www.eurotransport.de/img/etm/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.eurotransport.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Marken</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--brand">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Häufige Fragen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--faq">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
</div>
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Baureihen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--series">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/logistik/">Logistik</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/logistik/it-und-telematik/"
>IT und Telematik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/kep/"
>KEP</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/recht-und-management/"
>Recht und Management</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/sicherheit/"
>Sicherheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/spedition-und-logistik/"
>Spedition und Logistik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/verkehrspolitik/"
>Verkehrspolitik</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrzeuge/">Fahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-marken/"
>Alle Marken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-tests/"
>Alle Tests</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/lkw/"
>LKW</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/modellbau/"
>Modellbau</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/oldtimer/"
>Oldtimer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/sonderfahrzeuge/"
>Sonderfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/supertrucks/"
>Supertrucks</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/technik-und-zubeh-r/"
>Technik und Zubehör</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trailer-und-aufbauten/"
>Trailer und Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trucksport/"
>Trucksport</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/werkstatt/"
>Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrer/">Fahrer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrer/abenteuer/"
>Abenteuer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/fahrertreffen/"
>Fahrertreffen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"
target=_self>FERNFAHRER Roadshow</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/nachrichten/"
>Nachrichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/pause-und-parken/"
>Pause und Parken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/urteile/"
>Urteile</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/blogs/">Blogs</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/blogs/jansblog/"
>JansBlog</a>
</li>
<li>
<a href="https://www.eurotransport.de/blogs/busblog/"
>BusBlog</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Events</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/events/-alle-veranstaltungen/"
> Alle Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/etm-veranstaltungen/"
>ETM Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Veranstaltung eintragen</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/service/">Service</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://shop.eurotransport.de/"
>Abos, Modelle, Kalender</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/apps/"
>Apps</a>
</li>
<li>
<a href="https://www.eurotransport.de/artikel/bussgeldrechner-so-berechnen-sie-die-strafe-6560475.html"
>Bußgeld</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/expertenwissen/"
>Experten im Überblick</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/haeufige-fragen-a-z/"
>FAQ</a>
</li>
<li>
<a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"
target=_self>KombiMarkt</a>
</li>
<li>
<a href="https://www.eurotransport.de/service-marktuebersichten-10764312.html"
>Marktübersichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/newsletter-1145.html"
target=_self>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/profiwissen-nutzfahrzeugtechnik-kompakt-erklaert-452178.html"
>Profiwissen</a>
</li>
<li>
<a href="https://www.etm.de/rampe-eintragen/"
>RampenGuide</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Termine eintragen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen-277953.html"
target=_self>Themen A-Z</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/who-is-who/">Who is Who</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/achsen/"
>Achsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/achsvermessung/"
>Achsvermessung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/anhaenger-aufbauten/"
>Anhänger &amp; Aufbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubeh-r-styling/anhaenger-sattelkupplungen/"
>Anhänger- &amp; Sattelkupplungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/arbeitskleidung/"
>Arbeitskleidung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/aus-fortbildung-fahrertraining/"
>Aus- &amp; Fortbildung, Fahrertraining</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ausbauten/"
>Ausbauten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/batterieladegeraete/"
>Batterieladegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/batterien-fuer-24-volt-netze/"
>Batterien für 24-Volt-Netze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/bewertung-gutachten/"
>Bewertung &amp; Gutachten</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/bremsen/"
>Bremsen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/druckluftschrauber/"
>Druckluftschrauber</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugelektronik-tachografen/"
>Fahrzeugelektronik &amp; Tachografen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/fahrzeugsitze/"
>Fahrzeugsitze</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/filter/"
>Filter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/flurf-rderzeuge/"
>Flurförderzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/frachtenboerse/"
>Frachtenbörse</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuhrparkberatung-management/"
>Fuhrparkberatung &amp; -management</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/fuhrparksoftware/"
>Fuhrparksoftware</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/fuehrerscheinkontrolle/"
>Führerscheinkontrolle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/getriebe/"
>Getriebe</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/gruben/"
>Gruben</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/hebeanlagen-radgreifer/"
>Hebeanlagen &amp; Radgreifer</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/herstellergebundene-systemanbieter/"
>Herstellergebundene Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/klima-heizung/"
>Klima &amp; Heizung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/klimaservicegeraete/"
>Klimaservicegeräte</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/kuehlaggregate/"
>Kühlaggregate</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/ladekrane-ladebordwaende/"
>Ladekrane &amp; Ladebordwände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/lichteinrichtungen/"
>Lichteinrichtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/lkw/"
>Lkw</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/lkw-bus-teilehaendler/"
>Lkw-/Bus-Teilehändler</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/markenuebergreifende-obd-diagnose/"
>Markenübergreifende OBD-Diagnose</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/nfz-versicherungen/"
>NFZ-Versicherungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/pflege-reinigung/"
>Pflege &amp; Reinigung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/reifen/"
>Reifen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/reifenmontage/"
>Reifenmontage</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/reifenservice/"
>Reifenservice</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/retarder/"
>Retarder</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/schadenmanagement-havarie/"
>Schadenmanagement &amp; Havarie</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/sonstiges/"
>Sonstiges</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/spezialfahrzeuge/"
>Spezialfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/komponenten-zubehoer-styling/styling-tuning/"
>Styling/Tuning</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/tankmanagement-kraftstoffe-le/"
>Tankmanagement, Kraftstoffe &amp; Öle</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/software-hardware/telematik-ortung-navigation/"
>Telematik, Ortung &amp; Navigation</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/hersteller/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstatt-systemanbieter/unabhaengige-systemanbieter/"
>Unabhängige Systemanbieter</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/verbaende/"
>Verbände</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/vermietung-leasing-finanzdienstleistung/"
>Vermietung, Leasing &amp;  Finanzdienstleistung</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/waschanlagen/"
>Waschanlagen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/dienstleistungen-finanzierung/werkstatt/"
>Werkstatt</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkstattausruestung/werkstatt-fahrzeugeinrichtung/"
>Werkstatt- und Fahrzeugeinrichtungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkstatt-software/"
>Werkstatt-Software</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/werkzeuge/"
>Werkzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who/werkzeuge-hilfs-betriebsmittel/oele-schmierstoffe/"
>Öle &amp; Schmierstoffe</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://www.etm.de/shop">Abo/Shop</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="http://shop.eurotransport.de/firmenauto/"
target=_blank>firmenauto</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos"
target=_blank>FERNFAHRER</a>
</li>
<li>
<a href="http://www.lastauto.de/kombiplus"
target=_blank>lastauto omnibus</a>
</li>
<li>
<a href="http://www.transaktuell.de/abo"
target=_blank>trans aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/waheft"
target=_blank>WERKSTATT aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo/heftarchiv/heftarchiv-fernfahrer/?jahr=2020"
target=_self>Heftarchiv</a>
</li>
<li>
<a href="http://www.etm.de/shop"
target=_blank>Shop</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-tv">
<a href="/tv/alle-sendungen/"></a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/tv/alle-sendungen/"
>alle Sendungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/meldungen/"
>Meldungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/branche/"
>Branche</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/fahrzeuge/"
>Fahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/talk/"
>Talk</a>
</li>
<li>
<a href="https://www.eurotransport.de/tv/sicherheit/"
>Sicherheit</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link  v-A_-nav__link--etm-jobs">
<a href="https://jobs.eurotransport.de"></a>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb" style="min-height:12px;">
</ul></div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><!--FLB--><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FLB']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FLB disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FLB");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Riesiges Konjunkturprogramm</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Euro 5 abgeben, 15.000 Euro erhalten</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Riesiges%20Konjunkturprogramm%3A%20Euro%205%20abgeben%2C%2015.000%20Euro%20erhalten&body=https://www.eurotransport.de/artikel/riesiges-konjunkturprogramm-euro-5-abgeben-15-000-euro-erhalten-11162614.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><div class="v-A_-article__hero">
<img src="https://imgr2.eurotransport.de/1000-Punkte-Test-2008-articleDetail-92d1eeb9-332696.jpg" alt="1000 Punkte Test 2008">
<span class="v-A_-article__copyright">Foto: Thomas Küppers</span>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<p>Mit einer Vielzahl an Maßnahmen will die Bundesregierung die Wirtschaft wieder in Schwung bringen. Das ist für Transport- und Logistikunternehmen wichtig.</p></div>
<span class="v-A_-article__info v-A_-article__info--light">04.06.2020</span>
<span class="v-A_-article__info">Matthias Rathmann</span>
</div>
<div class="">
<!--googleon: index-->
<p>Wer seinen Euro-5-Lkw abgibt und sich für einen Euro 6-Nachfolger entscheidet, soll einen Zuschuss von 15.000 Euro erhalten. Für Lkw der Euro-Normen 3 und 4 soll es jeweils 10.000 Euro geben. Entsprechende Anreize schlägt die Bundesregierung in ihrem am Mittwochabend auf den Weg gebrachten milliardenschweren Konjunkturprogramm vor. Sie will sich bei der EU-Kommission für ein befristetes europaweites Flottenerneuerungsprogramm 2020/21 für schwere Nutzfahrzeuge einsetzen, wie aus dem 15 Seiten starken Papier hervorgeht.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Das Konjunktur- und Zukunftspaket, über das der Koalitionsausschuss zwei Tage lang intensiv verhandelt hat, besteht aus einer Vielzahl an Einzelmaßnahmen, von der Bundesländer, Kommunen, Unternehmen, Arbeitnehmer, Familien, Forschung, aber auch Vereine, Land- und Forstwirtschaft und in erheblichem Umfang auch das Gesundheitswesen profitieren sollen. Das Ganze hat ein Volumen von 130 Milliarden Euro.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Modernisierungsprogramm für Bus- und Lkw-Flotten</h3><p>Mit Blick auf die Transport- und Logistikbranche sind auch auf nationaler Ebene weitere Kaufanreize für Lkw über das bestehende Förderprogramm für CO2-arme Lkw hinaus geplant – wenngleich die Autoren des Papiers noch keine Angaben zu den geförderten Fahrzeugen und zur Höhe der Zuschüsse machen. Der Bund investiere in ein „Bus- und Lkw-Flotten-Modernisierungs-Programm“, das privaten und kommunalen Betreibern zur Förderung alternativer Antriebe gleichermaßen offen steht, heißt es.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineRelated --><a class="v-A_-article__inline__img" href="https://www.eurotransport.de/artikel/traton-chef-will-die-wirtschaft-ankurbeln-renschlers-vorstoss-fuer-ein-konjunkturprogramm-11162288.html">
<span class="v-A_-headline--teaser">Lesen Sie auch</span>
<span class="v-A_-article__img__container">
<img src="https://imgr3.eurotransport.de/image-inlineImage-2026909-332605.jpg" alt="">
</span>
<span class="article__img__caption">
<span class="v-A_-caption__subline">Traton-Chef will die Wirtschaft ankurbeln</span>
<span class="v-A_-caption__headline">Renschlers Vorstoß für ein Konjunkturprogramm</span>
</span>
</a>
<!-- END OF ELEMENT article.inlineRelated --><!--googleon: index-->
<p>Explizit erwähnt sind in dem Zusammenhang Elektro-Busse. Um die Nachfrage nach ihnen zu erhöhen und um den Stadtverkehr umweltfreundlicher zu machen, werde die Förderung für E-Busse und deren Ladeinfrastruktur bis Ende 2021 befristet aufgestockt. Den Finanzbedarf für das Bus- und Lkw-Flotten-Modernisierungs-Programm beziffert die Große Koalition auf 1,2 Milliarden Euro.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Flottenbetreiber profitieren zum Beispiel auch davon, dass es steuerliche Investitionsanreize in Form von einer degressiven Abschreibung für Abnutzung(AfA) mit dem Faktor 2,5 gegenüber der derzeit geltenden AfA und maximal 25 Prozent pro Jahr für bewegliche Wirtschaftsgüter in den Jahren 2020 und 2021 geben soll. Eine Vielzahl weiterer Schritte soll die Belastung reduzieren und die Liquidität erhöhen – etwa, indem die Einfuhrumsatzsteuer künftig erst am 26. des Folgemonats fällig wird oder die EEG-Umlage schrittweise sinken soll.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><!--VID--><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = true;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['VID']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad VID disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_VID");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Hilfen für Veranstaltunslogistiker</h3><p>Ein Programm mit Überbrückungshilfen soll kleinen und mittleren Unternehmen zugutekommen, die infolge von Corona unter besonderen Umsatzrückgängen zu kämpfen hatten. Explizit aufgeführt sind hier Unternehmen aus der Veranstaltungslogistik, das Programm umfasst maximal 25 Milliarden Euro. Besonders von der Krise gebeutelt sind Unternehmen im ÖPNV, hier verspricht die Bundesregierung den Ländern – und damit indirekt den Unternehmen – weitere Entlastung. Der Aufbau von Elektro-Ladesäulen soll beschleunigt werden, die Bahn erhält jährlich eine weitere Milliarde Euro an Eigenkapital, und in der Schifffahrt und Luftfahrt soll der Umstieg auf klimafreundlichere Schiffe und Flugzeuge beschleunigt werden.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Bundeskanzlerin Angela Merkel (CDU) sprach von einem „sehr ambitionierten Programm“. Ihr Vizekanzler, Bundesfinanzminister Olaf Scholz (SPD) sagte: "Wir wollen mit Wumms aus der Krise kommen." Das Programm besteht aus drei Dimensionen – einmal den Konjunkturhilfen und zum anderen einem Zukunftspaket mit Investitionen in den Digitalbereich, Mobilfunk und künstliche Intelligenz. Als Drittes weisen die Autoren auch auf eine europäische und internationale Verantwortung hin und heben in dem Zusammenhang die Bedeutung des Kreditprogramms über 540 Milliarden Euro der EU hin.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataFlipContainer --><!-- END OF ELEMENT article.techdataFlipContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img"><img src="https://imgr3.eurotransport.de/Matthias-Rathmann-trans-aktuell-Chefredakteur-authorThumb-22f35666-300134.jpg" alt="Matthias Rathmann, trans aktuell Chefredakteur"></div>
<div class="v-A_-author__info">
<a href="https://www.eurotransport.de/autor/matthias-rathmann-278176.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Matthias Rathmann</a>
<span class="v-A_-subline v-A_-subline--gamma">Chefredakteur trans aktuell und eurotransport.de</span><div class="v-A_-author__social">
<a target="_blank" rel="nofollow" href="mailto:matthias.rathmann@etm.de" class="v-A_-mail"></a>
</div>
</div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><!--TEXT--><div id="Ads_BA_TEXT" class="" style="text-align: center; padding-bottom: 10px;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['TEXT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad TEXT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_TEXT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom">
</div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.eurotransport.de/artikel/riesiges-konjunkturprogramm-euro-5-abgeben-15-000-euro-erhalten-11162614.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-11162614"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//eurotransport2.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><!-- END OF ELEMENT article.articleNav --><!-- ELEMENT article.relatedTopics --><!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.expertTeaser --><div class="v-A_-sidecol__list v-A_-sidecol__list--experts">
<div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol headline--sidecol-experts">Unsere Experten</span>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr4.eurotransport.de/Jan-Bergrath-Experte-fuer-Fahrerthemen-authorThumb-3e3c0fd5-239338.jpg" alt="Jan Bergrath, Experte für Fahrerthemen">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Jan Bergrath</span>
<span class="v-A_-subline v-A_-subline--delta">Journalist</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/jan-bergrath-6639668.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/riesiges-konjunkturprogramm-euro-5-abgeben-15-000-euro-erhalten-11162614.html&#34;,&#34;expert&#34;:&#34;6639668&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/Harry-Binhammer-Rechtsanwalt-und-Fachanwalt-fuer-Arbeitsrecht-authorThumb-e436a1ee-239978.jpg" alt="Harry Binhammer, Rechtsanwalt und Fachanwalt für Arbeitsrecht">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Harry Binhammer</span>
<span class="v-A_-subline v-A_-subline--delta">Fachanwalt für Arbeitsrecht</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/harry-binhammer-6640913.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/riesiges-konjunkturprogramm-euro-5-abgeben-15-000-euro-erhalten-11162614.html&#34;,&#34;expert&#34;:&#34;6640913&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT variousSidecol.expertTeaser --><!-- ELEMENT ads.businessAdItem --><!--CAD--><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['CAD']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad CAD disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_CAD");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.eurotransport.de/artikel/fernfahrer-7-2020-neuer-fernfahrer-erscheint-11162643.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr1.eurotransport.de/FF-07-2020-Titel-Meldung-sidecolThumb-817f1508-332417.jpg" alt="FF 07 2020 Titel Meldung"/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
FERNFAHRER 7/2020</span>
<span class="v-A_-subline v-A_-subline--gamma">
Neuer FERNFAHRER erscheint</span>
</span>
</span>
</a>
<a href="https://www.eurotransport.de/artikel/kuehne-nagel-erwirbt-framo-lkw-elektro-lkw-fuer-infineon-in-betrieb-genommen-11162638.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr4.eurotransport.de/image-sidecolThumb-3f7427f4-332697.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
Kühne + Nagel erwirbt Framo-Lkw</span>
<span class="v-A_-subline v-A_-subline--gamma">
Elektro-Lkw für Infineon in Betrieb genommen</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT ads.businessAdItem --><!--BUT--><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['BUT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad BUT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_BUT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><!--FOOT--><div id="Ads_BA_FOOT" class="" style="text-align:center; clear:both;">
<script type="text/javascript">
var isInlineAd = false;if (!document.body.classList.contains("v-A_-theme-dekra")) {if((Ads_BA_Disabled && Ads_BA_Disabled['FOOT']) || (Ads_BA_Disabled.inlineAds && isInlineAd)) {
console.info("%c[BusinessAd]%c Ad FOOT disabled.", 'font-weight:bold; color: darkblue;', 'color: black;');
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
} else {
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
}
} else {
console.info("Ads disabled DEKRA");
var node = document.getElementById("Ads_BA_FOOT");
node.parentNode.removeChild(node);
}
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.eurotransport.de/whoiswho" target=&#34;_self&#34;>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/apps" target=&#34;_self&#34;>Apps</a>
</li>
<li>
<a href="/newsletter-1145.html" target=&#34;_self&#34;>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/impressum/">Impressum</a>
</li>
<li>
<a href="https://www.eurotransport.de/agb/">AGB</a>
</li>
<li>
<a href="https://www.eurotransport.de/datenschutz/">Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Social</span>
<ul>
<li>
<a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target=&#34;_blank&#34;>Eurotransport auf Facebook</a>
</li>
<li>
<a href="https://www.facebook.com/fernfahrermagazin" target=&#34;_blank&#34;>FERNFAHRER auf Facebook</a>
</li>
<li>
<a href="http://www.twitter.com/eurotransportde" target=&#34;_self&#34;>Eurotransport bei Twitter</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target=&#34;_self&#34;>Eurotransport bei XING</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Unterhaltung</span>
<ul>
<li>
<a href="https://www.youtube.com/user/Eurotransport" target=&#34;_blank&#34;>YouTube Eurotransport</a>
</li>
<li>
<a href="http://www.youtube.com/user/FERNFAHRERlive" target=&#34;_blank&#34;>YouTube FERNFAHRER </a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge-video-29294.html" target=&#34;_self&#34;>Video</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Magazin</span>
<ul>
<li>
<a href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/" target=&#34;_blank&#34;>lastauto omnibus ePaper</a>
</li>
<li>
<a href="https://www.yumpu.com/kiosk/etm-verlag" target=&#34;_self&#34;>lastauto omnibus Sonderausgaben</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Shop</span>
<ul>
<li>
<a href="https://shop.eurotransport.de" target=&#34;_blank&#34;>Shop</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos" target=&#34;_blank&#34;>Abo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.eurotransport.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/Eurotransport.de/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://twitter.com/eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--twitter" rel="nofollow"></a>
<a href="https://www.youtube.com/user/Eurotransport" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--youtube" rel="nofollow"></a>
<a href="https://www.eurotransport.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2020 EuroTransportMedia Verlags- und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1589440671
"/>
<script src="/js/bundle.js?v=1589440671
"></script><!-- ELEMENT ads.intellitxt --><script>
(function(d, s) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//images.intellitxt.com/ast/js/PID_3098/mps_cs.js';
d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script');
</script>
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>