<!DOCTYPE html>
<html lang='de'>
<head>
<meta name="language" content="de"/>
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
<meta http-equiv="imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>
<title>Autonomer Betriebshof: Das geht auch alleine - Eurotransport</title>
<link rel="canonical" href="https://www.eurotransport.de/artikel/autonomer-betriebshof-das-geht-auch-alleine-10492441.html"/>
<meta name="realurl" content="https://www.eurotransport.de/artikel/autonomer-betriebshof-das-geht-auch-alleine-10492441.html"/>
<meta name="CID" content="10492441"/>
<meta name="layout" content="40"/>
<meta name="description" content="Automatisierte Nutzfahrzeuge könnten schon in naher Zukunft die Heinzelmännchen für den Betriebshof werden."/>
<meta name="keywords" content="Autonomer,Betriebshof,Automatisierte,Nutzfahrzeuge,ZF,Connected Transport"/>
<meta name="news_keywords" content="Autonomer,Betriebshof,Automatisierte,Nutzfahrzeuge,ZF,Connected Transport"/>
<meta property="article:published_time" content="2018-11-12T12:17:03"/>
<meta name="date" content="2018-11-12"/>
<meta property="fb:pages" content="99610948404"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://imgr3.eurotransport.de/Autonomer-Betriebshof-fbimage-2f23a707-311764.jpg"/>
<meta property="og:title" content="Autonomer Betriebshof: Das geht auch alleine"/>
<meta property="og:description" content="Automatisierte Nutzfahrzeuge könnten schon in naher Zukunft die Heinzelmännchen für den Betriebshof werden. Sie rangieren selbstständig und stellen Wechselbrücken und Auflieger. Schnell, zuverlässig und leise. ZF zeigt jetzt mit einem Pilotprojekt, dass das Modell funktioniert. "/>
<meta property="og:url" content="https://www.eurotransport.de/artikel/autonomer-betriebshof-das-geht-auch-alleine-10492441.html"/>
<meta property="og:site_name" content="Eurotransport"/>
<meta name="title" content="Das geht auch alleine"/>
<meta name="headline" content="Autonomer Betriebshof"/>
<meta name="thumbnail" content="https://imgr1.eurotransport.de/Autonomer-Betriebshof-oldListEntry-d321614c-311764.jpg"/>
<meta name="thumbnailRotationTeaser" content="https://imgr2.eurotransport.de/Autonomer-Betriebshof-rotationTeaserEntry-10e63be2-311764.jpg"/>
<meta name="thumbnailRubricBig" content="https://imgr3.eurotransport.de/Autonomer-Betriebshof-rubricBig-fa60ab69-311764.jpg"/>
<meta name="thumbnailRubricTiny" content="https://imgr3.eurotransport.de/Autonomer-Betriebshof-rubricTiny-ff072e53-311764.jpg"/>
<meta name="thumbnailSideFiveEntry" content="https://imgr2.eurotransport.de/Autonomer-Betriebshof-sideFiveEntry-16a1a8bb-311764.jpg"/>
<meta property="article:author" content="Joachim Geiger"/>
<meta name="author" content="Joachim Geiger"/>
<meta name="full_treepath" content="||"/>
<meta name="publisher" content="eurotransport"/>
<meta name="Portal_Select" content="EURO"/>
<meta name="Special" content="Connected Transport"/>
<meta name="filtertyp" content="Fotoshow"/>
<meta name="isTeaserable" content="true"/>
<meta name="topRotationText" content="Autonomer Betriebshof"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@eurotransport"/>
<meta name="twitter:creator" content="@eurotransport"/>
<meta name="twitter:image" content="https://imgr3.eurotransport.de/Autonomer-Betriebshof-fbimage-2f23a707-311764.jpg"/>
<meta name="twitter:title" content="Autonomer Betriebshof: Das geht auch alleine"/>
<meta name="twitter:description" content="Automatisierte Nutzfahrzeuge könnten schon in naher Zukunft die Heinzelmännchen für den Betriebshof werden. Sie rangieren selbstständig und stellen Wechselbrücken und Auflieger. Schnell, zuverlässig und leise. ZF zeigt jetzt mit einem Pilotprojekt, dass das Modell funktioniert. "/>
<link rel="shortcut icon" href="https://www.eurotransport.de/img/etm/favico.ico"/>
<meta name="google-site-verification" content="sYXOieK5jFvjixcl2kH4uJn8Hb_4OlETV7ZolKs1R9E"/>
<!-- ELEMENT structure.schemaOrg --><script type="application/ld+json">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</script><!-- END OF ELEMENT structure.schemaOrg --><!-- ELEMENT stats.tracking --><script>
APPLICATION_ROOT = "https://www.eurotransport.de";
TRACKING = {"ga":{"config":{"domain":"www.eurotransport.de","codes":["UA-5933623-10"],"goptimize":""}},"rholive":{"code":"url=http%3A%2F%2Fwww.eurotransport.de%2Fartikel%2Fautonomer-betriebshof-das-geht-auch-alleine-10492441.html&c=10492441&b=2753409&l=40&tit=Autonomer%20Betriebshof%3A%20Das%20geht%20auch%20alleine%20-%20Eurotransport&r=&tpn=%2C%2C%7Cundefined&vb=&tn=","config":{"host":"//r.eurotransport.de","mandant":"euro","mandantDesktop":"euro","mandantDesktopAi":"euro","adblockActive":"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-aktiv-4180466.html&amp;c=4180466&amp;b=1981916&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+aktiv&amp;tn=Adblock+aktiv&amp;tc=9538|13609|27848&amp;tid=27848&amp;tp=9538|13609&amp;m=ams&amp;nc=1","adblockInactive":"url=http%3A%2F%2Fwww.auto-motor-und-sport.de%2Fadblock-inaktiv-4180470.html&amp;c=4180470&amp;b=1981920&amp;l=46&amp;tpn=AMS+Redaktionsbaum%7CStatische+Seiten%7CAdblock+inaktiv&amp;tn=Adblock+inaktiv&amp;tc=9538|13609|27849&amp;tid=27849&amp;tp=9538|13609&amp;m=ams&amp;nc=1"}},"ivw":{"code":"sonstiges","noInitial":false,"config":{"sv":"in","identifier":"eurotran"}},"config":{"headlineAndTitle":"Autonomer Betriebshof: Das geht auch alleine"},"initial":{"ga":[{"event":"Seitenansichten","value":"Autonomer Betriebshof: Das geht auch alleine","url":"Text"}]},"facebook":{"code":114711285294718},"cid":"10492441"};
</script><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=114711285294718&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- END OF ELEMENT stats.tracking --><!-- ELEMENT stats.tagmanager --><!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start':
new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TJ5JW59');</script>
<!-- End Google Tag Manager --><!-- END OF ELEMENT stats.tagmanager --><!-- ELEMENT ads.businessAdHead --><script type="text/javascript">
var Ads_BA_ADIDsite = "eurotransport.de";
var Ads_BA_ADIDsection = "rotation";
var Ads_BA_keyword = "Autonomer, Betriebshof, Automatisierte, Nutzfahrzeuge , ZF";
var Ads_BA_Mobile = false;
var Ads_BA_Head_Initialized = Date.now();
console.log('%c[BusinessAd]%c Head initialized.', 'font-weight:bold; color: darkblue;', 'color: black;');
</script>
<script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://storage.googleapis.com/adlib/eut_adlib.js"></script><script>
(function () {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src   = 'https://d.bacontent.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script><!-- END OF ELEMENT ads.businessAdHead --><!-- ELEMENT teaser.linkpulseTracking --><meta property="lp.article:section"
content="https://www.eurotransport.de.article.Sonstiges.Sonstiges"/>
<meta property="lp:channel" content="Desktop"/>
<meta property="lp.article:author" content="Joachim Geiger"/>
<script type="text/javascript" src="//pde.lp4.io/app/56/4d/d3/564dd3eae45a1d837217a6b7.js" async></script><!-- END OF ELEMENT teaser.linkpulseTracking --><script type="text/javascript">
(function (G, o, O, g, L, e) {
G[g] = G[g] || function () {
(G[g]['q'] = G[g]['q'] || []).push(
arguments)
}, G[g]['t'] = 1 * new Date;
L = o.createElement(O), e = o.getElementsByTagName(
O)[0];
L.async = 1;
L.src = '//www.google.com/adsense/search/async-ads.js';
e.parentNode.insertBefore(L, e)
})(window, document, 'script', '_googCsa');
</script>
<script>
var fixable = true;
var BrowserModus = document.compatMode;
var BrowserTyp = navigator.userAgent;function fxmbgclick(fxmbgclickurl) {var div = document.createElement('div');
div.id = 'background-click-Layer';if (document.body.firstChild) {
document.body.insertBefore(div, document.body.firstChild);
}
else {
document.body.appendChild(div);
}document.getElementById('background-click-Layer').innerHTML += '<a href="' + fxmbgclickurl + '" target="_blank" rel="nofollow" id="background-click-anker" width="100%" height="100%" border="0"><img src="http://adserver.freenet.de/Ads/defaultImage.gif" style="height: 100%; width: 100%;"></a>';
}if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) {
fixable = false;
}if (fixable == true) {
document.write('<style type="text/css">' + '#background-click-Layer{display:block; position: fixed; height: 100%; width: 100%;} .wrapper{height:1px;}</style>');
}
</script>
<style>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</style></head>
<body>
<!-- Aumago -->
<!-- Start Piwik PRO Tag Manager code -->
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0.js"+dl,scripts.parentNode.insertBefore(tags,scripts);
})(window, document, 'script', 'dataLayer', '6b43a3b6-a787-493d-a190-cfb3ca308da0');
</script><noscript><iframe src="//tag.aumago.com/6b43a3b6-a787-493d-a190-cfb3ca308da0/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Piwik PRO Tag Manager code -->
<!-- ELEMENT stats.tagmanagerBody --><!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ5JW59"
height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) --><!-- END OF ELEMENT stats.tagmanagerBody --><div class="v-A_-wrapper--stroer">
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_BS" class="v-A_-commercial__leaderboard" style="position:relative; padding-bottom:20px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad BS after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BS");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_SKY" class="v-A_-commercial__skyscraper v-A_-skyscraper--right" style="left:calc(50% + 510px); top:unset;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad SKY after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("SKY");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div><!-- ELEMENT structure.navigation --><div class="v-A_-cookie__monster" is-element element-structure-cookiemonster style="display: none;">
<div class="v-A_-cookie__monster__inner">
<a href="javascript:;" is-close class="v-A_-button v-A_-button--black">Hinweis schließen</a>
<p>
Diese Webseite verwendet <a href="https://www.eurotransport.de/datenschutz/">Cookies</a>. Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.<a href="javascript:gaOptout()">Google Analytics deaktivieren</a>
</p>
</div>
</div>
<header class="v-A_-new-style" is-element element-structure-navigation="{&#34;inputDelay&#34;:300}">
<div class="v-A_-header__banner">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<nav class="v-A_-header__portal__nav">
<a href="https://www.eurotransport.de/transaktuell-429965.html" target="_blank" class="v-A_-logo-trans"><img src="/img/logos/white/trans_logo.svg"></a>
<a href="https://www.eurotransport.de/lastauto-429969.html" target="_blank" class="v-A_-logo-lao"><img src="/img/logos/white/lao_logo.svg"></a>
<a href="https://www.eurotransport.de/fernfahrer-429961.html" target="_blank" class="v-A_-logo-fern"><img src="/img/logos/white/fern_logo.svg"></a>
<a href="https://www.eurotransport.de/werkstatt-aktuell-6576917.html" target="_blank" class="v-A_-logo-werk"><img src="/img/logos/white/werk_logo.svg"></a>
<a href="https://www.eurotransport.de/teletraffic-10412318.html" target="_blank" class="v-A_-logo-tele"><img src="/img/logos/white/tele_logo.svg"></a>
<a href="https://www.firmenauto.de/" target="_blank" class="v-A_-logo-fa"><img src="/img/logos/white/fa_logo.svg"></a>
</nav>
<div class="v-A_-header__banner-right__nav">
<a href="https://www.etm.de/mediadaten/">Mediadaten</a>
<a href="https://www.etm.de/">Verlag</a>
<!-- ELEMENT community.loginHeader --><div class="v-A_-header__login__container" is-element element-plain="{&#34;irConfig&#34;:&#34;10492441&#34;,&#34;serverName&#34;:&#34;community.loginHeader&#34;,&#34;reloadOnLoad&#34;:true,&#34;isDebug&#34;:false,&#34;page&#34;:&#34;/artikel/autonomer-betriebshof-das-geht-auch-alleine-10492441.html&#34;,&#34;reloadOn&#34;:&#34;login&#34;}">
<a href="https://www.eurotransport.de/community/login/" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Login</a>
<a href="https://www.eurotransport.de/community/registrierung/" class="v-A_-button v-A_-button--small v-A_-button--blue">Kostenlos registrieren</a>
</div><!-- END OF ELEMENT community.loginHeader --></div>
</div>
</div>
</div>
<div class="v-A_-header__top">
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper">
<a href="//www.eurotransport.de/" class="v-A_-logo">
<img src="//www.eurotransport.de/img/etm/logo.svg" alt="">
</a>
<div class="v-A_-header__search">
<form action="https://www.eurotransport.de/suche/" method="get">
<input type="hidden" name="isSubmitted" value="1">
<input type="text" name="q" placeholder="Suchen... " autocomplete="off">
<input type="submit" value=" ">
</form>
<div class="v-A_-header__search__overlay v-A_-search__overlay--active v-A_-hide">
<!--<div class="v-A_-serch__overlay&#45;&#45;loader v-A_-hide"></div>-->
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Marken</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--brand">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Themen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--categories">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Artikel</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--content">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Häufige Fragen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--faq">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Videos</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--suggest">
</div>
</div>
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Who is Who</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--whoiswho">
</div>
</div>
</div>
<div class="v-A_-search__overlay__halfcol">
<div class="search__overlay__section">
<div class="v-A_-search__overlay__headline">
<span>Baureihen</span>
</div>
<div class="v-A_-search__overlay__list v-A_-overlay__list--series">
</div>
</div>
</div>
<a href="javascript:;" class="v-A_-button v-A_-button--blue" is-search-submit>
Alle Treffer mit <strong class="result__query__label"></strong> anzeigen</a>
</div>
</div>
</div>
</div>
</div>
<div class="v-A_-header__bottom">
<div class="v-A_-wrapper--stroer">
<nav>
<div class="v-A_-wrapper">
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/logistik/">Logistik</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/logistik/it-und-telematik/"
>IT und Telematik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/kep/"
>KEP</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/recht-und-management/"
>Recht und Management</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/sicherheit/"
>Sicherheit</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/spedition-und-logistik/"
>Spedition und Logistik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/verkehrspolitik/"
>Verkehrspolitik</a>
</li>
<li>
<a href="https://www.eurotransport.de/logistik/video/"
>Video</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrzeuge/">Fahrzeuge</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/aktuelles/"
>Aktuelles</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-marken/"
>Alle Marken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/alle-tests/"
>Alle Tests</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/busse/"
>Busse</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/lkw/"
>LKW</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/modellbau/"
>Modellbau</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/oldtimer/"
>Oldtimer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/sonderfahrzeuge/"
>Sonderfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/supertrucks/"
>Supertrucks</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/technik-und-zubeh-r/"
>Technik und Zubehör</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/transporter/"
>Transporter</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/trucksport/"
>Trucksport</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/video/"
>Video</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge/werkstatt/"
>Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/fahrer/">Fahrer</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/fahrer/abenteuer/"
>Abenteuer</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/fahrertreffen/"
>Fahrertreffen</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen/roadshow-drive-your-dream-6654572.html"
target=_self>FERNFAHRER Roadshow</a>
</li>
<li>
<a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html"
target=_self>FERNFAHRER VIP</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/nachrichten/"
>Nachrichten</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/pause-und-parken/"
>Pause und Parken</a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrer/urteile/"
>Urteile</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/blogs/">Blogs</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/blogs/jansblog/"
>JansBlog</a>
</li>
<li>
<a href="https://www.eurotransport.de/blogs/busblog/"
>BusBlog</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/veranstaltungen-etm-verlag-620423.html">Events</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/events/-alle-veranstaltungen/"
> Alle Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/etm-veranstaltungen/"
>ETM Veranstaltungen</a>
</li>
<li>
<a href="https://www.eurotransport.de/events/veranstaltung-eintragen/"
>Veranstaltung eintragen</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="https://www.eurotransport.de/service/">Service</a>
</li>
<li class="v-A_-nav__submenu ">
<ul>
<li>
<a href="https://www.eurotransport.de/service/apps/"
>Apps</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/expertenwissen/"
>Expertenwissen</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/h-ufige-fragen-a-z/"
>Häufige Fragen A-Z</a>
</li>
<li>
<a href="https://www.eurotransport.de/news/kombimarkt-verkaufen-und-kaufen-jetzt-auch-online-8737612.html"
target=_self>KombiMarkt</a>
</li>
<li>
<a href="https://www.etm.de/mediadaten/"
target=_blank>Mediadaten</a>
</li>
<li>
<a href="https://www.eurotransport.de/newsletter-1145.html"
target=_self>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/artikel/kostenloser-whatsapp-newsletter-nachrichten-direkt-aufs-smartphone-9635877.html"
target=_self>Whatsapp</a>
</li>
<li>
<a href="https://www.eurotransport.de/service/tankkarten/"
>Tankkarten</a>
</li>
<li>
<a href="https://www.eurotransport.de/themen-277953.html"
target=_self>Themen A-Z</a>
</li>
<li>
<a href="/who-is-who-9172958.html"
target=_self>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html"
target=_self>Who is Who Werkstatt</a>
</li>
</ul>
</li>
</ul>
<ul class="v-A_-nav__link__container">
<li class="v-A_-nav__link">
<a href="http://www.etm.de/shop">Abo/Shop</a>
</li>
<li class="v-A_-nav__submenu v-A_-nav__submenu--last">
<ul>
<li>
<a href="http://shop.eurotransport.de/firmenauto/"
target=_blank>firmenauto</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos"
target=_blank>FERNFAHRER</a>
</li>
<li>
<a href="https://www.eurotransport.de/kostenlos-werde-jetzt-vip-abonnent-10152796.html"
target=_self>FERNFAHRER VIP</a>
</li>
<li>
<a href="http://www.lastauto.de/kombiplus"
target=_blank>lastauto omnibus</a>
</li>
<li>
<a href="http://www.transaktuell.de/abo"
target=_blank>trans aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/waheft"
target=_blank>WERKSTATT aktuell</a>
</li>
<li>
<a href="https://www.eurotransport.de/abo-heftarchiv-heftarchiv-fernfahrer-10181821.html"
target=_self>Heftarchiv</a>
</li>
<li>
<a href="http://www.etm.de/shop"
target=_blank>Shop</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
</div>
</div>
<div class="v-A_-wrapper--stroer">
<div class="v-A_-wrapper v-A_-clear">
<ul class="v-A_-breadcrumb" style="min-height:12px;">
</ul></div>
</div>
</header><!-- END OF ELEMENT structure.navigation --><div class="v-A_-wrapper--stroer">
<div class="v-A_-commercial__container" style="background-color: #eee !important;">
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_FLB" class="" style="text-align:center;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad FLB after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FLB");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<div class="v-A_-wrapper v-A_-clear">
<div class="v-A_-maincol">
<!-- ELEMENT structure.navigationRubric --><!-- END OF ELEMENT structure.navigationRubric --><!-- ELEMENT article.text --><div class="v-A_-article__wrapper v-A_-white__tile" is-article-text>
<div class="v-A_-article v-A_-white__tile__container">
<div class="v-A_-article__headline__container">
<h1 id="" class="v-A_-subline v-A_-subline--article">
Autonomer Betriebshof</h1>
<h2 class="v-A_-headline v-A_-headline__article--alpha">Das geht auch alleine</h2>
</div><div class="v-A_-article__socialmedia" is-element element-article-sharing>
<a href="javascript:;" is-facebook-trigger class="v-A_-socialmedia v-A_-socialmedia--facebook"></a>
<a href="javascript:;" is-twitter-trigger class="v-A_-socialmedia v-A_-socialmedia--twitter"></a>
<a href="javascript:;" is-linkedIn-trigger class="v-A_-socialmedia v-A_-socialmedia--linkedin"></a>
<a href="javascript:;" is-xing-trigger class="v-A_-socialmedia v-A_-socialmedia--xing"></a>
<a href="mailto:?subject=Autonomer%20Betriebshof%3A%20Das%20geht%20auch%20alleine&body=https://www.eurotransport.de/artikel/autonomer-betriebshof-das-geht-auch-alleine-10492441.html" class="v-A_-socialmedia v-A_-socialmedia--mail"></a>
</div><a href="javascript:;" class="v-A_-article__hero" is-gallery-trigger-show is-hidden-when-gallery-is-open>
<img src="https://imgr1.eurotransport.de/Autonomer-Betriebshof-articleDetail-d7483256-311764.jpg" alt="Autonomer Betriebshof">
<span class="v-A_-article__copyright">Foto: ZF</span>
<span class="v-A_-article__gallerylink">15 Bilder</span>
</a>
<div class="v-A_-article__hero v-A_-hero__gallery" style="display: none" is-element element-article-gallery="{&#34;data&#34;:[{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-articleDetail-d7483256-311764.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-inlineImage-bfcc2897-311764.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-lightbox-8128f9f7-311764.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-fd2f70ef-311764.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-229823c2-311764.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile-22512311-311764.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile-ab0c5e61-311764.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-2f20b1d3-311764.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-4f5a1b5-311764.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311764,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Der ZF Innovation Truck hat mehr Talente an Bord, als er im öffentlichen Straßenverkehr bräuchte.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-articleDetail-3a3d34c7-311776.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-inlineImage-52b92e06-311776.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-lightbox-6c5dff66-311776.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-105a767e-311776.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-cfed2553-311776.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile-cf242580-311776.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-bigMobile-467958f0-311776.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-c255b742-311776.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-e980a724-311776.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311776,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Der ZF Innovation Truck kann sich vom teilautomatisierten Fahrzeug der Stufe zwei in ein vollautomatisiertes der Stufe vier verwandeln.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-articleDetail-d0077f72-311765.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-inlineImage-b88365b3-311765.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-lightbox-8667b4d3-311765.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-fa603dcb-311765.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-25d76ee6-311765.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile-251e6e35-311765.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile-ac431345-311765.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-286ffcf7-311765.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-3baec91-311765.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311765,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Auf dem autonomen Betriebshof teilen sich Mensch und Maschine die Arbeit.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-articleDetail-42f54405-311769.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-inlineImage-2a715ec4-311769.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-14958fa4-311769.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-689206bc-311769.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-b7255591-311769.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile-b7ec5542-311769.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-bigMobile-3eb12832-311769.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-ba9dc780-311769.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-9148d7e6-311769.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311769,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Der Fahrer stoppt den Dreiachser an der Einfahrt zum Betriebshof und hebt das Chassis mithilfe der Luftfederung an.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-articleDetail-9fa31f29-311767.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-inlineImage-f72705e8-311767.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-lightbox-c9c3d488-311767.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-b5c45d90-311767.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-6a730ebd-311767.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile-6aba0e6e-311767.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile-e3e7731e-311767.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-67cb9cac-311767.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-4c1e8cca-311767.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311767,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Er klappt die Stützbeine der Wechselbrücke herunter, loggt sich ins ZF Routing System ein und aktiviert den automatisierten Fahrmodus seines Fahrzeugs.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-articleDetail-944ea2c2-311766.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-inlineImage-fccab803-311766.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-lightbox-c22e6963-311766.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-be29e07b-311766.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-619eb356-311766.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile-6157b385-311766.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile-e80acef5-311766.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-6c262147-311766.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-47f33121-311766.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311766,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Nun kann er sich eine Kaffeepause gönnen, während der ZF Innovation Truck auf dem Betriebshof unterwegs ist.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-articleDetail-aa76ebda-311771.jpg&#34;,&#34;inline&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-inlineImage-c2f2f11b-311771.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-lightbox-fc16207b-311771.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-8011a963-311771.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-5fa6fa4e-311771.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-thumbMobile-5f6ffa9d-311771.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-bigMobile-d63287ed-311771.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-521e685f-311771.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-79cb7839-311771.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311771,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Sämtliche Fahraufgaben auf dem Gelände erledigt der ZF Innovation Truck im autonomen Modus.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-articleDetail-2bd9b4e6-311777.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-inlineImage-435dae27-311777.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-lightbox-7db97f47-311777.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-1bef65f-311777.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-de09a572-311777.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-thumbMobile-dec0a5a1-311777.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile-579dd8d1-311777.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-d3b13763-311777.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-f8642705-311777.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311777,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Im technologischen Fokus steht unter anderem die Kommunikation zwischen dem autonomen Lkw und den verschiedenen Sensorsystemen auf dem Betriebshof.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-articleDetail-c485e0c6-311775.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-inlineImage-ac01fa07-311775.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-92e52b67-311775.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-eee2a27f-311775.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-3155f152-311775.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile-319cf181-311775.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-bigMobile-b8c18cf1-311775.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-3ced6343-311775.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-17387325-311775.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311775,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Im autonomen Fahrzeug ist kein Fahrer an Bord.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-articleDetail-9c0fa6c-311770.jpg&#34;,&#34;inline&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-inlineImage-6144e0ad-311770.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-5fa031cd-311770.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-23a7b8d5-311770.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-fc10ebf8-311770.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile-fcd9eb2b-311770.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-bigMobile-7584965b-311770.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-f1a879e9-311770.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-da7d698f-311770.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311770,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Die Entwicklungsingenieure von ZF gehen davon aus, dass die Systeme für den automatisierten Betriebshof in drei bis vier Jahren reif für die Serie sind.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-articleDetail-c590881a-311778.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-inlineImage-ad1492db-311778.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-93f043bb-311778.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-eff7caa3-311778.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-3040998e-311778.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile-3089995d-311778.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-bigMobile-b9d4e42d-311778.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-3df80b9f-311778.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-162d1bf9-311778.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311778,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Die Fahrmanöver des autonomen Trucks könnte auch ein menschlicher Fahrer mit viel Erfahrung nicht besser durchführen.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-articleDetail-ba58209b-311773.jpg&#34;,&#34;inline&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-inlineImage-d2dc3a5a-311773.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-ec38eb3a-311773.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-903f6222-311773.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-4f88310f-311773.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-thumbMobile-4f4131dc-311773.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-bigMobile-c61c4cac-311773.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-4230a31e-311773.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-69e5b378-311773.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311773,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;In abgegrenzten Arealen stellt der Betreiber die Regeln für den Fahr­betrieb auf.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-articleDetail-cfa1c9e3-311774.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-inlineImage-a725d322-311774.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-99c10242-311774.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-e5c68b5a-311774.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-3a71d877-311774.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile-3ab8d8a4-311774.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-bigMobile-b3e5a5d4-311774.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-37c94a66-311774.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-1c1c5a00-311774.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311774,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Der ZF ­Terminal Yard Tractor übernimmt die Trailer an einer Übergabestation auf dem Betriebshof von der Zugmaschine.\r\n&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-articleDetail-c29aff5f-311768.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-inlineImage-aa1ee59e-311768.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-94fa34fe-311768.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-e8fdbde6-311768.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-374aeecb-311768.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile-3783ee18-311768.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-bigMobile-bede9368-311768.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-3af27cda-311768.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-11276cbc-311768.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311768,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Die Fähigkeiten des ZF ­Terminal Yard Tractor beschränken sich auf die Erfordernisse eines automatisierten Betriebshofs.&#34;}},{&#34;packages&#34;:{&#34;big&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-articleDetail-f6955765-311772.jpg&#34;,&#34;inline&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-inlineImage-9e114da4-311772.jpg&#34;,&#34;lightbox&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-a0f59cc4-311772.jpg&#34;,&#34;fotoshowThumb&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-dcf215dc-311772.jpg&#34;,&#34;fotoshowBig&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-34546f1-311772.jpg&#34;,&#34;thumbMobile&#34;:&#34;https://imgr4.eurotransport.de/Autonomer-Betriebshof-thumbMobile-38c4622-311772.jpg&#34;,&#34;bigMobile&#34;:&#34;https://imgr1.eurotransport.de/Autonomer-Betriebshof-bigMobile-8ad13b52-311772.jpg&#34;,&#34;thumbMobile2x&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-thumbMobile2x-efdd4e0-311772.jpg&#34;,&#34;bigMobile2x&#34;:&#34;https://imgr3.eurotransport.de/Autonomer-Betriebshof-bigMobile2x-2528c486-311772.jpg&#34;},&#34;documentPkg&#34;:&#34;articleDetail&#34;,&#34;sizes&#34;:{&#34;big&#34;:{&#34;width&#34;:740,&#34;height&#34;:400},&#34;inline&#34;:{&#34;width&#34;:360,&#34;height&#34;:210},&#34;lightbox&#34;:{&#34;width&#34;:900,&#34;height&#34;:99999},&#34;fotoshowThumb&#34;:{&#34;width&#34;:140,&#34;height&#34;:90},&#34;fotoshowBig&#34;:{&#34;width&#34;:740,&#34;height&#34;:493},&#34;thumbMobile&#34;:{&#34;width&#34;:200,&#34;height&#34;:130},&#34;bigMobile&#34;:{&#34;width&#34;:320,&#34;height&#34;:213},&#34;thumbMobile2x&#34;:{&#34;width&#34;:400,&#34;height&#34;:260},&#34;bigMobile2x&#34;:{&#34;width&#34;:640,&#34;height&#34;:427}},&#34;mdbId&#34;:311772,&#34;image&#34;:{&#34;keywords&#34;:&#34;Autonomer, Betriebshof, zf&#34;,&#34;alt&#34;:&#34;Autonomer Betriebshof&#34;,&#34;source&#34;:&#34;ZF&#34;,&#34;signature&#34;:&#34;Die Betriebshöfe von Speditionen könnten in naher Zukunft das typische Arbeitsfeld für selbstfahrende Lkw werden.\r\n&#34;}}],&#34;reloadAdsAfterClicks&#34;:3}">
<div class="v-A_-hero__gallery__container">
<a href="javascript:;">
<img is-next is-target-image src="https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowBig-229823c2-311764.jpg" alt="Autonomer Betriebshof">
</a>
<span class="v-A_-article__caption">
<strong is-counter>1/15</strong>
<span is-meta>
Der ZF Innovation Truck hat mehr Talente an Bord, als er im öffentlichen Straßenverkehr bräuchte.</span>
<small>
Foto:
<span is-source>ZF</span>
</small>
</span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
<div class="v-A_-commercial" is-commercial=""></div>
<div class="v-A_-article__gallery__container v-A_-clear">
<div style="width: 2240px; transform: translate3d(0%, 0px, 0px);" is-slider-container
class="v-A_-article__gallery__slider v-A_-clear">
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="0">
<img src="https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-fd2f70ef-311764.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="1">
<img src="https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-105a767e-311776.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="2">
<img src="https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-fa603dcb-311765.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="3">
<img src="https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-689206bc-311769.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="4">
<img src="https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-b5c45d90-311767.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="5">
<img src="https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-be29e07b-311766.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="6">
<img src="https://imgr1.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-8011a963-311771.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="7">
<img src="https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-1bef65f-311777.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="8">
<img src="https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-eee2a27f-311775.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="9">
<img src="https://imgr3.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-23a7b8d5-311770.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="10">
<img src="https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-eff7caa3-311778.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="11">
<img src="https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-903f6222-311773.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="12">
<img src="https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-e5c68b5a-311774.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="13">
<img src="https://imgr2.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-e8fdbde6-311768.jpg" alt="Autonomer Betriebshof">
</a>
<a href="javascript:;" class="v-A_-article__gallery__item" is-thumb data-index="14">
<img src="https://imgr1.eurotransport.de/Autonomer-Betriebshof-fotoshowThumb-dcf215dc-311772.jpg" alt="Autonomer Betriebshof">
</a>
</div>
<span class="v-A_-gallerybtn v-A_-gallerybtn--prev" is-prev></span>
<span class="v-A_-gallerybtn v-A_-gallerybtn--next" is-next></span>
</div>
</div>
<div class="v-A_-article__content intellitext" id="">
<div class="v-A_-article__content__lead v-A_-clear">
<div class="v-A_-lead">
<span class="v-A_-lead__hook" style="background-color: #ECECEC; color:#999999">
Anzeige</span>
<p>Automatisierte Nutzfahrzeuge könnten schon in naher Zukunft die Heinzelmännchen für den Betriebshof werden. Sie rangieren selbstständig und stellen Wechselbrücken und Auflieger. Schnell, zuverlässig und leise. ZF zeigt jetzt mit einem Pilotprojekt, dass das Modell funktioniert.</p><p> </p></div>
<span class="v-A_-article__info v-A_-article__info--light">12.11.2018</span>
<span class="v-A_-article__info">Joachim Geiger</span>
</div>
<div class="">
<!--googleon: index-->
<p>Das automatisierte Fahren verändert das Gesicht der Logistik. Schon heute transportieren teilautomatisierte Nutzfahrzeuge ihre Güter zuverlässig und sicher auf der Straße. Kommen sie an ihrem Bestimmungsort an, sind ihre speziellen Fähigkeiten jedoch nicht mehr gefragt. Denn welchen Sinn hätte Hightech auf dem Betriebshof, wenn dort lediglich Wechselbrücken und Auflieger rangiert und gestellt werden müssen? Eine Antwort auf diese Frage bietet jetzt der Technologiekonzern ZF: Die Logistik, so das Credo, soll effizienter und nachhaltiger werden. Neue Lösungen sollen Spediteuren und Transportunternehmen helfen, den Kostendruck zu reduzieren und den Fahrermangel zu kompensieren.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">Der ZF Innovation Truck spielt die Schlüsselrolle</h3><p>Auch die Vermeidung von Rangierschäden und Ausfall­zeiten setzen sich die Friedrichshafener auf die Agenda. Eine Schlüsselrolle in diesem Konzept spielt der ZF Innovation Truck. Schließlich hat der Technologieträger mehr Talente an Bord, als er im öffentlichen Straßenverkehr eigentlich bräuchte. Diesen Mehrwert soll er auf Betriebshöfen und Terminals ausspielen. Hier wie dort handelt es sich um abgegrenzte Areale, auf denen der Betreiber die Regeln für den Fahr­betrieb bestimmt. Der ZF Innovation Truck kann dort die Beschränkungen des Straßenverkehrsgesetzes ablegen und sich frei entfalten. Dazu verwandelt er sich vom teilautomatisierten Fahrzeug der Stufe zwei in ein vollautomatisiertes der Stufe vier. Sämtliche Fahraufgaben auf dem Gelände erledigt der ZF Innovation Truck im autonomen Modus. Ein Fahrer ist nicht an Bord. Damit dieses Kunststück funktioniert, braucht der Lkw jedoch handfeste Unterstützung. Die erhält er durch eine eigens eingerichtete elektronische Infrastruktur. „Autonome Fahrzeuge, die dank unserer Technologien sehen, denken und handeln können, lassen die Idee der smarten Logistik auf dem Betriebshof Realität werden“, sagt Fredrik Staedtler, Leiter der Division Nutzfahrzeugtechnik von ZF.</p><!--googleoff: index-->
<div class="v-A_-article__inline-container v-A_-article__inline-container--left">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-a0f59cc4-311772.jpg&#34;}">
<img src="https://imgr2.eurotransport.de/Autonomer-Betriebshof-inlineImage-9e114da4-311772.jpg" alt="Autonomer Betriebshof">
</a>
<span class="v-A_-copyright">Foto: ZF</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Die Betriebshöfe von Speditionen könnten in naher Zukunft das typische Arbeitsfeld für selbstfahrende Lkw werden.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Die Probe aufs Exempel liefert ZF mit dem Prototyp eines automatisierten Betriebshofs. Hier lassen sich logistische Prozesse wie das Handling von Wechselbrücken und Aufliegern perfekt durchspielen. Im technologischen Fokus steht dabei unter anderem die Kommunikation zwischen dem autonomen Lkw und den verschiedenen Sensorsystemen auf dem Betriebshof. Den Part des virtuellen Fahrers übernimmt im Technologieträger die Steuerungseinheit ZF ProAI, die Motor, Lenkung und Bremsen koordiniert. Dieser Supercomputer ist zudem Ansprechpartner für das intelligente Leitsystem des Betriebshofs. Die Kommunikation findet über das installierte WLAN statt. Die Basis für Ortung und Navi­gation der Fahrzeuge bildet ein GPS-System, . Dazu hat ZF auf den Fahrwegen mehrere Reihen von RFID-Tags installiert, die eine zentimetergenaue Lokalisierung und die autonome Steuerung der Fahrzeuge auf dem Gelände ermöglichen. Die Orchestrierung der aktiven Systeme auf dem Betriebshof übernimmt das ZF Telematiksystem Openmatics. Der Hauptdarsteller im Szenario der Warenlieferung ist der ZF Innovation Truck. Der Fahrer stoppt den Dreiachser an der Einfahrt zum Betriebshof. Er hebt das Chassis mithilfe der Luftfederung an, klappt die Stützbeine der Wechselbrücke herunter, loggt sich ins ZF Routing System ein und aktiviert den automatisierten Fahrmodus seines Fahrzeugs. Anschließend darf er sich eine ausgiebige Kaffeepause genehmigen.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">ZF Routing System übermittelt Infos über Transportmission und Fahrstrecke</h3><p>Für den Truck beginnt jetzt die Arbeit. Über die On-Board-Unit von Openmatics hat er sich bereits in das Leitsystem des Betriebshofs eingeloggt. Der Disponent kann daher auf dem Webportal des Telematiksystems auf seine Daten zugreifen und einen Transportauftrag erteilen. Alles Weitere übernimmt das ZF Routing System. Es übermittelt dem Lkw die Informationen über die Transportmission und die Fahr­strecke. Während der Fahrt prüft das Routing per­manent die Position und passt die Streckenführung bei Bedarf an. Der ZF Innovation Truck ist unterdessen mit sparsamen Lenkbewegungen und in gemächlichem Tempo unterwegs. Das automatische Getriebesystem Traxon Hybrid lässt ihn lautlos auf elektrischen Katzenpfoten laufen. Kamera-, Lidar- und Radar-Sensoren erlauben dem Bordrechner eine 360-Grad-Umfeldanalyse. Damit verfügt das Fahrzeug über eine ausgezeichnete Wahrnehmung für statische und mobile Objekte.</p><!--googleoff: index-->
<!--googleon: index-->
<p>Nähert sich von der Seite ein Fußgänger, bleibt es mit ausreichendem Abstand stehen, bis die Fahrbahn wieder frei ist. Ein weiterer Baustein für die hohe Effizienz des Technologieträgers ist die elek­trohydraulische Nutzfahrzeuglenkung ReAX, die bei niedriger Geschwindigkeit den Lenk­aufwand reduziert und das Steuer aktiv in die Geradeaus-Position zurückbringt. Zwei Minuten später zirkelt sich der Truck in einem akkuraten 90-Grad-Winkel zur Rampe. Geht es dann im Rückwärtsgang in die Abstellposition, braucht der digitale Fahrer dazu keinen Blick in den Spiegel. An der Rampe sind diverse Kameras installiert, die die Bilder des Trucks über das WLAN an den Leitrechner des Betriebshofs übertragen. Die Software errechnet daraus den optimalen Fahrweg und sendet die Daten mit präzisen Angaben zu Drehzahl und Lenkwinkel zurück an den Lkw. Zwei, drei minimale Korrekturen reichen aus, dann steht der Dreiachser an der Rampe. Dort geht er automatisch in die Knie, bis die Stützen der Wechselbrücke vollen Bodenkontakt haben. Danach rollt er unter der Brücke nach vorne hinaus. Das gleiche Spiel funktioniert auch in umgekehrter Reihenfolge, wenn der Truck eine Wechselbrücke aufnehmen soll. Die Fahrmanöver des autonomen Trucks könnte auch ein menschlicher Fahrer mit viel Erfahrung nicht besser durchführen. Der ZF Innovation Truck spult sein Programm souverän ab.</p><!--googleoff: index-->
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_VID" class="" style="text-align:center; padding-bottom: 10px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad VID after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("VID");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><div class="v-A_-article__inline-container v-A_-article__inline-container--left">
<div class="v-A_-article__inline__img">
<div class="v-A_-article__inline__img__wrapper">
<div class="v-A_-article__img__container">
<a href="javascript:;" is-element element-article-lightbox="{&#34;src&#34;:&#34;https://imgr2.eurotransport.de/Autonomer-Betriebshof-lightbox-99c10242-311774.jpg&#34;}">
<img src="https://imgr2.eurotransport.de/Autonomer-Betriebshof-inlineImage-a725d322-311774.jpg" alt="Autonomer Betriebshof">
</a>
<span class="v-A_-copyright">Foto: ZF</span>
</div>
<div class="v-A_-article__img__caption">
<div class="v-A_-caption__small">Der ZF ­Terminal Yard Tractor übernimmt die Trailer an einer Übergabestation auf dem Betriebshof von der Zugmaschine.</div>
</div>
</div>
</div>
</div>
<!--googleon: index-->
<p>Das sieht bei einer Demonstration auf dem Testgelände sehr einfach aus. Ein spannendes Bild dürfte es abgeben, wenn künftig ein Dutzend fahrerloser Lkw völlig lautlos, rund um die Uhr und bei Wind und Wetter Wechselbrücken und Auflieger rangieren. Für den ZF Innovation Truck endet das Szenario am Eingang des Betriebshofs. Dort übernimmt wieder der Fahrer das Kommando. Er klappt die Stützen in Fahrposition und bringt den Lkw mit einem Dreh am Schalter zurück in den teilautomatisierten Modus. Anschließend geht es mit reiner Dieselpower auf die Straße. Die Entwicklungsingenieure von ZF gehen davon aus, dass die Systeme für den automatisierten Betriebshof in drei bis vier Jahren reif für die Serie sind. Für Spediteure und Transportunter­nehmer dürfte sich das Warten lohnen.</p><!--googleoff: index-->
<!--googleon: index-->
<h3 class="v-A_-headline v-A_-headline__article--beta">ZF Terminal Yard Tractor</h3><p>Wenn auf dem automatisierten Betriebshof das Handling von Aufliegern ansteht, ist der ZF ­Terminal Yard Tractor dafür der perfekte Kandidat. Er übernimmt die Trailer an einer Übergabe­­­sta­tion auf dem Betriebshof von der Zugmaschine. Anschließend rangiert er die Fahrzeuge zum Laden und Löschen selbstständig an die Rampe und bringt sie von dort wieder zurück. Seine Fähigkeiten beschränken sich auf die Erfordernisse eines automatisierten Betriebshofs. Er braucht also nicht das ganze Arsenal an elektronischen Helfern wie der ZF Innovation Truck. Trotzdem ist der ZF Terminal Yard Tractor im Hinblick auf die installierte Systemintelligenz eng mit dem Lkw verwandt. Er verfügt zur Navigation und Orientierung über das erweiterte Sensor-Set von ZF, die Längs- und Querführung koordiniert der Zentralcomputer ZF ProAI.</p><!--googleoff: index-->
<!-- ELEMENT article.inlineWhatsapp --><!-- END OF ELEMENT article.inlineWhatsapp --></div>
</div>
</div>
</div><!-- END OF ELEMENT article.text --><!-- ELEMENT article.techdataFlipContainer --><!-- END OF ELEMENT article.techdataFlipContainer --><!-- ELEMENT article.author --><div class="teaser v-A_-clear">
<div class="v-A_-author article__author v-A_-white__tile">
<div class="v-A_-white__tile__container">
<div class="v-A_-author__img">
<img src="/img/author_fallback.png" alt="Joachim Geiger">
</div>
<div class="v-A_-author__info">
<a href="https://www.eurotransport.de/autor/joachim-geiger-278066.html" rel="nofollow" class="v-A_-headline v-A_-headline--gamma">
Joachim Geiger</a>
<span class="v-A_-subline v-A_-subline--gamma"></span></div>
</div>
</div>
</div>
<!-- END OF ELEMENT article.author --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_TEXT" class="" style="text-align: center; padding-bottom: 10px;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad TEXT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("TEXT");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT ads.businessAdNativeItem --><div id="nativendo-bottom"></div><!-- END OF ELEMENT ads.businessAdNativeItem --><!-- ELEMENT article.disqus --><div class="teaser v-A_-clear">
<div class="v-A_-white__tile v-A_-disqus">
<div class="v-A_-white__tile__container">
<div class="disqus_box">
<div id="disqus_thread"></div>
<script>
/**
RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */var disqus_config = function () {
this.page.url = "https://www.eurotransport.de/artikel/autonomer-betriebshof-das-geht-auch-alleine-10492441.html"; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = "comments-10492441"; // Replace PAGE_IDENTIFIER with your page's unique identifier variabl
};(function()
{ // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = '//eurotransport2.disqus.com/embed.js';
s.setAttribute('data-timestamp', + new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
</div>
</div>
</div><!-- END OF ELEMENT article.disqus --><!-- ELEMENT article.articleNav --><!-- END OF ELEMENT article.articleNav --><!-- ELEMENT article.relatedTopics --><div class="teaser v-A_-clear">
<div class="v-A_-teaser__headline__container">
<span class="v-A_-headline v-A_-headline--teaser">Mehr zum Thema <a class="v-A_-link__underline" href="https://www.eurotransport.de/themen/connected-transport-10407336.html">Connected Transport</a></span>
</div><div class="v-A_-article__recommendations v-A_-clear">
<div class="v-A_-halfcol v-A_-white__tile">
<a href="https://www.eurotransport.de/artikel/autonome-nutzfahrzeuge-stufe-fuer-stufe-10486460.html" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.eurotransport.de/T-Pod-Enride-relatedTopic-1a35b889-311440.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Autonome Nutzfahrzeuge</span>
<span class="v-A_-subline v-A_-subline--gamma">Stufe für Stufe</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="http://download.eurotransport.de/downloads/Connected_Transport_2018_ZF.pdf" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr3.eurotransport.de/Titel-Connected-Transport-2018-relatedTopic-fcea2254-311061.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Jetzt kostenlos herunterladen</span>
<span class="v-A_-subline v-A_-subline--gamma">Connected Transport Sonderausgabe</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="http://download.eurotransport.de/downloads/Connected_Transport_2017_01.pdf" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr4.eurotransport.de/Titelbild-Connected-Transport-2017-relatedTopic-c17fcafe-308160.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Connected Transport herunterladen</span>
<span class="v-A_-subline v-A_-subline--gamma">Totale Transparenz</span>
</span>
</a>
</div>
<div class="v-A_-halfcol v-A_-white__tile">
<a href="http://download.eurotransport.de/downloads/Connected_Transport_2016_01.pdf" class="v-A_-article__recommendations__teaser v-A_-white__tile__container">
<span class="v-A_-article__recommendations__img">
<img src="https://imgr2.eurotransport.de/Titelbild-Connected-Transport-2016-relatedTopic-5e9b32ce-308161.jpg" alt=""/>
</span>
<span class="v-A_-article__recommendations__text">
<span class="v-A_-headline v-A_-headline--gamma">Connected Transport herunterladen</span>
<span class="v-A_-subline v-A_-subline--gamma">Die Revolution des Transports</span>
</span>
</a>
</div>
</div>
</div>
<!-- END OF ELEMENT article.relatedTopics --></div>
<div class="v-A_-sidecol">
<!-- ELEMENT variousSidecol.expertTeaser --><div class="v-A_-sidecol__list v-A_-sidecol__list--experts">
<div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol headline--sidecol-experts">Unsere Experten</span>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr4.eurotransport.de/Jan-Bergrath-Experte-fuer-Fahrerthemen-authorThumb-3e3c0fd5-239338.jpg" alt="Jan Bergrath, Experte für Fahrerthemen">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Jan Bergrath</span>
<span class="v-A_-subline v-A_-subline--delta">Journalist</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/jan-bergrath-6639668.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/autonomer-betriebshof-das-geht-auch-alleine-10492441.html&#34;,&#34;expert&#34;:&#34;6639668&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
<div class="v-A_-sidecol__list__item v-A_-white__tile">
<div class="v-A_-white__tile__container">
<span class="v-A_-sidecol__list__img">
<img src="https://imgr2.eurotransport.de/Harry-Binhammer-Rechtsanwalt-und-Fachanwalt-fuer-Arbeitsrecht-authorThumb-e436a1ee-239978.jpg" alt="Harry Binhammer, Rechtsanwalt und Fachanwalt für Arbeitsrecht">
</span>
<span class="v-A_-sidecol__list__textcontainer">
<span class="v-A_-headline v-A_-headline--epsilon">Harry Binhammer</span>
<span class="v-A_-subline v-A_-subline--delta">Fachanwalt für Arbeitsrecht</span>
<div class="v-A_-sidecol__list__buttoncontainer">
<a href="https://www.eurotransport.de/experte/harry-binhammer-6640913.html" class="v-A_-button v-A_-button--small v-A_-button--lightgrey">Zum Profil</a>
<a is-element element-expert-askexpertoverlay="{&#34;page&#34;:&#34;/artikel/autonomer-betriebshof-das-geht-auch-alleine-10492441.html&#34;,&#34;expert&#34;:&#34;6640913&#34;,&#34;userToken&#34;:null,&#34;loginUrl&#34;:&#34;https://www.eurotransport.de/community/login/&#34;}" href="javascript:;" class="v-A_-button v-A_-button--small v-A_-button--red">Frage stellen</a>
</div>
</span>
</div>
</div>
</div>
<!-- END OF ELEMENT variousSidecol.expertTeaser --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_CAD" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad CAD after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("CAD");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><!-- ELEMENT variousSidecol.relatedArticles --><div class="v-A_-teaser__sidecol__article_list">
<span class="v-A_-headline v-A_-headline--sidecol">Beliebte Artikel</span>
<a href="https://www.eurotransport.de/artikel/adac-truckservice-profi-tipp-ratgeber-elektrik-elektronik-10489576.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr3.eurotransport.de/ADAC-TruckService--sidecolThumb-6ff8fed0-297084.jpg" alt="ADAC TruckService "/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
ADAC TruckService Profi-Tipp</span>
<span class="v-A_-subline v-A_-subline--gamma">
Ratgeber Elektrik/Elektronik</span>
</span>
</span>
</a>
<a href="https://www.eurotransport.de/artikel/35-prozent-weniger-co2-bis-2030-db-schenker-fuer-strengere-grenzwerte-10492542.html" class="v-A_-teaser__sidecol__article v-A_-white__tile">
<span class="v-A_-white__tile__container">
<span class="v-A_-sidecol__article__img">
<img src="https://imgr1.eurotransport.de/image-sidecolThumb-d963f113-276537.jpg" alt=""/>
</span>
<span class="v-A_-sidecol__article__text">
<span class="v-A_-headline v-A_-headline--delta">
35 Prozent weniger CO2 bis 2030</span>
<span class="v-A_-subline v-A_-subline--gamma">
DB Schenker für strengere Grenzwerte</span>
</span>
</span>
</a>
</div>
<!-- END OF ELEMENT variousSidecol.relatedArticles --><!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_BUT" class="v-A_-sidecol__commercial" style="text-align:center;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad BUT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("BUT");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --></div>
<!-- ELEMENT ads.businessAdItem --><div id="Ads_BA_FOOT" class="" style="text-align:center;">
<script type="text/javascript">
console.info("%c[BusinessAd]%c Initializing ad FOOT after " + (Date.now() - Ads_BA_Head_Initialized) + "ms", 'font-weight:bold; color: darkblue;', 'color: black;');
Ads_BA_AD("FOOT");
</script>
</div><!-- END OF ELEMENT ads.businessAdItem --><footer>
<!-- ELEMENT structure.footer --><div class="v-A_-footer__top v-A_-clear">
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Service</span>
<ul>
<li>
<a href="https://www.eurotransport.de/whoiswho" target=&#34;_self&#34;>Who is Who Nutzfahrzeuge</a>
</li>
<li>
<a href="https://www.eurotransport.de/who-is-who-werkstatt-10192652.html" target=&#34;_self&#34;>Who is Who Werkstatt</a>
</li>
<li>
<a href="https://www.eurotransport.de/apps" target=&#34;_self&#34;>Apps</a>
</li>
<li>
<a href="/newsletter-1145.html" target=&#34;_self&#34;>Newsletter</a>
</li>
<li>
<a href="https://www.eurotransport.de/kontakt/">Kontakt</a>
</li>
<li>
<a href="https://www.eurotransport.de/impressum/">Impressum</a>
</li>
<li>
<a href="https://www.eurotransport.de/agb/">AGB</a>
</li>
<li>
<a href="https://www.eurotransport.de/datenschutz/">Datenschutz</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Social</span>
<ul>
<li>
<a href="http://www.facebook.com/pages/Eurotransport/114711285294718" target=&#34;_blank&#34;>Eurotransport auf Facebook</a>
</li>
<li>
<a href="https://www.facebook.com/fernfahrermagazin" target=&#34;_blank&#34;>FERNFAHRER auf Facebook</a>
</li>
<li>
<a href="http://www.twitter.com/eurotransportde" target=&#34;_self&#34;>Eurotransport bei Twitter</a>
</li>
<li>
<a href="https://www.xing.com/news/pages/eurotransport-de-305?sc_o=da980_e" target=&#34;_self&#34;>Eurotransport bei XING</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Unterhaltung</span>
<ul>
<li>
<a href="https://www.youtube.com/user/Eurotransport" target=&#34;_blank&#34;>YouTube Eurotransport</a>
</li>
<li>
<a href="http://www.youtube.com/user/FERNFAHRERlive" target=&#34;_blank&#34;>YouTube FERNFAHRER </a>
</li>
<li>
<a href="https://www.eurotransport.de/fahrzeuge-video-29294.html" target=&#34;_self&#34;>Video</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Magazin</span>
<ul>
<li>
<a href="https://shop.eurotransport.de/ABO-HEFTE/lastauto-omnibus-Einzelhefte/lastauto-omnibus-Einzelausgaben-Digital/" target=&#34;_blank&#34;>lastauto omnibus ePaper</a>
</li>
<li>
<a href="https://www.yumpu.com/kiosk/etm-verlag" target=&#34;_self&#34;>lastauto omnibus Sonderausgaben</a>
</li>
</ul>
</div>
<div class="v-A_-footer__linklist--onethird">
<span class="v-A_-headline v-A_-headline--footer">Shop</span>
<ul>
<li>
<a href="https://shop.eurotransport.de" target=&#34;_blank&#34;>Shop</a>
</li>
<li>
<a href="http://www.fernfahrer.de/abos" target=&#34;_blank&#34;>Abo</a>
</li>
</ul>
</div>
<div class="v-A_-footer__newsletter">
<label class="v-A_-headline v-A_-headline--footer">Neueste Artikel per E-Mail</label>
<form action="https://www.eurotransport.de/newsletter-eintragen/" method="POST" class="v-A_-customform">
<div class="v-A_-formcol">
<input type="text" name="email" id="email" placeholder="Ihre E-Mail-Adresse">
<input type="submit" name="isFooterRegistration" value="Abschicken" class="v-A_-button v-A_-button--medium v-A_-button--grey">
</div>
</form>
</div>
<div class="v-A_-footer__socialmedia">
<a href="https://www.facebook.com/Eurotransport.de/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--facebook" rel="nofollow"></a>
<a href="https://twitter.com/eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--twitter" rel="nofollow"></a>
<a href="https://plus.google.com/+Eurotransportde" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--google" rel="nofollow"></a>
<a href="https://www.youtube.com/user/Eurotransport" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--youtube" rel="nofollow"></a>
<a href="https://www.eurotransport.de/rss/" class="v-A_-footer__socialmedia__link v-A_-footer__socialmedia__link--rss" rel="nofollow"></a>
</div>
</div>
<div class="v-A_-footer__bottom">
<p>© 2018 EuroTransportMedia Verlags und Veranstaltungs-GmbH</p>
</div><!-- END OF ELEMENT structure.footer --></footer>
</div>
</div>
<!-- Google Analytics -->
<script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
</script>
<!-- End Google Analytics --><!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- End IVW --><link rel="stylesheet" href="/css/styles.css?v=1541772331
"/>
<script src="/js/bundle.js?v=1541772331
"></script><!-- ELEMENT ads.intellitxt --><!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
var e = d.createElement(s);
e.type = 'application/javascript';
e.async = !0;
e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 74425);
</script>
<!---VibrantMedia AdTag End -->
<!-- END OF ELEMENT ads.intellitxt --><script type="text/javascript">
(function () {
var s = document.createElement('script'),
t = document.getElementsByTagName('script')[0];
s.type = 'text/javascript';
s.async = true;
s.defer = true;
s.src = '//p.cpx.to/p/11616/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
t.parentNode.insertBefore(s, t);
})();
</script>
</body>
</html>